Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

À propos de ce club

Fiat multipla, la vie a bord, son entretien, ses caprices, la vie de son propriétaire

  1. Quoi de neuf dans ce club
  2. j'ai testé debitmetre debranché, a la sortie du filtre à air, aucun changement notable.
  3. bonjour jeewai, je ne connais pas le jtd 120...tu as écris que tu as un boîtier papillon. Ca veut dire que tu n'a pas de débitmètre d'air ??? Si tu as un débitmètre ca peut venir de ca, sur ma jtd 105 j’avançais comme une tortue et en le débranchant elle etait comme neuve. Par contre si tu n'en a pas ...aucune idée
  4. je n'ai pas MES mais je songe clairement à l'acheter sous peu. mais dans mes souvenirs les codes d'erreur anterieurs ramenaient à une pressuin de suralimentation trop elevee. ca sent le turbo grippé, ca, je me trompe? pour l'electrovanne, qui est d'origine, ca fera de toutes facons pas de mal de la changer pour le prix que ca coute... et chose curieuse, j'entends parfois le turbo se declencher passé les 3000 tours... cornélien.
  5. Coucou. Ce serait peut-être bien de lui faire un diag avec Multiecuscan. Déjà voir si ta pression de turbo évolue normalement quand tu monte en régime.
  6. Bonjour @superplapla, je voulais me lancer dans le changement de la distribution sur mon plapla en utilisant ton tuto mais je ne vois pas les photos dans tes explications. Est -il possible de les remettre? d'avance merci.
  7. j'ai verifié les ailettes, ca tourne sans grande resistance et pas de jeu anormal, en revanche j'ai trouvé ca tres gras...mini filet d'huile en demontant la durite...
  8. bonjour, réponse tardive, une saison archi blindée d'intermittent su spectacle a fait son oeuvre. j'ai verifié l'etancheité de toutes les durites y compris celle de depression. meme recoupée car celle ci avait un peu de diametre avec le temps j'ai changé la vanne egr qui etait cramée toujours pas de patate. la belle roule toujours mais en atmo, j'atteins les 130 sans probleme pas de voyant moteur... je prevois de changer l'electrovanne de commande turbo, ion ne sait jamais...
  9. Bonsoir les Plaplatistes. Aujourd'hui à 380000, je crois que mon embrayage ne tiendra plus très longtemps (de ce que j'en sais, c'est toujours celui d'origine, ou alors il venait d'être fait, j'ai eu la bestiole vers 220000). Je me dis que ce n'est pas si grave, 150 balles et un peu d'huile de coude. Mais en cherchant les pièces, je vois qu'on me propose un volant moteur bimasse avec mon kit embrayage... 😲 D'expérience, je sais que mettre un embrayage neuf sur un volant bimasse fatigué finit en général de détruire le volant moteur. Pourriez-vous me confirmer que j'ai un volant moteur bimasse ou est-ce que certains modèles ont été montés avec un volant normal ? Parce qu'au prix du volant moteur, dans ce cas Plapla risque de rejoindre le paradis des ferrailleurs. (370 € le kit au lieu de 125 € sans volant en Valéo). Pour une bagnole qui a bientôt 400000 et dont le châssis tord de partout, je ne suis pas certain que ça vaille le coup das ce cas 😝 Merci pour vos réponses.
  10. Bonjour, En ce qui me concerne j'ai fait changer l'embrayage pour la première fois à 220000 . Le câble a bien sur été changé aussi. Aujourd'hui à 270000 pas de soucis . Je pense en effet que ton embrayage est à changer et c'est reparti pour 200000 😄 cordialement
  11. Bonjour la compagnie, Il y a environ un mois, crac, le câble d'embrayage (probablement d'origine mais je ne puis en jurer (j'ai acheté ce multipla à 80k, il en a 200 aujourd'hui)) se pète. Ou plus exactement, la fameuse pièce en plastique blanc, là. Au niveau du cylindre blanc qui s'accroche à la pédale. Comme c'était pas loin de chez moi (disons moins de 10 km), après avoir vainement essayé de le réparer avec une sangle, je téléphone à ma voisine pour qu'elle vienne avec ma barre de remorquage et on ramène la voiture. En ville, ça se fait assez bien. Elle part chez le garagiste et pour moins de 100 euros, un nouveau câble est posé. Hier soir, (donc à peine un mois après que la pièce ait été changée et pas des masses de km en plus), re-crac. Pédale d'embrayage collée au plancher. Après les pérégrinations sur lesquelles je passe pour pouvoir arrêter la voiture dans un endroit safe en roulant en 3e sur des routes étroites, côtues et pleine de virages en épingle, je met mon nez à la pédale. RE la pièce plastique blanche qui s'est pétée ! Au niveau du trou dans lequel le câble se coince, cette fois ci. Et pour le coup, à 150 km de chez moi, il a fallu faire appel à l'assistance, le dépanneur et tout le bordel, et il va encore falloir trouver un garagiste à distance, mais c'est pas le sujet. Bon, un peu agaçant la pièce d'à peine un mois qui se casse. C'est de la camelote ou quoi ? Pourquoi ils ne font pas une attache en acier, bordel !? Bref, je me dis qu'il y a peut-être un souci d'embrayage trop dur. Ma compagne me dit que les passages de la première à la seconde sont difficiles depuis plusieurs mois, je n'ai pas remarqué, mon pied s'est habitué au fil du temps. Et du coup, je cherche sur internet et je tombe sur ce fil. Donc outre la question de savoir s'il n'y aurait pas un problème au niveau embrayage qui expliquerait ces casses successives (que je préfère éviter, même si le dépanneur m'a aimablement appris comment passer la première sans utiliser l'embrayage et démarrer comme ça, ce qui donne au moins une piste pour déplacer la voiture en cas de prochaine casse de l'embrayage), je suis intrigué par les posts de Chtitbob. Je ne comprends pas précisément ce qu'il décrit car les phrases sont un peu trop longues pour mon esprit de fin de journée éprouvante mais j'ai l'impression q'uil décrit une méthode qui consisterait à passer les vitesses sans utiliser l'embrayage ? Ça part un peu dans tous les sens et je ne sais pas ce qui est bien ou pas bien dans les "tu aimes ou tu aimes pas" ? Par exemple, (1) est-ce que je passe au point mort à l'arrêt ? Non, en général je garde la pédale enclenchée avec la première en place. Apparemment c'est une méthode qui permet la sécurité du véhicule en cas de collision par l'arrière. C'est bien, c'est pas bien ? (2) Les rétrogradages sur le frein moteur, oui, j'aime à fond. Ça et une très grande anticipation des mouvements des autres véhicules (basé sur un post lu il y a bien une vingtaine d'années, je ne sais plus où, sur la technique de "conduire sa voiture comme une locomotive") me permettent d'économiser à fond sur les plaquettes de frein en ne les utilisant quasi jamais (et au passage, ça consomme aussi moins d'essence, de conduire en anticipant, avec souplesse). C'est bien, c'est pas bien ? (3) C'est ici que je suis circonspect. On pourrait passer une vitesse sans appuyer sur la pédale d'embrayage ? C'est possible ça ? (on pourrait se demander alors à quoi elle sert). Il me semble que déjà quand on n'appuie pas assez fort sur l'embrayage, ça fait craquer les vitesses et la boîte. Si on peut passer les vitesses sans embrayage, est-il possible qu'un pratiquant décrive comment on peut réussir à faire ça ? En détail parce que c'est totalement inconcevable dans ma connaissance actuelle de "simple conducteur respectant ce qu'il a appris au permis" et qui n'a aucune compétence de mécano. D'ailleurs, si on peut se passer de l'embrayage, du coup, pourquoi il faut l'utiliser quand-même pour la première vitesse ? Aaah, oui, pour ne pas brutaliser le démarreur, peut-être (ni le conducteur, au passage). (4) Le point mort entre les passages de vitesse ? Je ne sais pas, je fais ça tellement mécaniquement que je suis bien incapable de dire si je passe par le point mort ou pas. Il me semble plutôt que non, que je passe direct de l'une à l'autre. Enfin, à vrai dire, à part de la 1ere à la 2eme, tous les autres rapports passent "géographiquement" par le point mort, non ? Bon, en tout cas, je suis curieux, si je peux apprendre une nouvelle astuce. EDIT : précision, modèle 100 16V essence de 99 (mais c'est pas censé apparaître en signature, ça ? à force de changer le forum multipla tout le temps, je suis paumé)
  12. silent blocs Tuto forum britannique
  13. J'ai tout un lot de pieces de Multipla 1.9jtd 115 de 2002, tout est démonté. toute la carrosserie démontable (y compris bourlet avec longues portée), attelage, traverse AV, démarreur, accessoires intérieurs, comodos, ensemble combiné, calculateur, tous les optiques AV et AR, bocal liquide refroidissement, barre stab, ensemble boite a air, pas mal de durites, commodos, boites a fusibles, ensemble radiateur/ventilateur, volant moteur, radar de recul, ceintures de sécurité, ....... Mais pas de moteur, ni les trains roulants, ni les jantes, ni les sièges Les pieces sont dispo à la limite du 21 et du 70 et sont celles de celui de la photo Merci de me faire une offre pour le lot complet, et possibilité de gros effort si vous venez de loin........ou etes vraiment interessé Bonne journée a tous
  14. Hello la compagnie, D'ici quelques semaines je vais me séparer de mon plapla. Je le vends pour pièce (entier) car l'extérieur n'est pas top et les plastiques intérieurs en mauvais état. Il chiffre 310000km au compteur (260000 environ sur l'écu probablement suite au changement de la boîte de vitesse à 120000km). Distrib faite à 260000km Côté mécanique il est nickel, disques et plaquettes, triangles, rotules de direction et biellettes quasi neuf (5000km). Vanne ege entièrement condamné depuis que je l'ai (2eme main à 55000km). CT de 2021 OK (faudrait que je retrouve le CR mais j'ai peur de l'avoir paumé avec mon déménagement, boulet inside). Compresseur clim neuf mais pb d'alim électrique (sûrement niveau bouton de clim mais pas le tps de m'en occuper) et courroie d'accessoire et galet neuf, calorstat neuf aussi. Juste la vidange et filtre à prévoir. Pneus usés à 30% et 2 pneus neiges moins d'une saison. Attelage et barre de toit montés. Je roule tous les jours avec. Pas de vente à la pièce uniquement le véhicule entier, secteur Chambéry 500€ Les photos sur demande des que j'ai un peu de temps pour les faire.
  15. Bonjour à tous J'ai une Multipla essence de 2000 mais j'ai mon voyant moteur qui s'allume "problème gestion moteur " avec un bip répétitif...Je manque de puissance elle me donne l'impression de tourner sur 3 voir 2 cylindres J'ai regardé l'allumage, bobine et bougies, RAS j'ai changé mon capteur point mort haut RAS. Un mécano a testé la compression: elle est défaillante 2 sur 4 ! Cela peut il venir du capteur arbre à cames où autre !?mauvais calage soupapes 🙂 Je cherche un mécano une personne qui connait bien les Multipla et qui peut me dépanner moyennant finance je suis de Savoie Je peux lui amener le véhicule Merci pour le coup de main ou pour les conseils ..........
  16. olivier 78

    Clim

    Bonjour, Position 1: pas de voyant et pas de froid ! Position 4 :voyant et Froid ?! Étrange ... Voir niveau de recharge chez Norauto ou autre ... Le compresseur de clim se déclenche t il en position 1, 2, 3 ou 4 enclencher (avec voyant ) ?
  17. Bonjour Voir Forums alfa 147JTD et stilo JTD avec BV C530 (pas les BV Gretrag= GM) Cdlt. Ol78
  18. Bonjour, Toujours le voyant défaut moteur après toutes tes réparations? Ou pas ? Voir si les ailettes de turbo tournent a la main en enlevant la durite coté intercoler, voir aussi son jeu latéral et axial Vérifier qu'une autre durite ne soit pas HS également vérifier durite rouge de digression air cdlt Olivier78
  19. Bonjour, 2 Questions:- 1)"Exact. J'ai bricolé avec des silentblocs équivalents" = Quels silentblocs équivalents ?? Un Lien, une Ref peut être utile 😉 2) "Il y a un tuto sur le forum britannique = Pareil, Un Lien de ce tuto pour modifier ces silentblocs équivalents ? Merciiii Cdlt Olivier78
  20. Bonjour olivier, alors j'y connais pas grand chose en mécanique mais que se soit les injecteurs me parait étrange. Des ratés Ok, perte de puissance mais de la a faire tomber la voiture en panne au bout de quelque KM.... On a logiquement le même moteur , j'ai un 1.9 jtd 105 cv de 1999 avec 365 000 km il me semble...... et toujours les injecteurs d'origine. Ca peut tout simplement etre un capteur ...comme le capteur Point Mort Haut qui est HS. J'ai eu un probleme avec ce capteur, pas exactement les meme symptôme que toit , mais j'ai deja lu d'autre commentaire d'utilisateur qui avait un capteur PMH hs avec des ratés et la voiture qui cale. Ca coute 30/40€ chez un spécialiste de la pièce détachée auto ( magasin ou internet)
  21. Bonjour à tous, Je viens d'acheter un multipla ph2 de 2005. Quand j'appuie sur le bouton de clim, il ne s'allume pas, donc pas de frais ! Cependant, quan je mets "max def" le voyant de clim s'allume bien. Avez-vous déjà eu ce problème ? D'avance merci!
  22. Bonjour, j'ai une fiat Marea weekend sx 1,9 jtd 105 cv diesel de 1999. 300000 km voila depuis quelques temps elle a des ratés et s’arrête au bout de quelques kilomètres, au bout de quelques minutes elle redémarre. Je suis passé chez le garagiste, il l'a gardé plusieurs jours, il a pas trouvé la panne... ce ne serait pas le débitmètre, n'y la vanne egr... Pour lui ce serait peut être les injecteurs, mais il en est pas sûr... Du coup je cherche des injecteurs d'occase, on m'a proposé sur le bon coin des injecteurs d'une fiat multipla de 2002 1,9 jtd mais de 110 cv , j'ai regardé si ils étaient compatibles avec 105 cv ,j'ai pas trouvé de correspondance, la personne me dit c'est ok, perso il me semble pas... bref , c'est le bazar j'y connais pas grand chose, cette voiture me convient très bien depuis 5 ans, et je serai bien embêté si je devais la changer... Alors si quelqu'un s'y connait ou a eu se style de panne, si il s'y connait en injecteur, je serai ravi de lire les conseils... Amicalement
  23. Bonjour et bienvenue sur ce forum, J ai le même plapla de 2006 et acheté neuf , il a aujourd'hui 265000 km et me rend toujours d énormes services. il y a quelques années je n'avais plus de turbo et en cherchant un peu je me suis aperçu que le petit tuyau (a dépression) qui arrive au centre du turbo était abimé coté turbo . Comme il était assez long , j'ai simplement coupé un morceau et renfiler le tuyau et depuis plusieurs années plus de problème de ce coté . Je n'ai pas mon multipla sous les yeux aujourd'hui mais je crois qu'il est de couleur rouge et un diamètre de 4 ou 5 mm. j’espère que ça peut t'aider cordialement
  24. bonjour à tous, alors voila. j'ai acheté un plapla jtd 120 de 2007 il y a maintenant un an. Nikel à l'achat, sauf que... L'ancien proprio m'a caché une durite fêlée entre l'admission et l'intercooler. grossièrement. avec du scotch et de la chambre à air. Schéma classique, au bout de 2 mois, défaut moteur, mode dégradé et tutti quanti. et un bel encrassage. J'ai donc changé la durite en question, le FAP qui était HS, son capteur de pression, le capteur de pression d'arrivée des gaz, nettoyé la vanne EGR, le boitier papillon aussi (bien bouchés) Plus de défaut moteur depuis, mais plus de turbo non plus, le plapla est poussif... et la conso a pris 1-1.5l facile. Quelqu'un a-t-il eu ce genre de panne? Vanne egr finalement hs? turbo coincé par la crasse? Merci d'avance à la communauté, je seche...
  25. Salut, moi c'est Jeewaï, résidant dans le 17. propriétaire d'un plapla jtd 120 blanc de 2007 depuis un an, je suis comblé par son habitabilité et sa flexibilité. Oui mais voila, j'ai quelques ennuis moteur que je vais vous raconter dans le forum...
  26.  

×
×
  • Créer...