Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

multiplafred

Membres
  • Compteur de contenus

    202
  • Inscription

  • Dernière visite

  • Jours gagnés

    7

multiplafred a gagné pour la dernière fois le 23 mai

multiplafred a eu le contenu le plus aimé !

Réputation sur la communauté

14 Good

Visiteurs récents du profil

19 711 visualisations du profil
  1. si ton thermostat reste ouvert ton moteur a plus de mal a monter en température car dès le démarrage l'eau va circuler dans le radiateur ...donc tu auras du mal a chauffer ton habitacle. Mais toi c'est plutot le contraire. En gros si tu laisses ton moteur chauffer un bon moment...que ton ventilateur se met en route et que ton radiateur et la durite qui amène l'eau dessus restent tiède c'est que ton thermostat reste fermé ...c'est plus dangereux qu'un thermostat qui reste ouvert.
  2. bonjour arnaud, non si le thermostat ne fonctionne plus c'est soit il reste ouvert ou soit il reste fermé....a moitié ou complètement..... ce qui va empêcher de faire circuler l'eau du radiateur et de refroidir le moteur ( en position fermé )
  3. bonjour Arnaund, je suis pas mecano mais si t'as un probleme de joint de culasse tu as obligatoirement une baisse du liquide de refroidissement, puisqu'en toute logique de l'eau va se mélanger a l'huile. c'est a dire qu'en ouvrant le bouchon de remplissage d'huile tu auras une sorte de mayonnaise. En générale une fumée a l’échappement. Mais tu peux aussi avoir seulement le thermostat qui est en panne ou la pompe. Un joint de culasse a changer c'est faisable soit meme...c'est chiant mais faisable et ca coute presque rien...
  4. bonjour Anard, sur ma 105 oui , je l'ai changé il y a quelques années parce qu'elle couinait a mort, ca a résolu le probleme. Par contre elle couine légerement de temps en temps ....j'ai pris le moins cher du RIDEX avec la courroie QUE JE TE DECONSEILLE . Ha et je te raconte pas comment j'en ai chié pour enlever la vieille...j'ai du la couper a la disqueuse . Pas seulement une coupe mais plusieurs tellement le filetage etait grippé ....il était comme soudé😁. Bon courage
  5. salut olivier, oui super propre....j'ai démonté tout l’intérieure il y a plus d'un ans pour tout repeindre ...apres avoir poncé tous les plastique (meme le coffre ) mais pas les plastique des sieges. Maintenant ils sont completement lisse et c'est largement mieux je trouve. Et j'ai aussi retapissé mes portes, je supportais plus la couleur ni l'etat 🙂
  6. merci Anard ... pour ton message sur les cardans de boite....j'en ai aucune idée😔
  7. Salut a tous, je me suis mi récemment a cults ( fichier impression 3d) et j'ai décider de mettre mes fichiers d'impression que j'avais fait pour la multipla...bouchon évent, support bouton warning, support habillage frein a main et mon gabarit de centrage embrayage . je vous laisse le lien pour les intéressés https://cults3d.com/fr/utilisateurs/Macgruberwood/fichiers-3d
  8. bonjour olivier, j'ai changé les 2....mais c'est bien les biellettes de direction qui etaient hs apres 2 ans et surtout tres peu de km
  9. Salut a tous...intéressant ces vis de réglage. Par contre ne pas penser que parce que vous avez changé une pièces il y a 2 ou 3 ans , ca ne peut pas etre cette pièces le problème. Quand j'ai changé mes suspensions avant ( vu l'état des silentbloc ) j'ai décidé de tout changer , triangles et biellettes ...et j'ai fait faire le parallélisme. 2 ans apres j'avais une biellette de direction complètement morte...(difficile a voir sans lever l'avant de la voiture et faire bouger les roues). Pneus completement usé sur l’intérieur... j'en ai passé du temps a essayer de changer l'angle pour que ma voiture ne tire plus a droite. Impossible avec le jeu de la rotule J'avais changé pour du RIDEX...le moins cher DE LA MERDE . J'ai remonté mes bonne vieille bielettes d'origine 380 000 km et tout est impeccable.
  10. bonjour mouss Josso, j'ai pas tout compris ...mais une voiture qui coupe ou qui a du mal a démarrer ..un coup oui un coup non ....ca peut etre le capteur PMH ( point mort haut) . Ca doit coûter entre 20 et 40€ et c'est faisable par n'importe qui. Le mieux c'est d'avoir des chandelles ou un moyen de soulever l'avant de la voiture car il faut etre coucher dessous pour y accéder. C'est la premiere chose a quoi je pense mais ca ne veux pas dire que c'est cela a 100%...par contre pour le prix tu n'as rien a perdre
  11. salut clovis, je te conseille aussi de démonter le boitier de filtre a aire pour pouvoir déposer les 2 grosses durites ....celle qui va au turbo et celle qui va du collecteur d 'admission a l’échangeur d'air. La mienne était fendu mais par le dessous, donc pas visible sans démontage et inspection. Je sais que la vanne egr de la mienne ( année 99 ) et la tienne ne son pas les mêmes mais en toute logique pour les faire fonctionner il faut une electrovanne egr. Vérifie les petits tuyaux qui sont branchés dessus ( la aussi chez moi j'avais un tuyau fendu ). Si percé la vanne egr ne peut fonctionner. Remarque que peut etre elle est a ouverture electronique sur la tienne...aucune idée Ca peut aussi etre ton débitmètre qui est a changer, moi j'en avais acheté un sur aliexpress a 17 € a l’époque, et ensuite 1 dans un centre physique a coté de chez moi a plus de 40€ ...pour finalement voir que le problème était la durite fendu . Je roule maintenant depuis plusieurs année avec mon débitmètre aliexpress et aucun probleme . je sais pas si sur la 120cv c'est la meme mais voila un lien https://s.click.aliexpress.com/e/_DlF8ni9.
  12. bonjour bruno, si tu n'as pas d'elm327... obd2 ou un truc de ce genre ( certains analysent seulement le moteur et d'autres moteur , airbag et ABS...mais je sais plus lesquelles ) je te conseille d'en acheter un et faire un diagnostique ABS avec fiatecuscan
  13. bonjour Philippe , quand j'ai fait la dépose de la boite pour changer l'embrayage et le volant j'avais eu dans l'idée d'ouvrir la boite pour voir si c'etait pas elle le probleme. J'ai pas eu le courage ...par contre je crois que pour la 5eme tu n'as pas a ouvrir l'ensemble de la boite...juste le petit carter ....mais ca fait quand meme peur ....enfin si tu n'a pas de seconde voiture. Ha et surtout tu n'a pas a la déposer pour enlever le carter et voir ce qui cloche..... juste a vidanger
  14. bonjour ccciolll , au pire tu peux enlever le " bec " du multipla, c'est pas tres compliqué et ca peut aider, je l'ai déposé 2 fois. Par contre je me souvient plus si il faut déposer les bras d’essuie glace....car il faut obligatoirement un petit extracteur 2 branches et du W40 car la rouille ....
×
×
  • Créer...