Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

GAZ01

Membres
  • Compteur de contenus

    2 386
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

GAZ01 a gagné pour la dernière fois le 6 juillet 2020

GAZ01 a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

À propos de GAZ01

  • Date de naissance 09/05/1974

Visiteurs récents du profil

251 visualisations du profil
  1. Pour info je l'ai fait sur le 2001 et ne me suis pas pris la tete pour enlever la vis traversante : meuleuse !!!!!! mais attention de ne rien couper lol perso j'ai toucher le capteur abs lol bilan 76 euros mais pas de prise de tete pour la vis
  2. ben là c'est plus du courage qu'il me faut lol mais une poignée de zenitude lol
  3. Bon là je ne vois pas à quoi correspond cette piece ..... mais à mon avis elle est fissuré au niveau du raccord il suffira donc de refaire une brasure rien de bien méchant mais d'autre membres nous en diront un peu plus sur cette piece ..... ne tente pas de pate a souder a froid ou autre merdasse lol car vu la pression cela ne tiendrait pas !!!
  4. moi j'ai remplacé les silent bloc et depuis plus de bruit !! les vis n'ont pas fait effet longtemps
  5. j'ai l'impression qu' il capte mais mal du coup je me dis qu'avec le starpilot le moteur devrait plus rapidement prendre ses tours .... je vais aussi essayer la méthode de la poussette lorsqu'il ne veux pas démarrer , certains mettent en cause le démarreur ...
  6. autre question: le log de diag il est fiable ? je me me demande quand meme si mon capteur aac n'aurait pas pris un coup ? les symptomes sont quand meme assez ressemblant . qu'en pensez vous ? autre chose: en injectant du star pilot dans la boite a air et que ce capteur est vraiment hs pensez vous que le multi puisse quand meme demarrer ?
  7. cela aurait pu le faire ..... merci quand même une question : les infos pressions gasoil elles proviennent de où ? je me pose la question suivante : le pression de service est elle prise sortie pompe hp ou alors sur l'injecteur ? pas d'info sur le retour ? on parle toujours pression et jamais debit ?
  8. alors aucun code défaut , pour la distribution elle a 4 ans et entre 30 et 35 milles kms. pourquoi cette question ? un defaut de calage ? mais seulement à chaud ?
  9. c'est etrange qu' il n'y ai pas de defaut ??? pour ton outil tu trouveras cela en grande surface auto ou revendeur outillage c'est du torx creux
  10. perso le multi 2010 a toujours pué jusqu'au remplacement egr !!
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.