Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

didou038

Membres
  • Compteur de contenus

    362
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

didou038 a gagné pour la dernière fois le 6 mars 2019

didou038 a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

1 abonné

À propos de didou038

  • Date de naissance 27/01/1981

Visiteurs récents du profil

1 223 visualisations du profil
  1. @olivier 78 j'ai mon PH2 qui va partir à la casse bientôt, j'attend d'avoir un peu de place dans la cour pour tout démonter ce que je veux récupérer dont et en particulier le faisceau electrique, le pulseur d'air et la resistance car j'ai tjs pas résolu le pb de sur-intensité sur le PH1 qui me crame le bouton. Mes hypothèses passent par les charbons du pulseur (à priori à 50% d'usure), éventuellement la résistance mais j'ai des doutes. Reste qu'actuellement avec le montage foireux que j'ai fais en chintant le bouton et en gardant vitesse 1 et 4 via des fil en 2.5mm² l'échauffement des fils est impressionnant et ce quelque soit la vitesse choisie. Le fusible thermique ne semble pas faire son job... Toujours concernant l'échauffement, je pompe entre 10 et 14A ! si je met un fusible de 10A il claque direct, le 15A tient. Une chose est certaine, et quand bien même cela vienne des charbons du pulseur, le faisceau électrique est largement sous dimensionné (le fusible aussi mais je ne sais pas si d'origine c'est un 10 ou 15A). Si ce fusible (ou le fusible thermique de la résistance en vitesse 4 donc) ne font pas leur job, c'est le bouton qui prend toute la sur-intensité dans la poire, et à chaque changement de vitesse il y a arc éclectrique et cela fini par faire fondre d'abord le connecteur du faisceau vers bouton puis rapidement le bouton (la boursuflure qu'on voit en vue arrière d'un bouton cramé est l'exemple même du pb). Changer le bouton sans résoudre ce pb de sur-intensité n'est qu'un pansement très temporaire. Bref, dès que j'aurai récupérer le faisceau, la resistance et le pulseur du PH2 je pourrais vois d'où cela vient en faisant les swap pièce par pièce. Je vous rassure je suis toujours sur le coup, mais en ce moment c'est bien la merde chez moi donc la mécanique est mise de coté temporairement. Je devrais y voir plus clair semaine prochaine ou la suivante (cardan, triangle, faisceau, pulseur, moteur de vitre, moteur d'essui-glace arrière etc etc à démonter dans un 1er temps du PH2 puis direction la casse).
  2. Hello, je vends pour pièces en l'état et sans CT, dans un délais très court (désolé manque de place) sinon il ira à la casse dans les 3/4 semaines à venir après avoir ponctionner les pièces pour mon autre plapla (il restera alors que la carcasse et le bloc moteur -turbo inclus- + boite que je ne démonterai pas même sur demande, je n'ai pas de chèvre ni l'envie) : Fiat Multipla 1.9 JTD 115cv Ph2 de 2007 (CT de 2019), Véhicule roulant tous les jours Carrosserie en état très très moyen tout comme les plastiques intérieurs Train Arrière HS (rouille perforatrice très importante, renfort fait sur le tube central) Pneus corrects Triangles et biellettes de barre stab neufs (moins de 1000km) Cardan avant gauche moins de 10.000km moteur tourne nickel, débitmètre d'air à changer actuellement débranché Compresseur de Clim changé il y a 2 ans de mémoire env. 207.000km au compteur (non garanti) et évolutif en attendant la nouvelle bagnole pour la semaine prochaine 500€, à récupérer très rapidement je peux le déplacer dans un rayon de 100km à vol d'oiseau autour de La Chapelle Blanche 73110 pour 50€ de plus (je devrais venir avec une 2eme bagnole et personne pour le retour), photo sur demande où d'ici demain soir le temps de les faire -5h35 il fait pas encore assez jour 😉, Je préfère une récupération sur place autour d'une bière ^^
  3. je poursuis selon mes recherches ... donc le connecteur j'ai trouvé mais pas le nom tant pis ... J'ai le connecteur qui a rendu l’âme hier, complètement fondu, court circuit avec la ventilation toujours en marche quand le contact est mis... youpi ... le bouton a fondu dans la suite logique des choses ... 1- j'avais un fusible de 30A ! pour le circuit de ventilation ce qui parait énorme ! je l'ai donc swappé avec un 15A (5 et 10A claquent direct). 2- le dimensionnement des fils de ce connecteur sont trop juste de ce que je viens de check sur le net. En effet pour du 12V une section de fil en 2.5mm² (ce qui est le cas ici) ne supporte que 10A maxi et 120W, hors à 10A le fusible crame. On a donc un sous-dimensionnement des sections de fil en tout cas pour l'intensité de démarrage du moteur. J'ai démonté le bouton HS et je cherche une solution plus pérenne pour au moins protéger le futur bouton. Je vais virer l'ancien connecteur (de toute façon il est dead) et faire une jonction entre le bouton et le "nouveau" connecteur, comment ? je sais pas encore. il y aura surement des cosses isolées coté bouton, reste à trouver comment éviter que la section soit trop petite et finisse par chauffer. J'ai peut-être une petite idée en mettant des cosses faston double avec 2 fils de 2.5mm² partant ainsi du bouton vers l'ancien connecteur. De là on retombera sur du 2.5mm² mais si ça fond au moins ne sera pas sur le bouton et beaucoup plus simple à réparer. (en pj le type de cosse double 4.8mm) Si vous avez d'autres idées, je suis preneur 😉
  4. Ah oui et pour le fusible thermique sur la résistance, y'en a déjà un sur celle du plapla ^^ Sinon, quelqu'un à une idée du nom du connecteur qui se branche sur le fichu bouton ? j'ai dans l'idée de le refaire à neuf prochainement (vu comment il a "fondu") mais impossible de savoir quel est son petit nom et si ça trouve au détail ... Passez de joyeuses fêtes de fin d'année !
  5. j'entend ce que tu expliques mais de ce que je comprend, de ce que j'ai constaté sur mon plapla, et de ce qui en résulte avant et après, oui y'a un problème ingénierie sur cette ventilation et elle est toute bête ! 1- la solution du fusible thermique sur la résistance est une bonne idée (je ne sais pas si c'est jouable sur notre modèle vu la merde que c'est), mais pas complète (cf après) 2- il est bien évoqué un problème d'intensité sur le bouton, tout simplement parce que le fusible de la ventilation ne fait pas son job car surdimensionné. Qui a déjà cramé ce fusible sur son plapla ? perso sur mes 2 plapla jamais et je reste convaincu qu'au final tout la faiblesse du système est ce bouton qui fait office de fusible en finissant par cramer. Alors oui un fusible thermique sur la resistance de ventilation solutionne le problème, un fusible plus petit aussi (et plus simple à mettre en place, non pas que se soit compliqué, mais le bloc résistance est bien différent que celui présenté dans les photo ci-dessus). Convaincu OK mais pas sourd à l'idée bien au contraire qu'on soit bien d'accord 😄 De la même manière on pourrait y foutre un petit rad en alu avec un ventilo dessus en pontant le 12v directement dessus. Quand la ventil est en route cela ne s'entendrait quasi pas vu le bruit du ventilateur d'habitacle ^^ Le 1er qui test ce fusible thermique nous fait un reportage ?
  6. non je n'ai jamais pris le temps de faire des photos correctes (elles étaient trop infames avec mon tel pourris). Je dois le redémonter au printemps pour remettre certaines vis, je ferai des photos à ce moment là. 😉
  7. très bonne question plein de pertinence ! euhhhh ... j'me souviens pas lol je pense que oui mais partiellement, il doit y avoir encore des éléments à démonter pour y avoir pleinement accès. Je vais devoir le redémonter au printemps car j'ai omis certaines vis pour un gain de temps mais certains éléments "vibrent" à certain régime moteur. Si t'es pas préssé je ferai des photos une fois tous les blocs tombés. (désolé du temps de réponse je n'avais pas eu la notif).
  8. j'ai tellement changé ce bouton qu'on final j'ai trouvé (je pense) l'origine de cette surchauffe du bouton qui fini par cramer ! Il y a 2 problème quand cela arrive : 1- la résistance de selection juste avant le ventilo d'habitacle (au pied du passager sous la planche de bord) qui est fatigué. 2- le ventilo d'habitacle en fin de vie au niveau des charbons. Ce qu'il se passe si c'est la resistance : le ventillo ne tourne pas à fond, la résistance dissipe un max de chaleur et le surplus de courant fini par cramer le bouton Si c'est le ventillo, au démarrage de la ventilation le sur-courant généré par les charbons HS est "dissipé" dans le faisceau et en l’occurrence sur le connecteur du bouton qui fera office de "fusible" en cramant. Au final j'ai changé les 3 lors de la dernière panne, ventillo, résistance et bouton et plus eu aucun soucis ! Bon le bouton faut y aimer ! Obliger de tomber le tableau de bord complet, c'est long, c'est chiant, c'est gavé de vis toutes différentes mais après l'avoir fait au moins 3 fois je le connais par cœur ^^ (il y a même des vis que je n'ai pas remis en place pour gagner du temps la prochaine fois sans que cela gène)
  9. Le frein à main sert à rien il ne freine que l'arrière perso on se met à 2 un qui freine l'autre qui desserre sinon si je suis seul juste la 1ere (le frein à main pour pas que la caisse se déplace quand on desserre)
  10. je re-signe aussi 2 fois ! avec une grosse pref pour le design phase 1 que phase 2 ^^ mais comme dit auparavant franchement ... j'y crois pas 😞
  11. parfait ! merci encore 😉 ça c'est bon je suppose ? https://www.amazon.fr/Hammerite-5158235-Peinture-pour-métal-lisse/dp/B0082LTMD0/ref=pd_sbs_60_1/259-3469727-5394223?_encoding=UTF8&pd_rd_i=B0082LTMD0&pd_rd_r=fd533565-13a8-4641-aa85-393448c86a07&pd_rd_w=BMNcD&pd_rd_wg=sDu6V&pf_rd_p=ce0bf35d-908d-4dcb-a083-3a6e21394b79&pf_rd_r=Y45KKJPDSZPPBGPKHEY7&refRID=Y45KKJPDSZPPBGPKHEY7&th=1
  12. dac ! (bon courage aussi 😉 ) En terme de quantité, pour les balanciers et berceau arrière (tout le train arrière en gros), tu sais combien il en faut et le nombre de couche ? (j'y connais rien dans ces produits lol)
  13. Merci @xian911 ! Toujours au top 😉 j'ai trituré le forum en long en large et en travers et trouvé que le tuto de ... "jesaisplusqui" (il a disparu, le tuto hein :p ) ... Y'a des fois je me demande si c'est la fatigue ou si je suis à l'ouest complet (pourtant la Savoie est loin de la côte ouest lol) ... Bon ... je vais rassembler tout ce qu'il faut pour m'y atteler vendredi (en plus des amortos complet avant). ça se sera pour le moins pire des 2 plaplas ... Sur le pire, c'est l'état de rouille avancer du train arrière qui m'inquiète, ça pu la casse au démontage (c'est aussi pour cela que je veux limiter au max le démontage). Au passage ... vous pensez quoi des produits type convertisseur de rouille (marque, volume, conditionnement -liquide, spray- , efficacité, etc) ?
  14. Hello les loulous ! bon le tuto sur la réparation des bras de suspension arrières n'a plus les images. Est-ce que quelqu'un l'aurai fait avec image à l'appuie pour que je puisse voir avant de faire ? Le top serai de le faire "sur place" sans tomber les tambours car vraiment pas envie de les démonter (c'est bien un truc qui me gonfle au plus au point !). Dans le pire des cas, pour installer le kit de réparation, est-il nécessaire d'avoir une presse pour les roulements (sortir les anciens et monter les nouveaux), des outils spécifiques à prévoir etc ? merci d'avance pour le coup de main ou de pied ^^ la bise de Savoie 😉
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.