Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

didou038

Membres
  • Compteur de contenus

    346
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

didou038 a gagné pour la dernière fois le 6 mars

didou038 a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

1 abonné

À propos de didou038

  • Date de naissance 27/01/1981

Visiteurs récents du profil

768 visualisations du profil
  1. Si je dis pas de bêtise, tu as un repere sur la poulie (petite flèche) qui doit être en face de la marque sur la carter (petit trou). Vu que je suis une quiche et que je veux pas dire de connerie, sur la pompe hp en bas où se fixe la poulie damper c'est pareil tu as une petite marque côté écrou et un trou (ergo) sur le carter. A confirmer par les pros 😉
  2. franchement il m'en fait voir des vertes et des pas mûres en ce moment, mais je le kiff comme au premier jour. Si j'avais les moyens je lui referai une jeunesse mais les fins de mois (et débuts aussi) sont trop hard. Cette caisse aussi moche soit-elle aux yeux des autres c'est juste une super caisse ! Si seulement fiat pouvait nous refaire une nouvelle édition ^^
  3. Bon allez suite et "fin" de mes péripéties ! On reprend depuis le début (problème + solution) : 1- vitre électrique avant gauche non fonctionnelle, après avoir fait tous les diag impossible et inimaginable j'ai fini par changer le moteur de vitre électrique et ça remarche. L'ancien marche toujours mais à vide dès qu'il est chargé par le poids de la vitre tant pour la montée que pour la descente il veut pas, charbon surement HS. Donc si votre électrique fonctionne à vide mais pas en position c'est surement lui le coupable ! 2- Clim HS, le pressostat avait rendu l’âme. Encore un ingénieur qui est passé par là : Le pressostat en "acier" le doigt où il se fixe est en alu ... au démontage le filet est venu avec ... Par chance, j'ai limé au plus près du filet le nouveau pressostat, gratter au "couteau" le vieux filet du doigt et par miracle il a pris : CLIM OK ! 3- retour de vacances, gros bruit de "roulement" cassé coté distrib (le sujet de fil). Au-démontage du carter de protection avant de la distrib je vois qu'elle est détendue, j'en déduit que ce vilain bruit vient du galet tendeur. J'en ai un rabe (retrouvé au fond d'un tiroir). Ce matin je m'y colle, change le galet tendeur sans trop de difficulté mais sans touché au reste de la distrib, l'idée est de vérifier la panne exacte avant d'investir, la distrib à 46.000km ça fait chier de devoir la refaire... Bref, coup de démarrer (après avoir fait tourner le vilo à la main et s'assurer qu'il n'y a pas de décalage et c'est bon) : Bruit toujours présent !!! Grrrr... Bon d'abord il faut savoir que le galet démonté était bel et bien HS il tendait plus rien du tout, un sacré coup de chance que la distrib n'ai pas bougée ! Bon ... check du bruit tant bien que mal et là ... et si c'était le compresseur de clim vu qu'il a pas tourné pendant presque un an ?! Bon j'ai un courroie d'accessoire pour la version du plapla sans clim (croyez moi c'est UTILE !!!). Je viens donc de virer l'ancienne courroie et le galet de pré-tension, mis la courroie plus courte, un coup de démarreur et là ... PLUS DE BRUIT ! c'est donc bien le compresseur qui fait du bruit sur le système de débrayage qui est entrain de rendre l'âme ! Donc un grand merci à mon compresseur de clim sans qui je n'aurai pas check la distrib ! Mais surtout et encore une fois, merci au fofo pour le coup de main/conseil (même si j'ai pas refait mas distrib complète). Les diag c'est toujours la galère mais on fini par s'en sortir. Comme dit plus haut, pour les bricoleurs qui ont la clim sur leur plapla, garder en stock une courroie d'accessoire plus courte (version sans clim), c'est la 2eme fois que ça me sauve "la vie" ! La 1ere fois, le compresseur de clim (du PH2) s'est grippé avec départ de feu (ouf dans la cour j'ai pu géré à temps), j'ai donc du le chinter avec cette courroie courte, et rebelotte avec le PH1 aujourd'hui. ça coûte que dalle mais bien content de l'avoir ! La bise depuis la Savoie 😉 si vous passez dans le coin, faites moi signe qu'on se buve un coup 😄
  4. 2eme personne que j'entend avoir cassé sa courroie de distrib sans impact sur le moteur ! mon voisin sur son gros jeep et toi ! Lui il a refait la distrib et le moulin est reparti comme avant. Si tes soupapes sont pas voilées ni rien, je ferai pareil, distrib et une très grosse prière avant de mettre le contact. Pour le changement de moteur, tu as les JTD des alfas qui sont identiques (105/110/115cv) c'est le même bloc moteur que le plapla. Pour les détails je suis pas un pro de la distrib (j'ai mon galet tendeur qui m'a laché je dois le faire ASAP) donc ne pas prendre pour argent comptant de refaire la distrib et démarrer (après avoir tout bien recallé évidemment) C'est vraiment la merde, je compatie et te souhaite bon courage !
  5. C'est ma 2eme distrib en dayco sur ce plapla la 1ere aucun soucis peut être un défaut de pose. Merci pour le conseil. J'ai 1 galet tendeur neuf en rabe que je viens de retrouver (en faisant de la place pour le frigo d'été lol) dans mon bazar suite à une erreur de commande à l'époque (je l'avais oublié celui-ci) je vais donc faire juste le galet pour me dépanner dans l'urgence, je referais la distrib à l'automne quand les finances seront plus clémentes. Faut juste espérer que c'est bien lui le coupable et que ma guigne va m'oublier le temps de la manip parce qu'en ce moment tout ce que je touche fini mal (sauf ma vitre électrique et ma clim réparées avant mon départ en vacances).
  6. bon je ne vais plus démarrer le moteur, je viens de me rendre compte que la courroie est détendu (1 bon cm de débattement entre le galet tendeur et la couronne en haut de la distrib où se trouve le palpeur), j'en déduit donc (à tord ?) que le galet tendeur est HS surement en biais (roulement cassé ?) d'où le bruit misérable. Je vais partir sur le changement du galet tendeur (avec cette fichue courroie d'accessoire à démonter, quelle merde ce truc !). Si c'est bien ça tant mieux, si ça ne change rien, j’achèterai le reste du kit de distrib et la referai entièrement, de toute façon immobilisé pour immobilisé je suis pas à 1 semaine près tant pis. Qu'en pensez-vous ? (je viens de vérifier, la distrib complète à 41.000km de marque Dayco et non Gates comme indiqué précédemment, c'est celle du PH2 qui est en Gates)
  7. [résolu : pour ceux qui ne veulent pas tout lire petit résumé rapide : galet tendeur de distrib HS (non responsable du bruit) et roulement de la poulie du compresseur de clim HS, solution choisie : changement du galet tendeur et chuinte du compresseur de clim avec une courroie d'accessoire plus courte] Hello les platistes ^^ 2 jours avant de partir du camping, le moteur à commencer à faire un bruit de "craquement" coté distrib uniquement au ralenti et de manière aléatoire. Hier en partant, j'ai check le bruit au ralenti pour trouvé "l'origine", ça vient du coté de la distrib. 200km plus loin (pas le choix fallait rentrer), on ouvre les fenêtres à 4km de la maison, je viens de couper la clim car la viture est chargé et j'ai une grosse cote à monter et j'entend un bruit affreux par raisonnance avec les bord de route, un peu comme si les plaquettes de freins frottaient les disques, bref pas beau. Arrivé à la maison, j'écoute de plus près, pour moi c'est la pompe à eau qui a lachée mais difficile d'en être certain. La distrib doit avoir 50.000 km (courroies d'accessoire et de distrib, galets tendeurs, pompe à eau, le tout chez Gates). Je viens de démonter le carter de protection haut avant pour y voir plus clair. Pas de fuite niveau pompe à eau. coté bruit je ne sais pas encore, les enfants dorment et vu le raffut je vais attendre un peu ^^ voici les photos (du mieux que j'ai pu vu l'emplacement. J'ai un doute sérieux sur le galet tendeur (position de l'engrenage vs le ressort tendeur, il est très proche du carter de protection !) Question : si c'est le galet tendeur HS, est-il possible de le changer sans refaire toute la distrib, j'entend par là, changer la courroie etc etc mais aussi sans tomber la courroie ? si c'est la pompe à eau, même question mais je pense qu'il faut tomber la courroie donc la changer, j'avais déjà essayé de la tomber sans enlever la courroie mais en vain ? Je reviens vers vous dans la matinée vis-à-vis du "bruit" carter ouvert. Merci d'avance pour votre aide, la bise David l'ultra poissard démoralisé
  8. j'attend que les gosses soient levé et je check ça de plus près, je viens de démonter le cache supérieur de la distrib, y'a pas de fuite niveau pompe à eau, par contre j'ai l'impression que le galet tendeur est "sorti" (on voit le ressort de tension et je suis pas sur que soit "normal"). Donc possible que se soit lui le coupable. Je vais ouvrir un fil de discussion en fonction se sera mieux qu'ici 😉
  9. si si, je la change à chaque fois, courroie d'access, de distrib, galet tendeur et pompe à eau, là c'était du gates pourtant c'est pas de la merde et jamais eu de soucis sur mes précédentes distrib. avant hier au ralenti j'avais un bruit de claquement et en roulant pas de bruit. Ce matin en partant du camping, j'écoute a ralenti et "j'identifie" la position du bruit pile sur la pompe. On se cale 200km, arrivé à 4km de la maison, je coupe la clim pour me taper la grosse cote et là j'entend que la bagnole fait un méchant de bruit de raclement. Demain matin je tombe le carte de protection haut de la distrib pour en etre certain même si c'est déjà le cas. en tout cas pas de fuite à priori, à voir une fois le carter enlevé.
  10. j'ai la guigne ... le ph1 vient d'avoir la pompe à eau HS (bon vieux claquement aléatoire puis après 200km, bruit de roulement cassé et tout semble venir de la pompe à eau) au retour de vacances ... je suis bon pour une distrib ... elle n'a que 50.000 trop deg ... la suite au prochain numéro ...
  11. vue les réparations, il risque d'etre en vente sous peu pour pièce, je mettrais l'annonce en temps et en heure
  12. Retour sur le CT du 2nd multipla : beaucoup de corrosion en particulier sur le train arrière mais ça passe, va falloir que j'y fasse quelque chose mais defauts majeurs : ressort de suspension avant gauche cassé ou fissurée (j'ai pas encore regardé et je suis franchement étonné) ... rotule avant droite HS pour le reste RAS, il n'a pas relevé le mastic sur l'échappement donc c'est déjà une bonne nouvelle ! Après il a levé la caisse et fait le tour en 1mn chrono, pas sur que se soit très efficace mais bon ^^
  13. @guilunotin pas de soucis, j'attend qu'il soit bien sec, je vais surement poncer propre et foutre un coup de bombe haute température (si j'ai le temps et le courage avec les chaleurs annoncées). Si pas le temps, va pas falloir qui me casse trop les pieds pour si peu -.- surtout que dans les points de controles c'est pas indiqué comme étant "interdit" donc zut hein ^^
  14. chite info rapide : les ampoules pour le 3eme feu stop sont des W2,3W (encore une ref capilotractée), commande faite pour 10 ampoules pour 2.79€ sur la bay ainsi que les ampoules de plaques 2.90 les 10 (ouais 10 ça fait beaucoup, 2 plapla à gérer, y'en reste 6, on ajoute le plapla du beau papa et reste 2 paires, ça va vite ^^ référence W5W 5W) ce matin préparation du 2eme plapla pour son CT avec rebouchage au mastic des trou dans l'échappement secondaire, et casse d'une charnière de porte, elle fermait mal, et j'ai vu au démontage que la soudure avait péter, donc soudage en express).
  15. Bien le bonjour à toutes et à tous ! Deux choses : 1- Merci à tous les membres pour l'aide fourni dans mes derniers posts avant mon ct !!! 1000x merci ! 2- le contexte : je suis en procès pour une arnaque aux panneaux solaires (ça arrive même aux meilleurs ...) donc très anxieux, impossibilité de faire un crédit pour changer de voiture, donc CT dans l'angoisse ! (pas de débat sur ce sujet, si jamis j'ai une cagnotte ouverte sur paypal pour nous aider à nous en sortir -uniquement en mp je voudrais pas faire du hors sujet-) Donc aujourd'hui c'était CT avec un affreux bruit sur l'essieu avant avec aucun jeu visible, après un diag avec vous il semble que se soit les coupelles qui sont HS. Vanne EGR full condamnée (tuyaux de refroidissement des gaz supprimé car il s'est perforé l'été dernier avec vidange du liquide de refroidissement dans l'échappement -vous chercher mister guigne ? vous l'avez trouvé !-, airbag "résolu" en tout cas pour le moment et ne s'est pas remis en erreur lors du CT *soupir de soulagement incommensurable* Au final, après 5 grosse minutes d'angoisse dès le début avec le test pollution et un controleur qui fait ronfler le moteur comme un gars qui sait que c'est pas ça caisse, fini par passé (1.44 en valeur moyenne, ne passera pas dans 2 ans dixit ce monsieur). Test des lumières, levée de la voiture et contre rendu ... Pneu ARD complètement mort, entrain d'exploser par l'intérieur, la voiture tremblait fortement ces derniers temps sans que j'en trouve la cause -j'ai pas pensé une seule seconde à ça !- donc recalé (normal j'ai envie de dire et heureusement qu'il l'a vu car c'est un coup à se foutre au tas ....). Feu stop central non fonctionnel -recalé- , l'explication du gars : - je voyais pas bien dans le retro de l'atelier avec la lumière extérieur ! - ouais mais il marche j'ai vérifié avant de venir, venez on va voir ! - non trop tard ... *'culé !!!!* éclairage de plaque hs, effectivement j'ai omis d'y vérifier et les 2 ampoules sont dead, recalé Je n'ai plus les baguettes de protection sur les portières av, mais y'a encore les clips ... recalé à cause "d'objet saillant pouvant blesser autrui" ... OMG ! si je dois écrasé un piéton s'il est encore vivant je le fini à coup de marche arrière ça me coûtera moins cher -.- RAS sur le train avant ! il a pas vu "la fuite d'huile du turbo" qu'on a tous (ok j'ai bien nettoyé avant de lui donner les clés lol pas folle la guêpe) Au final une très grosse angoisse pour rien, car il n'a pas "vu" le problème de suspension, ni de fuite d'huile et la pollution in extremis mais recalé pour des conneries ! Je parle pas du pneu arrière droit car c'est justifié. Il me reste à trouver la ref pour les 2 ampoules d'éclairage de plaque et accessoirement, les 2 ampoules de grillées (sur 9) du feu stop central (oui y'en a de grillée mais il a bien dit : ne fonctionne pas du tout ! ce qui est faux). Si vous savez pour ces 2 types d'ampoule je suis preneur ! Tout ça pour dire que c'est ok pour encore 2 ans, fin de l'angoisse ! Ah non y'a encore le 2eme à passer ... et pas de place avant le 1er juillet ... oups ... Encore merci à tous ! une équipe formidable !
×
×
  • Créer...