Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Pat et Pau

J7 : Pétarade permanente à la décélération

Messages recommandés

Bonjour

Le J7 essence 1.6 que nous avons acheté roule bien (ok il chauffe un peu en montée mais il vient de faire 650 km en lozère - ardeche - Gard et est revenu à bon port ...) cependant il a un petit problème de pétaradage quand on décélère ... plus le régime moteur est haut et plus la pétarade est forte !!!

C'est un peu génant en arrivant sur les ronds points car on attire l'attention de la maréchaussée et comme le J7 n'est pas encore repeind ... affraid

Une idée ? Tête de delco ? allumage ? De temps en temps je sens une odeur d'essence dans l'habitacle, peut il y avoir un lien ? De plus le silencieux n'a pas l'air dêtre de la forme de celui d'origine, une piste aussi ???

Merci de vos conseils avisés Very Happy

Pat

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pensais à la même chose, mais je sais pas régler ça ... je vais peut être aller voir Tiny13 à son garage à Marseille cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
ouiap pareil, un p'tit reglage du delco devrait pouvoir regler ça

Partager ce message


Lien à poster
Partager sur d’autres sites
ba j'ai la même chose avec le mien qui n'as que 35402 kms ce jour
j'ai changé le delco, je suis allé chez peugeot, rien ni fait
selon peugeot se serait peut être les bougies
je les ais changé + fil + allumage et toujours idem

puis j'ai essayé des bougies froides et cela ne l'as plus fait pendant 3 jours et c'est de retour

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

sa peux venir des soupapes une se ferme mal,
j'ai aussi changer delco, d'un vieux a rupteur et le tsuintsuin, contre un nouveau électronique sans rien a toucher dedans c'était pas mieux voir même pir et plein de ratée a partir de 90, changer les bougie, échappement etc et rien, selon un vieux de la vielle en mécanique pro j9-j7 sa serai les soupapes, mais je l'ai pas fait et pas évident il parait et le papy in-retrouvable plus de garage.

A essayer Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu laisse un tout petit peu de gaz tu verra que cela ne pétaradera moins



le réglage de l'avance devrai agir sur ces pétarades

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fais tous les réglage possible sa pétarade toujours?

Avec la lampe stroboscopique, a l’orteil, etc et toujours et toujours sa fait des frayeur au piéton cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
tu pourrais essayé de faire un nettoyage carburateur cela te permettra de nettoyé aussi la calamine des soupapes.

es que cela ne pourrait pas venir d'un réglage de la richesse d'air du carbu???

tu pourrais remettre des rupteurs normaux et non électronique

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui j'ai remis l’ancienne avec le rupteur neuf et le condo neuf.
J'ai essayer 2 électronique différent et toujours le même merdier plus coupure a 90 kmh.
comme tu dis, je vais faire un nettoyage carburateur cela permettra de nettoyé aussi la calamine des soupapes. que produit utiliser ou comment procédez vous?

Partager ce message


Lien à poster
Partager sur d’autres sites
perso. je prendrais ça référence ORI2245

Moteur chaud après déclenchement du ventilo, arrivé essence après le filtre et retour au réservoir, les 2 durites dans le produit et le moteur tourne uniquement avec celui-ci et faire des variations de régime jusqu’à plus de produit.....



Partager ce message


Lien à poster
Partager sur d’autres sites
ou alors si tu a une soupape d’échappement qui a du jeux ( trop de jeux)
ou qui ne jointe pas bien (rodage a faire), en effet il peut y avoir des explosions vers l’échappement


j'ai eu le coup avec la R6 de ma belle mère (bord de soupape grillé)

le réglage de l’allumage n'y changera rien!!!! ni de bricoler le carbu

tu parle bien d'éxplosions plus que de pétarade gentille in ?




une prise de compression de chaque cylindre (a prendre quand les soupapes sont sensées êtres fermées te donnerai le coeur net!

tu perce une bougie et tu lui soude un embout puis tu lui colle de l'air comprimé ,1 ou deux bars (après avoir emmené a la main le moteur pour que ton cylindre soit en fermeture soupapes en fin de compression moteur)
si tu entends une fuite a l’échappement (par le tuyau d’échappement) c'est que la soupape ne colle pas ou est grillée sur un coté)

si c'est ça ,tu vas abimer la surface d’appui de la soupape sur la culasse(siège de soupape) si tu continue a rouler longtemps.


.


pour contrôler tes soupapes et les roder , un déculassage s'impose ( d’où le fait de bien diagnostiquer l'origine de ton problème



Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir
tu as regarde le corecteur d'avance a depression ?

Partager ce message


Lien à poster
Partager sur d’autres sites

mouais... scratch
ben moi pour commencer, j'arrêterais de faire carburer le J au cassoulet...

Partager ce message


Lien à poster
Partager sur d’autres sites
Nomadik a écrit:
mouais... scratch
ben moi pour commencer, j'arrêterais de faire carburer le J au cassoulet...
cheersLaughingLaughing Mais il avance mieux lol!

paracels a écrit:

Bonsoir
tu as regarde le corecteur d'avance a depression ?


Ok mais c'est quoi exactement?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tonton, ne t'affole pas rien de grave , juste les chicanes du silencieux d'échappement qui sont cramées , il suffit de changer le silencieux et tout est ok , voila a+ Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut stryk 24
Merci


j'y avais penser. sa vaux le coup d'essayer vu qu'il est mort ., sa trouve neuf encore? sa vaut quoi?

Partager ce message


Lien à poster
Partager sur d’autres sites

heu neuf sais pas mais tu peut monter un de 205 ( acheté dans une casse ) , il faut juste modifier la fixation des silentblocs , ou voir chez auto technique .fr ils ont peut être ton bonheur Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
tonton-j9 a écrit:
Nomadik a écrit:
mouais... scratch
ben moi pour commencer, j'arrêterais de faire carburer le J au cassoulet...
cheersLaughingLaughing Mais il avance mieux lol!

sûr que ça pulse bien de rouler à l'air comprimée... mais attention aux conséquences du dopage aux fayots...
c'est ptêt ça qui a explosé les chicanes de l'échappement...?

Partager ce message


Lien à poster
Partager sur d’autres sites
camarguais a écrit:
tu trouveras ton bonheur sur le net, perso je me sers là


Cool merci, tu sais la différence entre du bosal moin cher et du walker

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour a tous , en ce qui me concerne , j ai le meme probleme . Bougies neuves ,vis platinées neuves + condo neuf , silencieux neuf ..... Et PAN , au premier rond poin , les gendarmes etaient curieux de visiter mon J7 ( un des deux fonctionnaire a eu tres peur et j ai pas pu me retenir de rire....lol.....)

D ailleur , ce j7 essence de 1976 est a vendre a la fin du mois , dans l etat.

Pour ce que ca interesse , contactez moi a cette adresse aperobik45@gmail.com
pour le prix , faire offre raisonnable.

Bien cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il peut petarader d une bougie deffectueuse , d une admission trop riche,d un probleme de reglage d allumage... Moi perso je pencherai pour un reglage carbu au vue de ce qui a ete dit cumule a une mauvaise assise des soupapes(rodage soupape a refaire,jeux a controler) verifier aussi la richesse .a mon humble avis c un de ces deux parametres.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut stryk. Une chicane de morte , c interessant . Mais je suis surpris pourquoi il petarade seulement a la deceleration et pas pendant l acceleration quand la poussee des gaz est maximum?moi je croyais que c etait un combustion spontanee de residus de mauvaise carburation dans l echapement ce sujet m interesse. tontonj9! donne de tes nouvelles albino

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai le même phénomène à la décélération avec l'Odyssée, en descente, le pied levé de l'accélérateur il pète et juste toucher la pédale suffit à stopper les pétarades

Partager ce message


Lien à poster
Partager sur d’autres sites
Dac avec fred 33 mais comment se serait il subitement deregle. La vetustee du moteur (assise de soupape) d autant que ces vieux moteur etait prevu pour essence ordinaire pas le sans plomb.cela me parait plus probable, c est tres possible mais pas sur. Tiens nous au jus tonton...

Partager ce message


Lien à poster
Partager sur d’autres sites
l'allumeur prend du jeu d'usure il faut donc refaire l'avance par moment

@ fred Gandelin
le sans plomb est a proscrire dans les essences a l'epoque ou j'etais en moteur essence je me suis trompé en mettant du sans plomb est la bing une soupape cassée nette au niveau de la tige la tete est tombé dans le cylindre est a percée le piston

Partager ce message


Lien à poster
Partager sur d’autres sites

Putain severe, mais moi sur une vielle r11 j ais une une usure des sieges du a se probleme je roulais avec du sans plomb ,d ou la question du carburant. Mais la question de l avance reste pertinante. Mais je note que sur ce forum beaucoup de moteur essence en ce moment ont le meme probleme. C pourquoi une recherche plus aprofondie serait peut etre utile . Mais atendons les resultats des reglage d allumage des diferants membres et nous serons renseigne mais je suis curieux de voir le resultat. Shocked @ fred33 viens tu au rasso en camargue?

Partager ce message


Lien à poster
Partager sur d’autres sites

Au fait fred Sleep j ais dormi pour les joints je n y suis toujours pas aller chez sud ouest caoutchouc j ais toujours pas d infos consernant les joints de portieres . Je te tiens au jus des que je sais.a plus cheers

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous si sais toujours d'actualité pour le j qui pétarade a la décélération, je confirme , c'est le pot qui est mort Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est domage moi je part d'agen . Si tu veux etre du voyage... mais moi je reste sur un probleme de soupapes usees par un usage de sp98 ou95 sans aditifs Wink lol a plus loup blanc.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...