Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
AL31

Bonjour du 31

Messages recommandés

Bonjour,

Je m'appelle Alain. Je possède un Multi 1.9 115CV de juin 2002 (neuf). Il a 174000km et les pannes habituelles.
Je remercie le forum pur toutes les infos que j'ai utilisé

Partager ce message


Lien à poster
Partager sur d’autres sites
salut al31 je vois que tu as bien réussi a t'inscrire super !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
multiplatiste a écrit:
Bievenue,pannes habituelles ???


EGR
Potentiomètre
Voyant airbag
Défaut gestion moteur
Coffre bloqué
Fermeture Centralisé
Treuil roue de secours
Cable siège du milieu
Rétros qui se bloquent
Toits ouvrants qui fuient
Capteur PMH
Bielette
Barre stab
Amortisseurs
Coupelles
Demi train ar
Roulements ar
Triangles
etc...

Fais toi choix ha-ha

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour le rassurer:
J'ai eu le mien à 93 000 Kms, il en a maintenant 177 000, j'ai fait:
-Embrayage
-Démontage d'un rétro
-Bielettes de suspension
-Je viens de changer les pneus AV, ils ont fait 65 000
-Disques, plaquettes et entretien courant
...rien d'autre
-J'ai le voyant d'AB allumé (qui va y rester)
-J'ai commandé le filmage des vitres
Ca rassure non??

Partager ce message


Lien à poster
Partager sur d’autres sites
312000 kms : RAS depuis que je l'ai, 2 pneus avants neufs, 1l d'huile, aucun entretien effectué depuis ses 265000kms.

Le triangle arr.droit à changer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Leolurex a écrit:
312000 kms : RAS depuis que je l'ai, 2 pneus avants neufs, 1l d'huile, aucun entretien effectué depuis ses 265000kms.

Le triangle arr.droit à changer.

Oui, c'est vrai que tu disais n'avoir même pas fait la vidange, 50 000 km sans, faut le faire !

Partager ce message


Lien à poster
Partager sur d’autres sites
multiplatiste a écrit:
Leo c'est comme fiatlux (un ex membre) ils ont eu les deux seules multipla au "monde" sans problémes...
lol! contrairement au tien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ooops !
Désolé AL31, je t'ai pas souhaité la bienvenue.
Bonjour et bienvenue donc.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.