Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Père chartreux

Pétarades au relachement de l'accélérateur

Messages recommandés

Salut à tous!

Je viens consulter votre avis sur cette question. Lorsque je relâche l'accélérateur, j'entend des pétarades au niveau du silencieux, que je sois à l'arrêt ou en mouvement. En mouvement d'ailleurs, ces pétarades se poursuivent tout pendant la descente de régime. A noter qu'elles n'apparaissent que quand le moteur est chaud, à froid, rien. Les bruits ne sont pas exessifs, mais bien présents tout de même.

J'en ai parlé un peu autour de moi, personne ne semble trouver ça alarmant, disant qu'on pouvait entendre de nombreux J à l'époque de leur apogée pétarader de la sorte.

Qu'en pensez-vous?


Partager ce message


Lien à poster
Partager sur d’autres sites
Lorsqu'on relève le pied de l'accélérateur on ferme l'arrivée d'air.
Du coup les gaz d'échappement contiennent de l'essence qui n'a pas brulé.

Si il y a une prise d'air dans le circuit d'échappement , ces gaz très chauds s'enflamment alors faisant un petit bruit d'explosion.

Ce n'est pas très grave, mais il vaudrait mieux chercher cette fuite car cela dégrade le pot d'échappement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le mien fait ça aussi quand je lache l'accelerateur dans les descentes.

Un bon réglage allumage/carbu(mélange un poil pauvre peut-etre) pourrait aider mais le mien a toujours pétaradé un peu. Embarassed

Partager ce message


Lien à poster
Partager sur d’autres sites
Voir peut être la vis de richesse d'air sur le carbu,, le point d'avance, et pourquoi pas faire un allumage complet "bougies, vis platiné, condensateur", mais t'inquiètes ton échappement ne va pas s'ouvrir en deux.

Partager ce message


Lien à poster
Partager sur d’autres sites
camarguais a écrit:
... mais t'inquiètes ton échappement ne va pas s'ouvrir en deux.

détrompe toi Hermano elephant ça peut arriver...! Twisted Evil

regarde

Partager ce message


Lien à poster
Partager sur d’autres sites
en partant faire mon contrôle technique l'année dernière , sur le dernier rond pont j'ai entendu littéralement une explosion .

le pot ouvert en deux ( au niveau de la pliure qui sertie le pot )

je l'ai refermé l'ouverture et ressoudé a l'arc ( c'est pas vraiment fait pour)

j'ai re réglé mon point d'avance sans vraiment comprendre le pourquoi du truc car je n'ai pas impression d'avoir changé le réglage ( mais il devait bien avoir quelque chose !!)


pascal

Partager ce message


Lien à poster
Partager sur d’autres sites
Le pot ouvert en deux
Cette mésaventure m'est arrivé suite à un mauvais contact dans l'alimentation de la bobine.

Sur un grand rond point, mon moteur cale subitement.
Evidemment par réflexe je pompe sur l'accélérateur. Rien n'y fait.
Sur mon élan, je sors du rond point .Là , sans doute poussé par la force centrifuge inverse, le fil de la bobine fait à nouveau contact et une explosion retentit.
J'ai remis le fil en place .... et changé le pot, ouvert sur toute la longueur.

Mais on n'est plus du tout dans le cas des " Pétarades lorsqu'on lève le pied."

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne voulais pas faire peur à Père Chartreux ben là pour le coup c'est rater Embarassed

Partager ce message


Lien à poster
Partager sur d’autres sites

il pète pas à tous les coups... faut ptêt juste éviter les rond-points (?) scratch .......

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut!

Merci pour les infos! T'inquiète camarguais, je ne suis point effrayé! Effectivement, il me semble qu'un petit réglage du carbu s'impose. Il m'arrive également par moment d'avoir des petites "coupures" dans l'effort de traction, coupures que je peux éviter en levant un chouia la manette de starter, ce qui me fait dire qu'un petit réglage du carbu s'impose (et peut-être nettoyage aussi...).

Partager ce message


Lien à poster
Partager sur d’autres sites
Père chartreux a écrit:
Salut!

Merci pour les infos! T'inquiète camarguais, je ne suis point effrayé! Effectivement, il me semble qu'un petit réglage du carbu s'impose. Il m'arrive également par moment d'avoir des petites "coupures" dans l'effort de traction, coupures que je peux éviter en levant un chouia la manette de starter, ce qui me fait dire qu'un petit réglage du carbu s'impose (et peut-être nettoyage aussi...).


En règle général on vérifie que l'allumage soit bien calé et en parfait état de fonctionnement préablement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut!

Ok. Je ne suis pas un expert de tout ça, la façon de vérifier l'allumage est décrite dans la Revue Technique?

Partager ce message


Lien à poster
Partager sur d’autres sites

Des pétarades sont souvent signe de richesse , c'est a dire dans le
réglage stoechiométrique /ratio air essence (1/14 ) tu a trop d'essence par
rapport a l'air! Si cela n'est pas très grave en soit , il engeondre (a très long terme) de la surcosomation d'essence, un suillage des cylindres une chauffe du moteur et de l'auto allumage en cas eccessifs!de plus il salis le moteur d'ou un rapprochement des vidanges périodiques!
En plus grave tu risque un glassage des cylindres!!!! Shocked
Donc pour un controle/reglage au prix de 60 euros , je pense que cela
vaut le coup!
Mais avant verifie si l'ave de ton carbus (sans rien demonter )n'as t'il pas du jeux en le bougeont un peut a la main , si oui il y a de fortes chance
q'il y est une prise d'air!
Normalement en reglant la richesse , l'aire entrand dans l'axe est ajuster
avec l'essence puisque la vis de richesse du carbus est apres le volet de l'axe! Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Le mien allait nickel

J'ai changé l'interieur de l'allumeur, et depuis ca petarade... de mon coté j'en déduis que c'est le jeu au rupteurs qui n'est pas bon !

Car je n'ai pas touché à l'avance ni à la richesse... et au dernier controle pollution, il ne polluait absolument pas !
Z'auriez vu la gueule du controlleur quand il m'a annoncé un CO à 0.02 ShockedLaughing

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu le souci, mon camion pétaradait beaucoup quand je réaccélérait après avoir déceléré, et une fois au démarrage, il refusait de démarrer, d'un coup j'ai eu une détonation comme un coup de fusil, j'ai rééssayé, deuxième détonation accompagnée d'un bruit de ferraille, j'ai finis par démarrer et le bouzin faisait un bruit de Cadillac, le pot était décapsulé à l'arrière (il était déja bien rouillé). Resultat, on a zyeuté mon delco avec Z6p, les vis platinées étaient mortes et les ressorts de l'avances cetrifuge étaient cassées, on les a remplacés par des ressorts de pince à linge... ça marche beaucoup mieux depuis ça...

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut!

Merci pour vos tuyeaux! Je vais regarder un peu mon carbu comme je l'envisage depuis un petit moment (l'ancien est en hibenation bien à l'abri mais ne va pas tarder à reprendre du service si les beaux-jours se décide à arriver...). Je n'ai pas remarqué un encrassage anormal du moteur lors des vidange (bien au contraire!). Peut-être que la vis de richesse s'est un peu déréglée toutefois...
Croyez-vous qu'un excès de richesse peut aussi être à l'origine des "micro-coupures" dans l'effort de traction lorsque le moteur est chaud?

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai eu le souci des micro coupures avant de changer mes vis platinées et de rafistoler mon Delco, tu devrais y jeter un œil avisé...

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah, les fameuses vis platinées... Je vais déjà jeté un oeil au carbu, et à la vis de richesse, vérifier le Delco, et après ça sera peut-être au tour des vis platinées... Merci pour l'info!

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour vérifier si ton delco il faut que tu demonte tes vis platinée, si j'etais toi vu le prix, je les changerait et je changerait la tête et le doigt d'allumeur... (tu en aura pour 15-20€ chez oscaro, fais gaffe au modèle de ton allumeur, S.E.V. ou Ducellier...)

Partager ce message


Lien à poster
Partager sur d’autres sites
Remplace aussi le condensateur sur l'allumeur, mais contrôle surtout le point d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah oui pas faux! A vérifier mais si c'est un allumage electronique ça risque d'être plus chiant à solutionner..

Partager ce message


Lien à poster
Partager sur d’autres sites
Non il faut juste vérifer le calage de l'allumeur et la pollution. Un allumage électronique soit ça marche soit ça ne marche pas. Si l'allumeur est mal-calé c'est pas la peine de bidouiller le carbu.

Franchement il vaut mieux le laisser au garage pendant une heure - ils sont équipés et peuvent vérifier ça dans peu de temps.

Un pourcentage de CO trop faible(et donc un CO2 trop élevé) veut dire un mélange trop pauvre en ce qui concerne ces moteurs. Sans analyseur de gaz d'échappement on est dans le noir..

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah oui, effectivement, si c'est un alumeur électronique.... Je vais m'en assurer dès que j'aurais accès à ma bête, j'en suis à plus de 400 bornes en ce moment! lol!

Merci pour cette info capitale!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...