Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
guili

aïe, j'ai mal!

Messages recommandés

Bonjour,

Cet après-midi, mon multipla est tombé en panne. Sad

En sortant d'un rond-point, un gros bruit sourd, mélangé de claquements, a surgi et a résonné très fort dans l'habitacle. Le roulage s'en retrouve perturbé.

Quand on la pousse, moteur à l'arrêt et en roue libre, des claquements proviennent de l'avant gauche.

Moteur tournant, sans rouler et au point-mort, le bruit est présent.

Le moteur fonctionne correctement, et le bruit semble venir de la transmission. Lors qu'on essaie de rouler, on a l'impression de casser des engrages. Les cardans semblent intactes.

C'est un jtd 110 de 2002 avec 120Mkm.

Est-ce grave docteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu peux faire un enregistrement audio ?
Les vitesses passent correctement ? La voiture avance ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour ta réponse.

J'ai passé la première et la marche arrière. Elle roule, car je l'ai garée sur le côté, mais je n'ai pas insisté, car il y a comme une pièce libre qui voyage et qui provoque des accoups lors du roulage.
En ce moment, je ne peux pas faire d'enregistrement audio, car le multi est sur un plateau.

Partager ce message


Lien à poster
Partager sur d’autres sites
le moteur tournant, il fait du bruit ?
seulement sur le train roulant ? (moteur à l'arrêt )

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon mon message est parti trop vite : la suite :
Vu que ça fait du bruit aussi à l'arret, je penserai à la partie du cardan qui se trouve dans la boite. Le cardan est fixé par plusieurs vis à la boite, possible que quelques vis soient cassées et que ça frotte même à l'arret.
Philippe

Partager ce message


Lien à poster
Partager sur d’autres sites
Si le cardan est déboité ou alors que les dents sont mortes les voitures ne pourrait plus rouler du tout.


Bizarre quand même cette histoire. D'autres précisions?


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
il nous répondra quand il aura fini de le pousser lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Volant moteur ? Ya pas de bruit supplémentaire à l'embrayage?

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas bête le volant moteur. Le pire c'est que je n'y ai même pas pensé alors que je me renseigne en ce moment sur les symptômes de ce machin bimasse.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
J'y ai pensé parceque mon frere a eu le probléme recemment sur une *;##;* de 307 c'est récurrent sur ces bagnoles.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous et merci pour vos réponses. Après avoir bien poussé Wink , j'ai fait quelques essais.
Moteur tournant, toutes les vitesses passent.
Sur place, moteur tournant, on entend un bruit légèrement sourd qui ne dépend pas de la pédale d'embrayage ne de la vitesse passée.
Moteur arrêté et roue droite pendante (auto levée avec un cric), la roue tourne (à la main) normalement.
Moteur arrêté et roue gauche pendante (auto levée avec un cric), la roue tourne (à la main) en provoquant des craquements qui semblent provenir de la boîte de vitesse et le bloc moteur sautille.
Demain, je vérifierai si le cardan tourne dans l'axe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Aujourd'hui, j'ai eu l'aide de mon frère pour inspecté le multipla. Nous avons trouvé l'origine du problème : le support moteur de gauche qui est mort.
Ceci proque donc un bruit sourd dans l'habitacle moteur tournant.
Lorsque la roue tourne, le cardan cogne sur une tête de boulon qui fait obstacle, dû à l'affaissement du moteur.
La réparation est en vue ! Very Happycool

Partager ce message


Lien à poster
Partager sur d’autres sites
ça c'est cool et je retiens le problème qui n'est pas simple a diag !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Ca va tu t'en sort bien! Heureusement. Tu nous feras un petit méca reportage pour voir de quel support tu parle.

Je crois qu'il y en a 3 moteurs et 1 ou 2 boite.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

L'acide détruit assez rapidement tout ce qui est à base d'aluminium.
Ce qui suit est une conséquence d'un épenchement d'acide dû à une mauvaise fixation de batterie. Cet épenchement a déjà occasionné 500€ de frais de réfection de circuit de climatisation.

Quand le support moteur côté boîte est cassé, on entend un bruit sourd dans l'habitacle moteur tournant, car le silentbloc ne joue plus son rôle.
Et lorsque la roue tourne, le cardan cogne sur une tête de boulon qui fait obstacle, dû à l'affaissement du moteur.


Le support avant droit :



Support cassé avant gauche, côté boîte de vitesse. Il est visible par dessous, devant la roue avant gauche :



Voici le support démonté à l'aide d'une clé à cliquet, d'une grande rallonge, d'une douille de 13 et d'une douille de 17 :



Le remontage est facilité en relevant le moteur avec un cric hydrolique.
Sur cette photo, on peut voir ce support qui a été remplacé :



Lorsque le support était cassé, l'axe désigné sur la photo n'était pas du tout centré :



Le prix de ce support, qui est spécifique au multipla varie énorment :
- neuf sur le net :24€ (pièce d'origine)
- neuf en concession fiat :129€
- d'occasion à la casse :50€

Partager ce message


Lien à poster
Partager sur d’autres sites
Faut soulever ou maintenir le moteur lorsqu'on enléve le suport non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut.
La galère !
Qu'est ce que t'as changé dans le circuit de la clim exactement?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,
Merci pour votre soutien à tous !

Dr.Tos a écrit:
Faut soulever ou maintenir le moteur lorsqu'on enléve le suport non ?

Si on démonte ce support lorsqu'il n'est pas cassé, le moteur descend et reste mantenu par les trois autre silentblocs dans une position un peu inclinée.
Ce support se démonte très facilement. Avec le cric chandelle, pour maintenir le moteur dans sa position normale, le montage du support ne pose aucun problème.

Fal a écrit:
Salut.
La galère !
Qu'est ce que t'as changé dans le circuit de la clim exactement?

Mon garagiste a eu besoin de tout l'été pour remettre en marche la clim. Il a changé une valve de remplissage (restée bloquée en position ouverte), la bouteille deshydratante (fuite à la base), les tuyaux (poreux) entre la bouteille deshydratante et l'habitacle et a fait deux recharges.

J'espère pouvoir profiter de la clim cet été en multipla .

Partager ce message


Lien à poster
Partager sur d’autres sites
En effet, ton garagiste a eu du boulot!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.