Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
titeuf63

la fermeture centralisé de mon multipla ne fonction plus

Messages recommandés

la fermeture centralisé de mon multipla ne fonction plus

quand je ferme ma voiture avec la clé elle ne se ferme pas . je suis obligé de la fermer porte par porte manuellement . pourquoi la centralisation ne fonctionne plus .

Suite à un message prive de becjaj

Partager ce message


Lien à poster
Partager sur d’autres sites

En regardant de plus prêt mon Multipla cet après-midi je me suis poser la question afin de vous répondre

En fait quand on ferme le multi avec la centralisation, le système contrôle que les portes avant sont bien fermées, pour cela il y a un contact qui est caché dans la gâche

Pour faire un essai j’ai simulé une porte ouverte, mal ferme puis fermer en jouant avec son mécanisme de verrouillage (2 crans pour être bien fermer)

Si en faisant une simulation de verrouillage la centralisation fonctionne, c’est que la porte en question appuie mal sur son contact

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
la fermeture centralisé de mon multipla ne fonction plus

quand je ferme ma voiture avec la clé elle ne se ferme pas . je suis obligé de la fermer porte par porte manuellement . pourquoi la centralisation ne fonctionne plus .

Suite à un message prive de becjaj


Bonjour à tous,

J'ai exactement le même problème. Après vérification, le fusible est OK et le relais jaune aussi me semble OK (de visu, il a l'air tout neuf), j'ai enlevé les panneaux des portes AVD et AVG s'il y a des anomalies à l'intérieur mais rien d'anormale, j'ai profité de mettre un peu de WD40 sur les gâches. Résultat : toujours le même problème.

Donc ma question est : Pourrais-je installer ce kit de fermeture centralisé multipla sans souci, sans se préoccuper de ce problème ? Comme le relais jaune n'est plus utilisé une fois ce kit monté ou je me trompe ?

Merci de vos conseils

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
Si la panne viens du relais, pas de problème


D'accord ! Juste une petite précision, lorsque je ferme à clef (côté conducteur), les 4 portes se ferment puis s'ouvrent systématiquement, par contre quand je ferme (côté passager), seule la porte passager sera fermé. Est-ce un autre symptôme d'un relais hs ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Non ça c’est un symptôme d’une porte mal fermée

Soit réellement mal fermée, soit une des portes avant ou le coffre n’est pas vu correctement fermé, il y a des petits capteurs mais je ne souviens plus ou exactement

Ce ne sont pas les capteurs pour l’éclairage de l'habitacle

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
Non ça c’est un symptôme d’une porte mal fermée

Là je ne sais plus quoi faire ! Quelle porte est mal fermée ? Pourriez-vous m'indiquer ou se trouve ce capteur ou une photo si possible. Sinon pour l'éclairage de l'habitacle ça marche nickel.

Fal a écrit:
Peut-être le bouton de la télécommande HS ?

J'ai acheté la voiture sans la télécommande, par contre FiatEcuScan a identifié pb de clé ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand les portes ce ferment puis s’ouvrent immédiatement après la fermeture avec la serrure ou la télécommande, c’est un symptôme qu’une des 2 portes avant est vue mal fermée par la centralisation

Il y a un capteur dans le système de fermeture des portes avant, il est actionner par la gâche porte fermée

Dans ton cas, peut être que si tu « claque » les 2 portes pour les fermées le capteur fonctionnera

http://www.garage-polaert.com/bloc-serrure-avd/607-bloc-serrure-avant-droit-fiat-multipla.html

Partager ce message


Lien à poster
Partager sur d’autres sites
ZKS, pourras-tu me donner ton avis sur le kit dont tu as mis le lien si tu l'installes?
Je comptes acheter un kit, mais d'autres achats plus urgents pour le moment! (genre des boutons de tableau de bord!^^)

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Titeuf,

Merci pour le lien. Rien à faire pour le moment pour mes portes. J'attends le beau temps pour tout démonter et de trouver le coupable. Je vous tiendrai au jus ...

Chat82 a écrit:
ZKS, pourras-tu me donner ton avis sur le kit dont tu as mis le lien si tu l'installes?
Je comptes acheter un kit, mais d'autres achats plus urgents pour le moment! (genre des boutons de tableau de bord!^^)

Pour le moment, je n'ai pas encore acheté le kit. Une fois que mon pb sera résolu, je vous tiens au courant ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi, j'ai toujours pas trouvé pq les clignotants ne s'actionnent pas en verrouillant ou déverrouillant les portes avec la clef. Ils marchaient pas pendant 2 ans quand j'ai acheté la voiture, puis j'ai eu un pb avec une des clefs que j'ai réparé ils marchaient pendant 1 an. Tout à coup ils ne marchent plus. Si quelqu'un sait où regarder...

Partager ce message


Lien à poster
Partager sur d’autres sites

je crois avoir vu que c'est un relais pour les clignotants Wink
Perso je suis resté au moins 2 ans sans fermeture centralisation, et j'ai trouvé une gache avant gauche sur le boncoin et nickel depuis

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour info,
Démontage des panneaux de portes AVG et AVD, contrôle des fusibles, relais, les gâches ... toujours le même problème. Par contre, je n'ai pas vérifier le contact du hayon ???

Partager ce message


Lien à poster
Partager sur d’autres sites
sur le mien, seules les portes Av empechent la fermeture, pas le coffre...

Partager ce message


Lien à poster
Partager sur d’autres sites
+1
Tu as trouvé les contacts dans les poignées de portes ?
Les as-tu contrôlés électriquement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
Tu as trouvé les contacts dans les poignées de portes ?
Les as-tu contrôlés électriquement ?

Salut, je n'ai pas trouvé les contacts, par contre j'ai pu enlever la gâche (côté passager). Avez-vous un petit tuto pour le contrôle électrique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il te faut démonter le panneau de porte et la gâche qui maintien la porte fermée

Ensuite, il te faut chercher le contact électrique qui est actionné quand la gâche est fermée, normalement il est dans la poignée d’ouverture de porte extérieure

C’est ce contact qui est en cause

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, j'ai pu démonter le panneau de porte et la gâche (côté passager) mais je n'ai pas pu identifier le fameux contact. J'essayerai de tout démonter encore une fois cette semaine.

Pouvez-vous l'identifier sur ce lien serrure avant droit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand tu verrouille les portes avec la télécommande, tu regardes les 2 « bitoniau » des portes avant qui indiquent que les portes sont fermées à clé

Ton problème doit venir du système dont le bitoniau descend le moins bas avant de remonter

Pour verrouille, il faut que la poignée extérieur soit bien plaquée contre la porte, appuie dessus pendant que tu verrouille avec la télécommande

Regarde a l’intérieur le mécanisme de liaison entre la gâche et la poignée, il a peut-être besoin de dégrippant

Peux-tu prendre des photos de ton intérieur de porte en zoomant sur la gâche et la poignée extérieur

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors aujourd'hui,
1) démontage ... et débrancher le fil sur la gâche (côté passager) + pulvérisation nettoyant contact + WD40 sur les mécanismes.

2) Toujours fil débranché, je ferme la porte à clef (du côté conducteur). Toutes les portes se ferment enfin sauf la porte AVD (côté passager).

3) Fil rebranché, je ferme à clef (côté passager), pas de bruit électrique seule la porte passager se ferme

4) Fermer la porte à clef (côté conducteur), les 4 portes se ferment et s'ouvrent systématiquement.

D'après ces tests, je pense que la gâche AVD est HS. Qu'en pensez-vous ? Pour info, je posterai prochainement quelques photos de l'intérieur de porte y compris la gâche en question. Encore une fois, je n'ai pas pu identifier le contact !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Je pense comme toi que ton problème vient de la porte passager

Normalement quand tu fermes avec la clé coter conducteur ou coter passager, tu verrouille bien toute la voiture

Je viens de regarder la doc technique PDF 11 page 29

/t7-documentation-technique

Le contact ce trouve dans la gâche elle-même et uniquement dans les portes avant
AVG =) N50
AVD =) N51
ARG =) N55
ARD =) N56

Ce contact doit également être utilise pour commander le verrouillage du véhicule suite à une fermeture avec la clé

Il faudrait repérer et contrôler ce contact qui s’actionne quand la gâche est en position porte fermée


Partager ce message


Lien à poster
Partager sur d’autres sites

Voici une des photos prises. J'ai mis une petite flèche rouge la partie qui me semble suspect (comme si la fiche est cassée). Qu'en pensez-vous ?
.

Voici l'autre fiche.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques bricoles aujourd'hui, tout démonté et apparemment c'est bien 5 fiches mâles pas plus. Je pense toujours à la gâche ou serrure AVD HS. Voici quelques photos.




Partager ce message


Lien à poster
Partager sur d’autres sites
ZKS a écrit:
Voici une des photos prises. J'ai mis une petite flèche rouge la partie qui me semble suspect (comme si la fiche est cassée). Qu'en pensez-vous ?
.

Voici l'autre fiche.

Pour info, dans mon cas, après changement de la serrure AVD (côté passager), tout est rentré dans l'ordre. le 6e fiche est HS

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Même style de problème.

Multipla de base (donc pas de télécommande).

Comportement habituel.
Si les 2 portes avant sont fermées.
Si j'actionne le verrouillage de l'une des 2 portes avant (via la clef de l'extérieur ou via le cliquet de l'intérieur), il verrouille les 4 portes (pas le coffre).
Même chose à l'inverse au déverrouillage.
Si l'une des 2 portes avant est mal fermée (ceinture bloquée, par exemple). Il refuse le verrouillage.
Par contre, les portes arrières il ne les prend pas en considération.

Mais depuis qqes temps, ce n'est pas tout à fait le cas.
Il y a un souci sur la porte conducteur (la porte passager, elle, se comporte toujours normalement).
Je précise que ce souci est INTERMITTENT. Parfois ça se comporte normalement (je crois que c'est quand je claque fort la porte que ça marche normalement, mais c'est pas mon genre).
Quand je déverrouille la porte conducteur, parfois la centralisation ne réagit pas. Par contre, dès que je l'ouvre, ça déverrouille le reste (donc c'est le fait d'actionner la poignée qui semble déclencheur alors que normalement c'est le fait d'actionner le verrouillage)
Quand je verrouille la porte conducteur, parfois ça ne verrouille pas le reste. Dans ce cas je dois aller verrouiller la porte passager pour que ça réagisse.

Bon, vu la description, il s'agit clairement d'un problème de capteur quelque part. Ou peut-être de communication de la porte conducteur avec la centralisation. Mais avant de tout démonter, je viens voir ici si qqun saurait QUEL capteur est en cause et OÙ le trouver (voire même, COMMENT le réparer).

Partager ce message


Lien à poster
Partager sur d’autres sites
Non non, rien pour l'instant. Je demandais juste au cas où qqun aurait une image montrant où se trouverait ce bidule. D'autant que la conversation, sur les 3 pages a dérivé sur pas mal de variantes du même sujet (d'ailleurs, moi-même, ce que je décris ne colle pas tout à fait au titre de la discussion, il aurait peut-être été préférable que j'en fasse une nouvelle pour cibler ce problème précis, pour que les prochains s'y retrouvent plus facilement…)

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.