Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

impossible de démarrer malgré bougies neuves

Messages recommandés

Invité
Bonjour

Mon 110 JTD fait des caprices .... depuis 3 ans que je l'ai le fameux voyant de préchauffage m'indiquait un pb...

Hormis l'hiver dernier où j'ai galéré une fois ou l'autre quand on avait des températures très basses, la voiture a démarré.

Récemment je me suis décidé à changer les bougies car a plusieurs reprises j'ai dû m'y prendre à plusieurs fois pour démarrer lorsque le moteur est froid (plus aucun pb le reste de la journée). Un copain m'a changé les bougies, il a pu redémarrer et depuis qu'il m'a rendu la voiture plus moyen de démarrer du tout la voiture. Il faut dire que ca coincide avec une période de grand froid (j'habite dans l'Est).

Bref qui peut me dire pourquoi avec des bougies neuves, une batterie neuve, un démarreur qui tourne (et du gasoil dans le réservoir) je ne démarre pas .. ?

Merci d'avance pour votre réflexion et coopération !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Pour Leolurex :

Carburant gelé, pourquoi pas ? le multipla n'est il pas équipé d'un dispositif de réchauffement du gasoil ? j'avais ca il y a 20 ans sur ma golf ...

Pour Titeuf ... ben je fais confiance à celui qui m'a changé les bougies mais je vais vérifier ...

Si déjà je vais dehors dans le grand froid je vais voir les fusibles aussi ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
titeuf63 a écrit:

N’oublis pas la petite présentation dans la section prévue
Merci




Oui en effet mais ma date d'inscription est trompeuse car en réalité je suis inscrit depuis plusieurs années et j'avais déjà fait une présentation me semble t il sur l'ancien site ... mais bon je veux bien recommencer ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bon j'ai vérifié les fusibles .... ils sont tout beau tout neufs....

J'ai vérifié les connexions elles m'ont l'air bien fixées ...

Je verrai quand les températures vont redevenir positives ... si elle démarre ce sera certainement dû à la présence d'eau dans le circuit carburant ...

Qq'un a déjà eu ca ? Ca se règle comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites
salut dallas content te revoir ici

alors on reprends les choses dans l'ordre

bougies neuves
batterie neuve démarreur ok
fusibles ok (mais ceux sous le capot aussi ? coté batterie)

tu mets le contact, le voyant code est il bien éteint ?
as tu essayé d'appuyé sur le bouton rouge prêt de la batterie ?

la gasoil arrive t 'il bien aux injecteurs

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
GAZ01 a écrit:
salut dallas content te revoir ici

alors on reprends les choses dans l'ordre

bougies neuves
batterie neuve démarreur ok
fusibles ok (mais ceux sous le capot aussi ? coté batterie)

tu mets le contact, le voyant code est il bien éteint ?
as tu essayé d'appuyé sur le bouton rouge prêt de la batterie ?

la gasoil arrive t 'il bien aux injecteurs



Ah merci de t'occuper de mon cas ... je désespère de la faire redémarrer ...

Oui le voyant code est bien éteint, enfin en fait il s'allume 1/2 seconde quand je tourne la clé puis s'éteint.
Par contre le bouton rouge près de la batterie ... je le connais pas celui là .. c'est sur toutes les versions diesel ? Je viens de regarder à nouveau mais je n'ai rien vu.

Est ce que le gasoil arrive bien aux injecteurs, c'est la question que je me pose aussi .... comment vérifier simplement ?
Tu suspectes une panne de la pompe à essence ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
evrard a écrit:
Pas de fuite du coté du filtre à GO ?
Il fume quand tu essaies de le démarrer ?



Le filtre à GO c'est le cylindre métal à gauche près du réservoir liquide de refroidissement ? Je trouve effectivement que la grosse durite qui passe en dessous est plutôt sale.

Oui ca fume un peu en essayant de démarrer avec une odeur de "chaud" ..

Tu penses à quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
evrard a écrit:
Vous n'avez pas touché à la vanne EGR ?



A priori non, peut être la personne qui a changé les bougies .... C'est au même endroit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
oui il a peut etre tout simplement oublié de la rebrancher electriquement

pour le bouton rouge oui je pensais au bp inertie (absent sur le multi ???? je vais verifier ça )


alors demonte le cache en plastique du culbuteur (le gros plastique quand tu ouvres le capot
ensuite la vanne egr est au fond /meca-reportage-f3/nettoyage-vanne-egr-105-110-115-et-m-jet-126-140-150-by-olivier78-t60.htm

perso lorsque je devrais remplacer mes bougies (elles ont 170 000 kms !!!) je demonterais l'admission donc l'egr

mais evrard à peut etr ebien mis le doigt dessus !!!

pour les injecteurs c'est simple tu devisses une partie de la "tyauterie " allant aux injecteurs et tu fait l'essais si tu retrouve du gasoil sur ton chiffon c'est tout bon

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Sous la pression de ma femme qui n'en peut plus de devoir prendre le bus pour aller faire les achats de Noel .... j'ai appelé le garagiste, il viendra la chercher cette après midi ...

Je vous ferais part du diagnostic !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
C'est toujours la même chose .... le dépanneur est venu cette aprem et s'est dit "tient je vais quand même essayer de la démarrer avant de la tracter sur ma remorque"

Et vous me croirez si vous voulez mais elle a démarré .... !!

Du coup l'hypothèse d'eau dans le réservoir ou ailleurs dans le circuit carburant (filtre ?) semble vraiment très plausible ... Les températures sont remontées et on est de nouveau en positif ...

Qu'en pensez vous ? Je dois m'attendre à quels genres de travaux, pour quel genre de facture ? ...

Partager ce message


Lien à poster
Partager sur d’autres sites
je dirais : remplacement du filtre à gasoil + nettoyage du reservoir + lubrifiant nettoyant des injecteurs donc au bas mot 200 euros ou alors tu ne fais rien si tu n'as pas beaucoup de gasoil dans le reservoir

je n'ai pas compris il a emmené le multi ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai 2 trucs beaucoup plus simples et très bon marché :

- 1 - tu fais un demi plein pétrole et l'autre demi diesel
- 2 - toujours mettre du carburant de marque : Shell, BP, TOTAL.

Le pétrole va nettoyer ton circuit d'alimentation, tu roules en montant dans les tours, qaudn tu as vidé la moitié de ce mélange, tu remplis à nouveau de Diesel. Cette astuce marche ausi pour les personnes qui doivent faire contrôler leur niveau de Co au contrôle technique (surotut chez nous, les belges)

Partager ce message


Lien à poster
Partager sur d’autres sites
alors le petrole, je ne le conseil plus depuis qu'un membre à fait l'essais et le multi n'as plus démarré !! perso je le faisais mais je ne suis pas pret de recommencer

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
C'est pas une blague belge cette histoire de pétrole ?

Bon plus sérieusement j'ai eu un début de diagnostic ... bougies inadaptées (mauvaises ref. sois disant mais j'ai du mal à le croire faut que je vérifie j'avais pris des Beru NG41) + fissure sur le circuit de carburant (j'ai pas compris ou ... c'est ma femme qui a pris le message !)

Normalement demain soir elle est réparée ...

Partager ce message


Lien à poster
Partager sur d’autres sites
dallas_fr a écrit:
C'est pas une blague belge cette histoire de pétrole ?

Bon plus sérieusement j'ai eu un début de diagnostic ... bougies inadaptées (mauvaises ref. sois disant mais j'ai du mal à le croire faut que je vérifie j'avais pris des Beru NG41) + fissure sur le circuit de carburant (j'ai pas compris ou ... c'est ma femme qui a pris le message !)

Normalement demain soir elle est réparée ...

Salut.
As-tu gardé l'emballage des bougies, si oui, il me faudrait la marque, le code-barre, la réf du produit?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Non je n'ai pas gardé l'emballage mais je les ai acheté en 2 x :
- d'abord sur OSCARO qui m'a proposé via la sélection du catalogue de pièces spécifique fiat/multipla/110 JTD, une GN41 de la marque BERU et que j'ai acheté
- puis chez Norauto où leur catalogue donne également la réf. GN 41 dans la marque BERU

Du coup je m'étais senti rassuré de voir que à 2 endroits différents on me propose la même référence, et il me paraissait ainsi pas possible de m'être trompé ....

Partager ce message


Lien à poster
Partager sur d’autres sites
dallas_fr a écrit:
Non je n'ai pas gardé l'emballage mais je les ai acheté en 2 x :
- d'abord sur OSCARO qui m'a proposé via la sélection du catalogue de pièces spécifique fiat/multipla/110 JTD, une GN41 de la marque BERU et que j'ai acheté
- puis chez Norauto où leur catalogue donne également la réf. GN 41 dans la marque BERU

Du coup je m'étais senti rassuré de voir que à 2 endroits différents on me propose la même référence, et il me paraissait ainsi pas possible de m'être trompé ....

Salut.
J'ai vérifié auprès de tecdoc, et effet, c'est la bonne référence





même si le logiciel propose (et là j'ai pas compris), d'autres bougies avec un diamètre différent pour un moteur 110 CV (y a-t-il plusieurs motorisations?).

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ca y est voiture récupérée ....

276 euros .....

Dépannage, 4 bougies et flexible retour gazole ....

Alors très important pour ceux qui se lancent dans le changement des bougies de préchauffage :
- ne pas prendre appui sur le flexible gazole qui passe à proximité apparemment c'est très fragile, mon copain a du s'appuyer un peu dessus et en bout de course ca l'a fissuré ...
- toujours vérifier si les bougies qu'on met en place ont la mm référence que celles qu'on a acheté ... et oui ca a l'air bête mais mon copain m'a mis les bougies que j'ai acheté sans se demander pourquoi celles en place ont l'air différentes ...
Les GN 41 Beru que j'ai acheté sont plus fines que les BOSCH qui étaient en place

Mystère à résoudre pourquoi j'ai pas la réf. classique de bougies qu'on trouve partout ?

Ma voiture vient d'Allemagne .... ceci explique cela ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca me parait bizarre cette histoire de bougie inadaptée

Pour le 110 et 115 le code FIAT est : 46754154

Donc la beru serait ok

Quelle est la réf. des anciennes Bosch ?

Pour ce qui est de la différence de diamètre =) les fabricants sont tenue de faire une bougie qui se monte sur la voiture (longueur total, filetage connecteur etc.) mais le diamètre de la résistance peut changer

Pour moi la panne viens du tuyau pas des bougies

Partager ce message


Lien à poster
Partager sur d’autres sites
dallas_fr a écrit:
Ca y est voiture récupérée ....

...
- toujours vérifier si les bougies qu'on met en place ont la mm référence que celles qu'on a acheté ... et oui ca a l'air bête mais mon copain m'a mis les bougies que j'ai acheté sans se demander pourquoi celles en place ont l'air différentes ...
Les GN 41 Beru que j'ai acheté sont plus fines que les BOSCH qui étaient en place

Mystère à résoudre pourquoi j'ai pas la réf. classique de bougies qu'on trouve partout ?

Ma voiture vient d'Allemagne .... ceci explique cela ?

Hé Dallas, regarde le post avant le tiens, j'évoque 2 types de bougies avec des diamètres différents pour le 110 CV
même si le logiciel propose (et là j'ai pas compris), d'autres bougies avec un diamètre différent pour un moteur 110 CV (y a-t-il plusieurs motorisations?).

Ce qu'il y a d'étrange, c'est que les autres marques de bougies, pour le 110 CV, ne propose pas d'autre référence.
Bon je te met l'autre référence :



Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
evrard a écrit:
Tu avais donc une prise d'air sur le circuit de gasoil et les bougies pas bonnes.



oui tu as bien résumé le diagnostic .

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
titeuf63 a écrit:

Donne-moi le n° qui commence par zfa… de la carte grise




Mon ZFA ......... Merci, Je ne le laisse pas en ligne (titeuf63)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
titeuf63 a écrit:

Ca me parait bizarre cette histoire de bougie inadaptée

Pour le 110 et 115 le code FIAT est : 46754154

Donc la beru serait ok

Quelle est la réf. des anciennes Bosch ?

Pour ce qui est de la différence de diamètre =) les fabricants sont tenue de faire une bougie qui se monte sur la voiture (longueur total, filetage connecteur etc.) mais le diamètre de la résistance peut changer

Pour moi la panne viens du tuyau pas des bougies





J'ai récupéré une boite des bougies changées par le mécano et c'est bien la ref. FIAT 0046754154.

J'ai aussi récupéré une ancienne bosch qui était montée initialement c'est :0250202036

et les BERU ont la ref 0100226436

Je suis d'accod avec toi ca me parait aussi bizarre cette histoire de bougies inadaptées. En tous ca je les ai payées 2X et la denière au prix fort 24€HT/bougie sans montage !

J'ai 3 BERU GN 41 toutes neuves à vendre, je fais un prix !! o:))

Partager ce message


Lien à poster
Partager sur d’autres sites

Eper me confirme la réf. des bougies 46754154 pour ton multi

Les Bosch : 0250202036 et les Beru : 0100226436 (ou GN 041) correspondent a cette réf. FIAT

Donc pour moi la panne vient du tuyau

Je pense que le mécano a eu un doute sur les bougies et les a remplacer avant de trouver le tuyau

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
evrard a écrit:
titeuf63 a écrit:
...
Donc pour moi la panne vient du tuyau ...


+6 Wink




Wouah j'ai les boules .... tout ce pognon foutu en l'air ...

Partager ce message


Lien à poster
Partager sur d’autres sites
tu sais quoi dallas moi je serais bien preneur pour pas cher ! tu m'en envoie une par une et dès que cela ne fonctionne plus on arrete lol
sans déconner je n'y crois pas un instant !!!! pour la prise d'aire tout a fait ok puisque 'il retourne ce multi ( c'est ça il tourne ? )

merde je fais vraiment les fonds de tiroir en ce moment lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ainsi va la vie mais entre mon pote qui me pete le flexible carburant et le garagiste qui me fourgue des nouvelles bougies c'est quand même les boules.

Bon en tous cas merci de m'avoir suivi dans cette affaire .... j'ai passé ma journée d'hier à nettoyer et remettre en état mon multi, je poste les photos dans la section accueil.

bon dimanche

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.