Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Giuseppe84

pompe injection j9

Messages recommandés

Bonsoir,

J'ai un j9 de 1989 et je voudrais savoir dans quel cas doit-on avancer ou retarder le réglage de la PI?
De plus il rame en montée je passe à 30km assez rapidement!!! Pouvez-vous m'aider?

Nouveau sur le forum j'aimerais que l'on m'aiguille. MERCI
Giuseppe84

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue Giuseppe84 ! cheers
Pour ton soucis d'alimentation, regarde si le GO arrive bien a chaque injecteur. Il y a aussi un petit filtre qu'on peut nettoyer de temps en temps dans la PI. Le joint est peut-être plus étanche, ce qui creerait une prise d'air...
C' est un début...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Le post date un peu, mais ça peut servir...

J'ai eu ce pb mais peut être moins important. Le moteur perdait de la puissance. En fait, il n'y a pas de pompe de gavage, c'est la pompe à injection qui aspire le gas-oil car le réservoir est plus bas ou au mieux au même niveau que la pompe. Quand la perte de puissance arrivait, je donnais quelques coups de pompe à main qui est située sur le filtre à gas-oil et le moteur retrouvait la pêche (relative quand même....).

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.