Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Tipi@k

Problème de Boite 4 sur Pinot

Messages recommandés

Bonjour,

J'ai un petit souci sur Pinot : a savoir que sur la boite, j'ai un trou à la place du capteur de compteur. Donc je vais le boucher en attendant mais je pense que du coup, il a du perdre de l'huile. Donc afin, de le vidanger et de le remplir ensuite, j'aurais besoin de quelques petits renseignements :

Est ce que quelqu'un aurait la photo ou un plan des emplacements des vis de vidange / remplissage ?
Quelle huile faut il et quelle quantité ?

Si quelqu'un a un capteur compteur de boite 4 2500D, je suis acheteur...

Merci à vous de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
Le cable du compteur est manquant? C'est une seule piece entre le compteur et la boite mais attention le pignon en plastique est different selon le model..

Le bouchon de vidange est en dessous et on la remplit par le bouchon sur le cote droit. Dès que l'huiile coule par ce trou le niveau est bon. Contenance 4l environ de 80w90.

Partager ce message


Lien à poster
Partager sur d’autres sites
attention a ne pas avoir perdu la petite vis qui bloque ton embout de câble dans la boite

il est passé ou ton cable de compteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
le cable était débranché de la boite et la prise n'y était pas...

Partager ce message


Lien à poster
Partager sur d’autres sites
alors  câble d'occase ou neuf chez  série4

j'en ai déposé deux mais les tableaux de bord déposée (forcément c'est plus facile!!)

a faire sans s'énervé et (peut-être ) se servir du vieux câble comme aiguille depuis le derrière du compteur pour tirer le neuf


quand tu a emmanché l'embout dans le trou du carter de boite il y a sur le coté une vis a serrer pour le maintenir en place

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai déja tiré le nouveau cable et en effet avec le compteur sorti ca se fait facilement. Mon cable est neuf de chez série04.

Non sur le carter, il n'y a aucune vis. Il y a un trou béant de 2 à 3 cm je dirais à l'emplacement de la prise de boite et en mettant le doigt dedans, ben on sent l'huile de boite au fond

Partager ce message


Lien à poster
Partager sur d’autres sites
tu dois pouvoir y mettre un boulon au bon diamètre, car celui ci ne sert qu'à éviter que le câble ne ressorte.

Partager ce message


Lien à poster
Partager sur d’autres sites
oui mais là je n'ai pas de capteur sur la boite donc aucune chance de fixer le cable de compteur

Partager ce message


Lien à poster
Partager sur d’autres sites
Est ce que quelqu'un saurait me dire à partir de quelle année les J9 ont eu un compteur de C15 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
bizarre le mien est de début 85 pourtant...

Partager ce message


Lien à poster
Partager sur d’autres sites
Les J9 ont eu deux tdb; avant et apres '87.

Mon J9 E est de '84 mais j'ai mis un tdb de série 2. Pas 100% compatible(compteur fausse, branchements thermometre, ventilo électromagnetique).

Partager ce message


Lien à poster
Partager sur d’autres sites
ah Ok. sans doute pareil sur le mien. je n'ai pas l'éclairage et pourtant il fonctionne sur le c15 d'un pote. le tableau de bord série 2 est plus simple a trouver vu le nombre de Visa et C15 produits

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne suis sur que le bloc compteur d'une C15 soit identique a celui d'un J9.

Ils se resemblent c'est vrai. J'ai une C15 aussi. Tu peux poster une photo de ton tdb?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben mon tableau de bord actuel je l'ai acheté à la casse. je l'ai pris sur une des dernières C15 (de 1999 je crois). je fais une photo cet aprem mais ce sont bien les mêmes car les clips de blocage sont au bon endroit et les prises identiques. Le câble de vitesse série 04 se monte parfaitement dessus

Partager ce message


Lien à poster
Partager sur d’autres sites
quand tu as changé ton tableau de bord, as tu changé la prise compteur sur la boite de vitesse ? j'ai trouvé une boite de 1974 et je voudrai être sur que je peux récupérer ma prise manquante dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai du changé le pignon au bout du cable pour qu'il rentre dans la boite. D'où la vitesse faussée (86 km/h réels pour 140km/h au compteur.. pirat )

Partager ce message


Lien à poster
Partager sur d’autres sites
Le tdb est d'une serie 1, pas serie 2. Alors d'origine probablement mais la boite peut-etre pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
les boites changent entre série 1 et série 2 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas beaucoup sauf peut-etre au niveau du pignon d'entrainement du cable compteur....

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est marrant (enfin, façon de parler) Chaque fois que je vois un problème sur mon Baroudeur, quelqu'un sur le forum a quelque chose de plus grave dans le même secteur. En l’occurrence ici c'est mon boulon de blocage du câble compteur qui a été remplacé par un bout de tige filetée munie d'un écrou qui tourne bêtement sur sa tige au lieu de la dévisser.
Pour le bien de tous je crois que vais arrêter de toucher mon J7 ^^

eagle3 a écrit:
J'ai du changé le pignon au bout du cable pour qu'il rentre dans la boite. D'où la vitesse faussée (86 km/h réels pour 140km/h au compteur.. pirat )

Il te faudrait un petit réducteur à mettre au cul du compteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Techwulf a écrit:
... mon boulon de blocage du câble compteur qui a été remplacé par un bout de tige filetée munie d'un écrou qui tourne bêtement sur sa tige au lieu de la dévisser.


t'inquiète, il est pas si bête ton écrou   
en fait c'est un contre-écrou qui bloque la tige filetée, c'est comme ça d'origine, à l'extrémité de la tige filetée il y a de quoi y mettre un tournevis, et c'est en dévissant la tige qu'on dégage l'embout du câble du compteur...

Partager ce message


Lien à poster
Partager sur d’autres sites
Houlaaa, c'est technique, ça. Bon ben merci, je me sens très con mais rassuré.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...