Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
tatane1

probleme de pression d'huile

Messages recommandés

bonjour a tous, je suis en j.j. depuis un mois et j' ai un problème de pression d'huile.
en fait,au début les voyant s'allumait quant mon moteur tournait au ralenti et s'arrêtait en roulant,
puis l'inverse,
et maintenant ne veut plus s'éteindre du tout.

je me suis renseigné auprès de garagistes qui mon dit:
ça peut être le filtre a huile. (que j'ai changé),

après on ma parlé du manocontact :(que je n'arrive pas a trouver),

et enfin de la pompe a huile.
alors voilou avant de me lancer a faire la pompe a huile, j'aurai aimé avoir quelques avis

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

J'ai eu ce soucis sur le mien et c'etait tout simplement un problème électrique, en effet lorsque l'on enlève le capot interieur (au dessus du moteur) j'avais tout simplement un fil qui etait coupé et il touchait par intermitence le bloc moteur, regarde bien s'il ny a pas un soucis de ce coté.

N'oublie pas de te présenter ...

Cadman.

Partager ce message


Lien à poster
Partager sur d’autres sites
merci a toi et excuse moi pour la presentation, jvien tout juste de decouvrir le forum et jsuis coinçé a bordeaux, du coup j'en ai oublié l' essenciel.

Partager ce message


Lien à poster
Partager sur d’autres sites
ok,vidange faite,aucun fils de couper ou qui font masse en revanche des que je debranche le manocontact les voyants s'eteignent,de quoi ca vient,est ce que c'est grave???
Que faire???

Partager ce message


Lien à poster
Partager sur d’autres sites
Si le voyant s'éteint lorsqu'on débranche le manocontact il y a deux possibilités:


1) le manocontact est en court circuit
Remède :
==>le changer.

2) il y a un vrai problème de pression d'huile.
et là on entre dans une recherche assez longue:

a) manque d'huile dans le carter
==> en rajouter


b)le filtre est bouché
==> le changer

c) la pompe à huile est HS
==> la changer

d) euh!.... celle que j'ai oubliée.

Partager ce message


Lien à poster
Partager sur d’autres sites

S@lut !

Cyber-PAPY a écrit:
d) euh!.... celle que j'ai oubliée.
- Crépine d'aspiration colmatée
- Tube d'aspiration dévissé
- Ressort du clapet de décharge cassé
- Entrainement de la pompe cassé
- Et tout ce que j'oublie moi aussi... Crying or Very sad

Cependant la panne à l'air d'avoir été progressive.
Mais un colmatage du filtre à huile ou de la crépine d'aspiration auraient provoqué l'effet inverse (à savoir l'éclairage du voyant à haut régime dans un premier temps puis à bas régime après).

J'ai bien peur d'avoir à pencher pour une rupture mécanique (entrainement, tube, ressort, etc.)

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci

Vidange faite,manocontact teste,reste plus que le filtre a huile ou Sad pompe a huile...
sinon as tu une idee de la pompe et ou la trouver???
jmy colle

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour
je ne sais pas si c'est l'habitude sur ce forum de reprendre un ancien post , ou d'en ouvrir un nouveau pour un problème semblabe.
J'ai un j7 de 78 c'est un essence de 9cv; je suppose un 1600cc et dessus il n'y a qu'un voyant de pression d'huile et aucun voyant de température
j'aimerais monter un manomètre de pression d'huile un peu plus performant , mais pas trop cher pour voir tout de suite s'il y a un problème de lubrification sur le moteur , et un thermomètre pour controler la température du moteur .
Est ce que quelqu'un connait un fournisseur pour ces deux accessoires; et a une idée des montages , branchements , etc

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé de répondre un an plus tard à cette question, j'imagine que depuis tu as trouvé une réponse. ça pourra toujours servir à quelqu'un d'autre.
Je suis en train de monter un manomètre de température avec sonde de chez JOM, marque d'accessoire tuning allemand. c'est pas terrible, dans la boite il y a 2 adaptateurs, aucun qui correspond au J7 1.6L essence. du coup, j'ai du créer un T à placer sur une durite. c'est à dire un élément en métal, qui laisse passer le liquide mais sur lequel on insère la sonde (pour ma part coller avec de la loctite). sinon la sonde et le mano sont bien, lecture aisée, beaucoup de fils à tirer mais on s'en sort. Je l'ai acheté chez JOM parce que c'est peu cher, frais de port compris, compter 45€. Pour info, le T dont je parle existe tout prêt, mais faut le commander à part et connaitre le diamètre de la sonde.
Pour revenir au sujet, j'ai une vrai question:
y'a t'il un témoin lumineux sur le tableau de bord en cas de sous pression d'huile sur les J7?
je demande ça, parce que j'ai un cliquetis, je pris le seigneur pour que ce soit une soupape réglée large, mais ça pourrait aussi être une bielle en train de couler Sad
jme rassure en me disant que très très peu de 404 ont coulé des bielles, que j'entretiens mon moteur avec de la bonne huile, que le cliquetis vient plus du haut moteur que du bas...mais franchement, ça me stress.
hors j'ai 700km à faire dans 3 jours. si il y a un témoin, ça pourrait m'aider à sauver le moteur...et diagnostiquer le cliquetis. de plus au bout de ses 700 bornes, y'a un 1.8L essence tout beau qui m'attend.
dans l'impatience de vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai eu confirmation hier, c'est bien une soupape réglée large. Sinon, j'ai potassé ma revue technique, il y a un manocontact de SURpression d'huile et non de sous pression, c'est écrit noir sur blanc. Donc j'ai ma réponse. je suis un peu déçu quand même, mais je vais m'équiper d'une sonde à part avec mano pour la pression, parce que c'est quand une info importante. Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Dj'7 a écrit:
Sinon, j'ai potassé ma revue technique, il y a un manocontact de SURpression d'huile et non de sous pression, c'est écrit noir sur blanc. Donc j'ai ma réponse.
Et moi de très gros doutes : tu peux nous communiquer les termes exacts de la revue technique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
oki je la choppe cette aprem, et je post =)

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...