Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

ouverture centralisee en panne

Messages recommandés

Invité
bonjours a toutes et a tous
alors voila j'ai un petit problème avec l'ouverture centralise .j'ai 2 clef pour la commande et avec toutes les 2 cela ne marche pas
j'ai bien regarder sur le forum et je pense avoir fait toutes les manips

- changement des piles ok
- nettoyage de la clef vérification rien de cassé a l’intérieur
- j'ai vérifier connecteur électrique a cote des fusible
- et j'ai vérifier les fusibles .
et ça ne marche toujours pas si j'ai oublie de regarder quelque chose ....
merci a bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense à l’antenne qui entoure le neiman
Essais de démarrer en tournant la clé de 180°
Peut-être en collant la 2 eme clé contre le neiman pendant que tu démarre

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf tu es sur de toi là ? car il parle de l'ouverture centralisé et non l'anti démarrage, je dirais, si les fusibles sont ok, centrale hs comme sur mon 2000 SNIFFFF

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut blondin , est ce que quand tu appuie sur la télécommande il y a les clignotants qui s'allume 1 coup , si c'est le cas il faut valider manuellement c'est à dire tu ferme la porte à clés ( ça verrouille toutes les autres , puis dans l'autre sens pour ré-ouvrir puis tu r-appuie sur la télécommande et cela doit fonctionner ! Very Happy du moins je pense , sinon c'est peu être comme GAZ à dit Sad

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
non pas de clignotant rien
pour la centrale je peu la voir ou?j'ai regarder sur la documentation technique je vois pas trop et si elle est hs ça coute cher ?

Partager ce message


Lien à poster
Partager sur d’autres sites

la centrale est dans la boite a gant cote chauffeur, pour le prix : aucunes idées mais à mon avis cela cout

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour
j ai eu le meme tour que toi et pour moi le probleme venait du fusible de clignoteurs qui etait cramé.apres remplacement tout fonctionne
bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ben les clignotants fonctionnent normalement

Partager ce message


Lien à poster
Partager sur d’autres sites
blondin a écrit:
ben les clignotants fonctionnent normalement

Pourtant dans ce message, tu dis qu'ils ne fonctionnent pas :
non pas de clignotant rien
pour la centrale je peu la voir ou?j'ai regarder sur la documentation technique je vois pas trop et si elle est hs ça coute cher ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
non les clignotants fonctionnent .c'est a la commande d’ouverture que je n'ai pas de clignotants .

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.