Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
oryjen

Les bougies de préchauffe? (JTD 110 ELX)

Messages recommandés

Bonjour,
Depuis plusieurs mois j'ai un message de panne préchauffe au tableau de bord, mais la voiture démarre bien.
Comme je suis dans les travaux, j'avais commandé aussi une bougie pour remplacer celle qui est morte, mais...
...mais...???
...MAIS???... confused

Elles sont où ces bougies?
Chlétrouvpô... Embarassed

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup! Smile

C'est pas commode, les bougies! Shocked
Quelle idée stupide de les avoir nichées dans ces coins impossibles! Suspect
Va falloir s'équiper...

Partager ce message


Lien à poster
Partager sur d’autres sites
oryjen a écrit:
Merci beaucoup! Smile

C'est pas commode, les bougies! Shocked
Quelle idée stupide de les avoir nichées dans ces coins impossibles! Suspect
Va falloir s'équiper...

Salut.
Au fait, avant de penser à changer les bougies, vérifie le faisceau surtout si le véhicule n'a pas de difficulté à démarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci.
Je pensais déjà tester les bougies en place (multimètre, mode test diode/conduction) entre point de branchement et masse du moteur.

Sinon, que veux tu dire "vérifier le faisceau"? S'il y avait un défaut de continuité sur un fil, une des bougies n'allumerait pas, et l'effet serait le même que si elle était morte...
... non?...

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait, un défaut sur le faisceau fait clignoter la spirale.

Partager ce message


Lien à poster
Partager sur d’autres sites
un défaut de continuité dans un premier temps, et si tu as le matériel un défaut d'isolement mais bon contrôle tes bougies c'est bien souvent le problème majeur

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention à la culasse
Les bougies ne servent réellement que l’hiver

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,

J'ai effectue le remplacement de mes 4 bougies ce week end (30min), je te conseille vivement de t'inspirer du très bon tuto cité plus haut, mais je te conseille aussi d'investir dans un outil adéquat plutôt que le montage cliquet 1/4" + douille longue raccourcie .
Moi j'ai utilisé une douille spéciale bougie de chauffe avec cardan, 2 intérêts:
- 1 elle est moins longue que le montage douille racourcie + cardan.
- elle est en 3/8" (pour du 10mm)=> mieux pour dévisser.

et surtout si tu as du mauvais matos pire que te faire chier pour devisser/visser tu risque de foirer le filet dans la culasse ou casser la bougie=> dépose de la culasse pour refaire un filet!!
ref facom B10R10A

@+


Partager ce message


Lien à poster
Partager sur d’autres sites
rd69 a écrit:
bonjour,

J'ai effectue le remplacement de mes 4 bougies ce week end (30min), je te conseille vivement de t'inspirer du très bon tuto cité plus haut, mais je te conseille aussi d'investir dans un outil adéquat plutôt que le montage cliquet 1/4" + douille longue raccourcie .
Moi j'ai utilisé une douille spéciale bougie de chauffe avec cardan, 2 intérêts:
- 1 elle est moins longue que le montage douille racourcie + cardan.
- elle est en 3/8" (pour du 10mm)=> mieux pour dévisser.

et surtout si tu as du mauvais matos pire que te faire chier pour devisser/visser tu risque de foirer le filet dans la culasse ou casser la bougie=> dépose de la culasse pour refaire un filet!!
ref facom B10R10A

@+



Salut.
C'est la référence facom pour la douille spéciale bougie de chauffe?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui voici l'image:



J'ai des photos en situation mais j 'ai pas mon appareil num oublié chez des amis...je les mettrais une prochaine fois.

Partager ce message


Lien à poster
Partager sur d’autres sites
rd69 a écrit:
oui voici l'image:



J'ai des photos en situation mais j 'ai pas mon appareil num oublié chez des amis...je les mettrais une prochaine fois.

Et tu dis qu'avec cette bougie, le travail est plus rapide et soigné (de toutes façons avec facom, on peut y aller les yeux fermés, c'est de la bonne qualité).
Quand je vois que certains mettent 3 h ou plus pour les faire !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il ne faut pas oublier que le multi de rd69 est récent (donc bougies pas grippées) et que sur les 1er 105, les bougies ne sont pas connecter avec un connecteur rapide mais avec écrou + rondelle

Par contre cet outil facom me semble être un gros plus

Je viens de faire l’ajout de la réf au meca reportage


Partager ce message


Lien à poster
Partager sur d’autres sites

J ai récupéré mes photos...voici donc l'outil en action:

et un petit zoom:


ne pas tenir compte du couvre culasse absent (était pour démonter la poulie d'AAC).

quelques petits trucs:
- un bon coup de soufflette avant tout (éliminer les éléments indésirables qui pourraient tomber ds le cylindre..)
- laisser baigner dans le dégrippant qq heures si ca vient pas.(desserrage moteur froid!!)
- les bougies sont légèrement désaxées vers la gauche, bien en tenir compte lorsque vous les remettez sinon vous risquez de galérer voir foirer un filet ce qui serait dommage a moins que vous aimiez vraiment déculasser Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
A moi aussi j'ai la guirlande au démarage. Mais pour le moment touti va béné pour le démarage.
Le fait de ne pas faire cette réparation serait t'il préjudiciable au moteur ou je risque juste de devoir évitez un treak en Himalaya ?

En clair puis-je attendre la panne pour envisager de prendre le risque de cette réparation ? (modèle de 2001, aie aie aie, il pourrait bien faire une grippe)

Partager ce message


Lien à poster
Partager sur d’autres sites
pat atra a écrit:
A moi aussi j'ai la guirlande au démarage. Mais pour le moment touti va béné pour le démarage.
Le fait de ne pas faire cette réparation serait t'il préjudiciable au moteur ou je risque juste de devoir évitez un treak en Himalaya ?

En clair puis-je attendre la panne pour envisager de prendre le risque de cette réparation ? (modèle de 2001, aie aie aie, il pourrait bien faire une grippe)

"la guirlande au démarrage" peut-être le signe d'un circuit de charge défectueux ou batterie faible devant être changé et je pense que tu veux dire que "la guirlande" se fait avant le démarrage, c'est ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
non, après le démarage. Ca se ré-allume après et clignote pendant 10s
Je ne pense pas que la batterie ou l'alternateur soit en cause car de se coté là il y a de l'énergie

Partager ce message


Lien à poster
Partager sur d’autres sites

Le voyant de préchauffage clignote 30 secondes quand ce sont les bougies ou le faisceau ont un problème

Partager ce message


Lien à poster
Partager sur d’autres sites
pat atra a écrit:
non, après le démarage. Ca se ré-allume après et clignote pendant 10s
Je ne pense pas que la batterie ou l'alternateur soit en cause car de se coté là il y a de l'énergie

Effectivement, si c'est après le démarrage alors c'est autre chose.
Ce que ça pourrait être, je n'en sais rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.