Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

probleme reservoir gasoil.

Messages recommandés

Invité

salut a tous,
jai un problème avec mon plapla de 2001 jtd 105cv!
quand le réservoir arrive est a moiter, le multiplia tombe en panne, des que je rajoute 10l ile repart comme si de rien, juste avant quil ne tombe en panne il ya des gargouillis dans le réservoir et on entent la pompe quand on tourne la clé de contacte et gargouillis, jais découvert aussi un espèce de boitier sous le passage de roue arrière droit ou les tuyaux du réservoir passe, si quelqu'un cet ce que cet et a quoi ca saire, merci pour votre aide. Very HappyVery HappyVery Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

Et après une panne tu rajoute combien de litre pour faire le plein ?
C’est peut-être simplement la jauge qui est fausse

Partager ce message


Lien à poster
Partager sur d’autres sites
pinto123 a écrit:
salut a tous,
jai un problème avec mon plapla de 2001 jtd 105cv!
quand le réservoir arrive est a moiter, le multiplia tombe en panne, des que je rajoute 10l ile repart comme si de rien, juste avant quil ne tombe en panne il ya des gargouillis dans le réservoir et on entent la pompe quand on tourne la clé de contacte et gargouillis, jais découvert aussi un espèce de boitier sous le passage de roue arrière droit ou les tuyaux du réservoir passe, si quelqu'un cet ce que cet et a quoi ca saire, merci pour votre aide. Very HappyVery HappyVery Happy

Salut.
Si j'ai compris, il tombe en panne alors que le réservoir est rempli à moitié.
Ne rajoute pas de carburant mais au moment d'ouvrir et d'ôter le bouchon du réservoir, entend s'il y a un "pschitt" ou non.Si oui, alors referme le bouchon et tente de redémarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai eu le même souci sur une clio, bilan pompe immergé à remplacer, elle prends l'aire dans le réservoir et elle se désamorce, mais tente l'astuce de fal avant sait on jamais !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
merci pour vos réponse.
quand je fais le plein cest bien la moiter du réservoir, cest pas la jauge, la pompe a déjà été remplacer même chose, et cest vrais quand on ouvre le réservoir ca fait spechitte, mais ca redémarre pas, et si je rajoute un litre ca repart, et pour le petit boitier qui est dans le passage de roue? vous savez ce que cest, merci.
voila si vous avez d autre idée, merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour faire un test -> gare toi le nez du multipla vers le bas d'une pente.
Si il redémarre à peu près nickel ta pompe de gavage doit être naze

Partager ce message


Lien à poster
Partager sur d’autres sites
la pompe immergée a été remplacée ??? alors là je ne sais pas quoi dire elle a été remplacée par du neuf ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je pencherai sur la mise à l'air du réservoir. Je ne sais pas vraiment comment on appel ça. Sur la goulotte de remplissage carburant il y a un système qui chasse l'air.

Sur ma punto j'avais eu une petit soucis avec la goulotte avec l'air ne sortait plus donc le plein me prenait du temps car le pistolet s'arrêtait tout le temps. j'avais dû la changer.

Je pense que le tuyau d'air ta goulotte ou que ton circuit d'air doit être bouché quelque part. Ce qui fait que ton réservoir est sous pression et donc te pose un soucis car trop d'air dedans.

Fal tu avait la même idée?

Je ne sais pas si je me suis bien expliqué, je ne sais pas non plus vraiment comment fonctionne le système de mise à l'air du réservoir. D'autres super pro vont confirmeront ou pas mon diag.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Moi je pencherai sur la mise à l'air du réservoir. Je ne sais pas vraiment comment on appel ça. Sur la goulotte de remplissage carburant il y a un système qui chasse l'air.

Sur ma punto j'avais eu une petit soucis avec la goulotte avec l'air ne sortait plus donc le plein me prenait du temps car le pistolet s'arrêtait tout le temps. j'avais dû la changer.

Je pense que le tuyau d'air ta goulotte ou que ton circuit d'air doit être bouché quelque part. Ce qui fait que ton réservoir est sous pression et donc te pose un soucis car trop d'air dedans.

Fal tu avait la même idée?

Je ne sais pas si je me suis bien expliqué, je ne sais pas non plus vraiment comment fonctionne le système de mise à l'air du réservoir. D'autres super pro vont confirmeront ou pas mon diag.


Flo

+1 pour la mise à l'air c'est pour ça que je lui ai fait faire le test précédent.
Mais c'est dans l'autre sens, c'est pas pour chasser l'air, c'est pour remplacer le carburant utilisé par de l'air, donc quand on ouvre le bouchon, c'est une dépression qui se produit, de l'air entre dans le réservoir (le volume d'air entrant dans le réservoir est égale au volume de carburant utilisé par le véhicule depuis la dernière ouverture de bouchon).

Partager ce message


Lien à poster
Partager sur d’autres sites
pinto123 a écrit:
merci pour vos réponse.
quand je fais le plein cest bien la moiter du réservoir, cest pas la jauge, la pompe a déjà été remplacer même chose, et cest vrais quand on ouvre le réservoir ca fait spechitte, mais ca redémarre pas, et si je rajoute un litre ca repart, et pour le petit boitier qui est dans le passage de roue? vous savez ce que cest, merci.
voila si vous avez d autre idée, merci

Ce que tu veux dire, c'est que quand tu fais le plein, ça correspond à la moitié du volume du réservoir (30 L et le réservoir est déjà rempli physiquement) et que la jauge fonctionne, c'est ça ?
Le réservoir a dû changer de volume, c'est possible car quand il n'y a pas de mise à l'air de celui-ci, la pompe aspire le carburant qui n'est pas remplacé par de l'air (jusqu'à l'ouverture du bouchon) et la pression atmosphérique exerce une pression suffisante pour déformer le réservoir (c'est comme si on souhaitait faire le vide - sens physique du terme - dans le réservoir, la pression atmosphérique déforme ce dernier).
Je sais, vous allez me dire que je délire mais c'est largement possible.
Il faut inspecter le réservoir sur l'aspect extérieur (voir s'il n'y a pas de déformation des parois) et mieux encore le démonter pour savoir s'il n'y a pas de dépôts métalliques ou autres corps solide à l'intérieur qui viendraient obstruer la pompe quand le niveau de carburant vient à baisser.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et l'autre test avant tout ça serais aussi de dévisser le bouchon lorsque que la voiture est en panne pour voir si le volume d'air est revenu et que la voiture redémarre.

+1 Fal: Le réservoir a pu se déformer mais je me demande même si les réservoirs ne sont pas fait avec une double paroi (extérieur/intérieur?). Dans ce cas, la paroi extérieur ne serais peut-être pas déformé alors que celle intérieur oui!? Nan? lol



Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Et l'autre test avant tout ça serais aussi de dévisser le bouchon lorsque que la voiture est en panne pour voir si le volume d'air est revenu et que la voiture redémarre.

+1 Fal: Le réservoir a pu se déformer mais je me demande même si les réservoirs ne sont pas fait avec une double paroi (extérieur/intérieur?). Dans ce cas, la paroi extérieur ne serais peut-être pas déformé alors que celle intérieur oui!? Nan? lol



Flo

C'est une éventualité mais c'est vrai qu'on a pas évoqué tous les cas possibles.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu disais Gaz
Tiens, je viens de chercher dans 1 forum auto :
http://forum.autoplus.fr/autoplus/Vos-droits/deformation-carburant-reservoir-sujet_1299_1.htm
Bonjour, j'ai rentré ma voiture au garagre (Grands Garages Du Var à Toulon) pour la révision ainsi que la résolution de plusieurs problemes. Je précise que je l'ai acheté à 6 mois et 3600km en tant que véhicule de direction, elle est de mai 2003 et totalise 23700km, ils ont fait tout ce qu'il y avait à faire par contre pour mon probleme de jauge essence erronée, ils m'ont dit que le reservoir est déformé pour une raison inconnue, qu'il ne présente aucune trace de choc ou autre, et que malgré l'extension de garantie que j'ai souscris lors de l'achat de cette voiture la réparation m'incombe soit un montant de 833€ quand même.

J'ai donc refusé la réparation car je trouve qu'à 28 mois et 23700 km un reservoir ne doit pas se déformer sans raison.

J'ai eu de la part d'un garagiste qui est venu me dépanner, car une fois je suis tombé en panne d'essence alors que le niveau était à plus du 1/4 du reservoir, il m'a dit que le/la "canister" était sans doute bouché ce qui causait une dépression dans le reservoir et le déformait, mais dans la conscession on me dit que le probleme ne vient pas de là, alors d'où vient-il ? Ils n'en savent rien

Bref avez-vous eu vent d'une telle panne sur une voiture aussi "jeune"

Lire également les commentaires suivants des forumeurs, qui évoquent le même problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

ok les gars je vais voir, si toute vos suggestion, sont bonne ce weekend je vais tomber le réservoir, pour voir si quil en est.
merci encore si jais du nouveaux je vous tiens informer.. What a FaceWhat a Face

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
salut je viens de tous démonter, je vas teste tous les pièces, mais je finirais dimanche je vous en dirais plus lundi, merci bon weekend.

Partager ce message


Lien à poster
Partager sur d’autres sites
Si tu pouvais prendre des photos du réservoir, ça serait cool

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
pinto123 a écrit:
salut je viens de tous démonter, je vas teste tous les pièces, mais je finirais dimanche je vous en dirais plus lundi, merci bon weekend.


Bonjour "pinto123", je voudrais savoir où tu en es dans ta panne car j'ai la même depuis ce matin

Partager ce message


Lien à poster
Partager sur d’autres sites

pinto123 n’est pas très actif actuellement
Tu peux peut être lui envoyé un mail (icône avec l’enveloppe sous son profil)

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.