Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

bougies préchauffage

Messages recommandés

Invité

bonjour tout le monde,
depuis que je vous ai trouvé, je vous lâche plus. Gas, en parcourant le site, je viens de voir que tu avais mis un sujet qui m'intéresse beaucoup, les fameuses bougies de préchauffage qui sont d'origine sur mon multi lol ..... voilà un moment que j'ai ce fameux voyant qui clignote pendant une trentaine de seconde au démarrage, je mettais ça sur le compte du changement de batterie Embarassed . C'est sans doute pour ça que mon multi n'aime pas les séjours en montagne par -20 et refuse de redémarrer quand il faut repartir Rolling Eyes . Dis voir ta super explication est valable sur tous les modèles anciens????et je les trouve facile les bougies?
merci encore cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
oui pas de souci c'est meme plus simple si tu as un model 99 2000 car elles sont devant si tu as un model 2001 c'est carrément plus chiant

effectivment les bougies tu les trouves assez facilement

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

merci Gaz mais quand tu dis devant c'est ou scratch . Avant de me lancer je voudrais être sure lol! ....

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu avais renseigner ta signature avec ton model j'aurais pu mieux te répondre

bon mon ricard est frais alors je vais prendre le temps de répondre mdr mdr mdr

ce que j'entends pas devant : tu ouvres le capot et si tu as un model 99 2000 les bougies seront justes devant toi sous le cache en plastique si tu as un model apres 2000 elles seront vers la partie habitacle donc derrière lol toujours sous le cache où tu mets l'huile ( le cache culbuteur c'est comme cela que ça s'appelle )

si tu n'as rien compris je serais obligé de dégainer l'apn lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
rire il était bon le ricard???? Bon là fait un peu nuit donc je zieute demain cool et je crie au secours si ça coince Rolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n’ai jamais fait attention à cette différence
Par contre sur les tous 1er multi la connexion ce fait par vis et rondelles très chiante à enlever et remettre
Donne moi le N° de série de ton multi en message priver je te dirais quelle modèle il faut mettre

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est surtout avant ou après octobre 2000
Donc la mars =) pas de connecteur mais écrou + rondelle

Partager ce message


Lien à poster
Partager sur d’autres sites

oui mais après toutes les corrections le glaçon n'y était plus ha-ha

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:

C’est surtout avant ou après octobre 2000
Donc la mars =) pas de connecteur mais écrou + rondelle



Erreur de ma part

Ecrou + rondelle =) jusqu'à 10 /1999

Ensuite connecteur rapide
@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

oups après démontage de la bête par zhom, ça a l'air plutot coriace pour attraper les bougies Suspect , elles sont vraiment bien mal placées, très en arrière. Il voit pas avec quel outil il va pouvoir y accéder, a suivre donc. Je confirme que ce sont bien des connecteurs Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j'avais demonter l'admission et l'egr c'est un peu long mais bien plus simple pour acceder aux bougies

rassures ton zhom la premiere fois j'ai mis plus de 4 heures dont 3/4 du temps sur la derniere !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Il te faut bien tous les outils du meca reportage

/meca-reportage-f3/echange-des-bougies-de-prechauffage-t294.htm

Par contre il serait bien que ton homme envoie un peu de dégrippant 2 ou 3 jours avant l’intervention

De même desserrer les bougies moteur froid (pour ne pas risquer d’arracher le filetage de la culasse)

Et si ca ne viens pas essayer de resserré légèrement avant de redesserer

Ne pas trop forcer : ca casse bien une « bougie »

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je dirais attention,le changement des bougies n'est pas une opération anodine surtout quand l'accès est difficile et que l'on ne possède pas le bon matos.
Faut-il prendre le risque de foirer un taraudage,casser une bougie,y passer l'après-midi,se blesser,monter une mauvaise référence...
Un mécano mettra peu de temps à le faire,il faut regarder ce que ça coute avant de prendre des risques.
Gisou,je ne mets en aucun cas en cause tes compétences(que je ne connais pas),je dis juste attention!

Partager ce message


Lien à poster
Partager sur d’autres sites
Platter a écrit:
Moi je dirais attention,le changement des bougies n'est pas une opération anodine surtout quand l'accès est difficile et que l'on ne possède pas le bon matos.
Faut-il prendre le risque de foirer un taraudage,casser une bougie,y passer l'après-midi,se blesser,monter une mauvaise référence...
Un mécano mettra peu de temps à le faire,il faut regarder ce que ça coute avant de prendre des risques.
Gisou,je ne mets en aucun cas en cause tes compétences(que je ne connais pas),je dis juste attention!



+18000
J'ai le matos, je m'y connais, je l'ai fait la bougie à cassée dans la culasse -> démontage de la culasse, joint de culasse etc... environ 600 euros de pièces en tout en le faisant moi même alors réfléchi bien

Partager ce message


Lien à poster
Partager sur d’autres sites
sincèrement evrard crois tu qu'un autre garagiste n'aurait pas foiré la bougie ?????? j'en doute fort !!!!! j'imagine la facture final !!!!!

mais effectivement tu as raison de le dire ce n'est pas sans conséquence

Partager ce message


Lien à poster
Partager sur d’autres sites
GAZ01 a écrit:
sincèrement evrard crois tu qu'un autre garagiste n'aurait pas foiré la bougie ?????? j'en doute fort !!!!! j'imagine la facture final !!!!!

mais effectivement tu as raison de le dire ce n'est pas sans conséquence


Si si tu as entièrement raison, un garage aurait pété la bougie comme moi.
La seule différence c'est que c'est un garage donc normalement c'est pour lui (je dis bien normalement), en discutant avec le mec qui m'avait extrait le reste de la bougie cassée, il m'avait dit que Mercedes faisait signer une décharge à ses clients (info ? intox ?)
Après c'est vrai que la note au garage peu faire très mal dans ce cas de figure.
On est pas 2 ou 3 à qui c'est arrivé entre ici et l'autre forum ? Ou alors la personne ne l'a pas extraite et la bougie est toujours cassée (je ne sais plus)

Partager ce message


Lien à poster
Partager sur d’autres sites
vous êtes deux + 1 qui est resté avec la bougie cassée mais le multi ne tourne plus

pour la décharge cela ne m'étonnerait pas du tout

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
bon pas rassurant tout ça et zhom pas trop téméraire, on va sans doute demander chez fiat combien ça nous couterait et ensuite on avisera!!!! vous croyez qu'ils peuvent tester pour voir s'il faut toutes les changer ou isoler celle qui pourrait-être hs? Bon we a toutes et tous

Partager ce message


Lien à poster
Partager sur d’autres sites
Si elles sont dessus depuis longtemps ou si tu ne peux pas le savoir,pas d'hésitation,il faut toutes les changer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

j'ai honte, je crois bien qu'elles sont d'origine Embarassed

Partager ce message


Lien à poster
Partager sur d’autres sites
Raison supplémentaire pour aller chez des pros,elles seront d'autan plus difficiles à desserrer..

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour mercedes, ca doit etre vrai, j'ai une connaissance à qui mercedes a demandé env 5 000e (pour demontage culasse, etc...) parce qu'il n'avaient pas reussi à les changer.

Pour ma part, je les ai changé à 180k km. Tres galère et tres long (bien 2 ou 3 heures) je ne pense pas que je le referai, j'espere que je n'aurai pas à me poser la question. J'avais presque les bons outils, mais j'ai pas enlevé l'admission qui complique vraiment l'opération.

Partager ce message


Lien à poster
Partager sur d’autres sites
gisou42 a écrit:
bon pas rassurant tout ça et zhom pas trop téméraire, on va sans doute demander chez fiat combien ça nous couterait et ensuite on avisera!!!! vous croyez qu'ils peuvent tester pour voir s'il faut toutes les changer ou isoler celle qui pourrait-être hs? Bon we a toutes et tous


Bonjour,
Sur mon multipla, j'ai fait le test avec l'ohmmètre (comme dans le tuto), sans démonter les bougies, simplement en déconnectant le cable pour prendre la mesure. Et donc je n'en ai changé que 2. Par chance, c'était les plus "accessibles". J'ai mis au moins 3-4 heures, mais je suis un débutant en diesel.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai changé les miennes l'hiver dernier, après plusieurs mois de clignotement du témoin. Bon gros débutant, j'ai dû mettre 5 heures pour retirer et remettre les 4 bougies... La dernière neuve, après plusieurs essais pour l'envoyer dans le pas de vis a fini par glisser à côté et disparaître totalement dans le moteur Shocked . Impossible de remettre la main dessus, par en haut ou par en dessous (pas de fosse) ... j'ai fini par remettre une vieille. Le témoin ne s'allumait plus, j'ai donc laissé comme ça depuis. La neuve a dû finir par tomber en roulant, il me semble avoir entendu gling gling!
...Si qqun a trouvé une bougie de préchauffage neuve sur la route en février dernier, c'est la mienne!!! tongue

Partager ce message


Lien à poster
Partager sur d’autres sites
ça moi je ne sais pas faire !!! il faut absolument que je retrouve
dernière en date une douille tombée dans la partie moteur => 1 heure de recherche j'étais comme un dingue lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Je déterre le post car j'ai le témoin de défaut de préchauffage qui clignote depuis un an.
J'avais repéré depuis longtemps qu'une des bougies était défaillante, celle du coté batterie, mais d'une je n'arrivais pas à la démonter, et de deux je ne trouvais pas de bougie pour mon modèle dans mon coin.
Finalement, cet après midi j'ai réussi à démonter cette bougie, c'est vrai que c'est une galère sans nom, car même après avoir confectionné une douille spéciale, c'est hyper galère à tourner avec la rallonge à cardan. Enfin bref je remonte une bougie neuve, qui porte d'ailleur la même référence, je remet le cabochon, et je démarre, et là le voyant se remet à clignoter ;-(
Je contrôle la continuité des autres bougies, et elles semblent toutes OK. Reste un problème sur le boitier de pré-chauffage en lui même, mais je ne vais quand même pas le changer alors que le multi démarre sans problème non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
evrard a écrit:
Changes le cable qui relie toutes les bougies entre elles.

En effet, c'est le faisceau qui déconne le plus souvent.

Partager ce message


Lien à poster
Partager sur d’autres sites
evrard a écrit:
Changes le cable qui relie toutes les bougies entre elles.


Tu as peut-être raison, j'imagine que le témoin des bougies de préchauffage s'allume lorsque la mesure de résistance devient trop élevée. Comme les bougies sont en // sur le câble la variation de la résistance n'est donc que 1/4 lorsqu'une bougie est morte. Il ne faut donc pas une grosse résistance de contact pour avoir cette alarme. Je vais donc me renseigner sur le prix du câble.

JMB

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

si ça clignote toujours après plusieurs démarrages c'est qu'il y a un soucis. Sinon, le temps que l'elec du multi vois que les bougies sont bonnes et après plus de clignotement.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Salut,

si ça clignote toujours après plusieurs démarrages c'est qu'il y a un soucis. Sinon, le temps que l'elec du multi vois que les bougies sont bonnes et après plus de clignotement.


Flo


+1
Il faut plusieurs démarrages pour que le calculateur constate la remise en état

Sinon, les câbles

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Merci et bien vu pour les réponses. Ce matin, au troisième démarrage après le changement de la bougie défectueuse, l'alarme a disparue :-)

JMB

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah oui c'est vrai que ca peut arriver. Boulet que je suis
J'avais oublié car sur le mien ca s'était éteint immédiatement.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.