Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
totof60

pb avec direction

Messages recommandés

Salut à tous

Je rencontre un souci avec mon multi je ne me sen plus trop en confiance quand je le conduit.

Voila ce qui se passe quand je le conduit sur certaine route dégradée de ma trés chére région Oise ma voiture se comporte de façon bizarre à savoir en courbe on dirait qu'elle tourne et qu'a un moment elle tourne plus fort ça fait bizarre j'ai l'impression que ça s'agrave.

J'ai changer mes amortisseurs avant je vais faire les arriéres ce week-end

les rotules de direction ne sont pas trés vielles il reste que celle du triangle mais je ne perçois aucun bruit de claquement.

par avance merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut,

Si en ligne droite un peu déformé,tu as l' impression que la voiture zigzague ,quelle suit le relief,il faut surveiller les rotules de triangle supérieur.
Surveille également tes roulements de roue.
Et si cela t' inquiète,pour des raisons de sécurité vas chez un spécialiste du pneumatique faire un bilan.

A plus...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Totof
Je dirais en premier voir si toutes les roues ainsi que les écrous de fusées sont serrés(c'est con mais ça arrive),voir s'il n'y a pas une usure anormale des pneus,ensuite contrôler le niveau de fluide de direction assistée et fonctionnement de la pompe.
Il serait bon que tu passes en"présentation" Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
pour ma part si tu a en courbe un point dur et mou regarde l'huile de direction assistétu doit avloie de l'aire dans le circuit ou la cremaillereregarde ton huile voire la changer et sur place tourner a gauche puis droite plusieurs foi et voir si tous ce passe normalement

pour info les triangle sur oscaro.com sont en prome pour 60 € le triangle voila bon courage ....

et vive le 60

Partager ce message


Lien à poster
Partager sur d’autres sites
bastien a écrit:
pour ma part si tu a en courbe un point dur et mou regarde l'huile de direction assistétu doit avloie de l'aire dans le circuit ou la cremaillereregarde ton huile voire la changer et sur place tourner a gauche puis droite plusieurs foi et voir si tous ce passe normalement

pour info les triangle sur oscaro.com sont en prome pour 60 € le triangle voila bon courage ....

et vive le 60

là , je crois que j'ai un client pour toi Gaz ! lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
niveau huile de direction assitée OK

je vais controler mes fixations de rotule ce week-end en même temps que je changerais mes amortos ar et la vidange

je suis isarien d'adoption je suis ch'ti d'origine

au fait depuis la transition du forum les présentations sont à refaire il n'y as pas de transfert?

hors sujet je sais désolé

et merci de vos sujestion



Partager ce message


Lien à poster
Partager sur d’autres sites

ha ben oui totof ! nouveau forum nouvelle présentation , tu sais il y en a qui se présente même plusieurs fois ! lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
mdr mdr mdr

bon j'ai pas tout compris : en ligne droite ok, en debut de courbe aussi puis d'un coup il part c'est ça ???

huuuuuummmmmm je regarderais une fois ce que les membres t'on conseiller de regarder à la crémaillère il se peux qu'elle soit fuyarde mais en interne donc pas de fuite au sol

Partager ce message


Lien à poster
Partager sur d’autres sites

ça y est j'ai trouver il y as du jeu avec un cardan conclusion changement de ces derniers en même temps ils ont 225000kms je pense que c'est pas mal

quelq'un les as déjà changer sur son multipla

d'aprés ce que j'ai vu sur la revue technique pas besoin de changer les joints spi ni de vidanger la boîte par contre le vendeur m'a dis que pour les deux côtés ce sont les même

j'espére pas trop galére à changer si vous avez des infos sur le changement je suis preneur

en souhaitan que ce ne soit pas l'arbre secondaire sur le mois de septembre 4amortos+vidange+cardans ça commence à faire en même temps c'est pour une bonne cause c'est repartir d'un bon pied ou roue si je pui dire et pour un Contrôle Technique sinon je me fait recaler et avant tout pour la sécurité

merci si vous avez des infos pour les cardans et je vous tient au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
Vérifies aussi tes silents blocs de triangle ma voiture suivait le revetement et avait un comportement douteu en courbe à cause d'eux

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi ça ne vient pas des cardans ils ne servent que pour entrainer les roues

Par contre les triangles
Pour les contrôler tu dévisse les 4 vis qui les maintiennent à la voiture
Ensuite les silentblocs ne doivent pas « tourner »

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:

Pour moi ça ne vient pas des cardans ils ne servent que pour entrainer les roues

Par contre les triangles
Pour les contrôler tu dévisse les 4 vis qui les maintiennent à la voiture
Ensuite les silentblocs ne doivent pas « tourner »


Pour ma part j'avais détecté le jeu de la facon suivante :

Lever la voiture
Prendre la roue à pleines mains de part et d'autre et tirer dessus un coup à droite, un coup à gauche(comme si tu voulais l'arracher de la fusée)
Pas facile d'expliquer le truc...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut, et +4
Je pense comme vous, le triangle supérieur ou la rotule ont une incidence sur la direction.
Par expérience sur un autre véhicule (LADA NIVA pour info),pour le jeu de la rotule supérieure (et peut être du triangle) il faut remuer la partie supérieur de la roue de gauche à droite avec la voiture posée.
Car le poids de la voiture libère la partie supérieure et en la soulevant si le jeu est faible il disparait.En roulant,avec le poids, l' inclinaison faible de la roue donne l' impression que la voiture va où elle veut.
Tu peux essayer cette méthode aussi,il y en a pour 20 secondes.

A plus...

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut et bien je m'incline et oui une rotule du triangle droit est hs

mais le problème persiste malgré le changement de celle ci il y as toujours un problème et suite à mon passage chez fiat noyon pour diagnostique verdict tombe du jeu avec la rotule mais celle-ci est neuve d'où je me pose la question si le diamètre de la pièce fournie au magasin est bonne ou la détérioration du logement de la rotule suite a avoir rouler avec une rotule défectueuse?

dans ce dernier cas changement du porte fusée/moyeu si oui mais où la trouvée en casse nos multi sont plutôt rare

merci de vos infos et de votre aide

à bientôt pour de nouvelle aventure !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

Alors j'ai un peu le même problème a savoir que la direction est super (trop) réactive en courbe faut bien doser au risque de faire demi tour.

- J'ai changer le triangle gauche dernièrement car la rotule avait du jeu sa n'a pas changer grand chose, j'ai toujours un léger jeu (a vu d'oeil 1 ou 2 mm) dans la rotule axiale gauche.

- Un bruit de grincement est apparu y a quelques jours, je pense que ca vient de la pompe de DA.

- J'ai aussi découvert que la roue arrière droite n'est pas complétement libre ce qui explique que malgré un parallélisme récent la voiture tire toujours un peu a droite

Est ce que mon problème de direction sensible vient de la pompe, de la crémaillère ou du léger jeu dans la rotule axiale ou ailleurs ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut BS
""Un bruit de grincement est apparu y a quelques jours, je pense que ca vient de la pompe de DA.""
le seul moyen d'en être sûr c'est de déconnecter cette pompe
Simple ,tu déposes la courroie d'accessoires et tu fais tourner le moteur .Aucun risque ,le temoin batterie va s'allumer c'est tout .
Si le bruit a disparu c'est qu'il est localisé au niveau des accessoires et peut être après recherche sur la pompe de DA .Ce qu'il faut savoir c'est que cette pompe est complétement indépendante pour sa lubrification, qu'elle utilise donc sa propre huile de DA ,qu"elle possède qu'un seul palier lisse graissé sous pression par son propre circuit .Donc temps qu'il y a de l'huile, en plus propre,il n'y a aucune raison que cette pompe casse ou grippe ;C'est très rare sur un plapla ;
cdt
JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors le phénomène se produit aussi bien a gauche qu'à droite.

Des que j'ai le temps je deposerai la courroie pour faire un teste mais meme moteur couper si je braque roues au sol le grincement se fait entendre.

Je vous tiens au courant.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
regarde plustot sur la bague blanche du soufflet de suspension à droite et a gauche
il se pleut quil soit remonté tout en haut et coller et grincer sur la coupelle

si ça le fait pas lorsqui'l pleut, c'est ça à tout les coup
faut graisser

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut BS
alors si oui tu entends le grincement moteur coupé ,évidement que la pompe de DA n'est pas en cause .
En secouant la bagnole par exemple en appuyant sur les ailes vers le bas tu entends ?
bonne journée
cdt
Jj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut Stph
répondu ce jour .
Oui la pompe de DA avait cassé sur ton 110 ce qui est rarissime Mais bon, lubrifiée au goudron ou a l'huile de DA qui avait 15ans, je ne sais plus,c'est un peu normal...
Par contre et pour les mèmes raisons ,une crémaillère peut rendre l’âme plus facilement (pb d'etancheité des tiroirs )
bon dimanche
JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vous est fait une vidéo du grincement mais sa mer*e, donc le grincement est toujours présent une fois les biellettes de direction démonter, donc pour moi la crémaillère est en cause.

Est ce qu'une crémaillère d'un 115chx se monterai sur mon 110 ? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

comme dit plus ho regarde la bague blanche du soufflet de suspension qui doit etre collé dans la coupelle... faut la faire glisser vers le bas sur la tige de la suspension
j'avais le meme bruit... et on pense au pire mais juste un peu de graisse et c fini ; c pas la cremailliere ,c pas les bieillette, c'est pas la pompe de da, c'est juste une petite bague en plastoc qui grince dans la suspension ...car trop haut/coupelle

voila, peu pas dire mieux ; pas besoin de elm vag kkl

c ce qui ait en rouge et qui touche la coupelle




(ça va, ya pas trop de faute ?)

Partager ce message


Lien à poster
Partager sur d’autres sites
J'avais vérifier ton hypothèse hélas le bruit viens bien de la crémaillère car une fois les biellettes de direction démontée des deux cotés les amortisseurs ne pivotent plus.

ps les fautes d'orthographe ont s'en fou royalement du moment que l'ont se comprend.

Partager ce message


Lien à poster
Partager sur d’autres sites
mince désolé ; j'y croiyais
c'etait pourtant le meme bruit que j'avais eu
et j'avais été tout con lorsque j'avais vu cette bague collé

donc, oui, sa sent la cremailliere

les soufflets de cremaillere sont comment ? (fuite ?)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut BS
les crémaillères sont toutes les mêmes sur les plaplas ;
Valides bien que la cause soit la crémaillère avant d'intervenir car ce n'est pas trop facile à remplacer !
As-tu essayé de faire fonctionner en butée et d'y rester?c'est là que l'effort hydraulique est le plus important .
c'est très curieux !
cdt
Jj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut les fans
Bah une fuite à la crémaillère à la tuyauterie ou la pompe c'est direct la panne car le liquide hydraulique aura fichu le camp à grande vitesse vu la pression ! S'il ne manque pas d'huile dans le bocal il n'y a pas de fuite c'est aussi simple que cela
J'ai rencontré plusieurs fois sur des 110 un suintement sur le flexible de retour donc en basse pression et effectivement en cas de manque d'huile la pompe se plein très fort ...
cdt
Jj

Partager ce message


Lien à poster
Partager sur d’autres sites
Picollo les soufflets ont l'air nickel mais si il sont d'origine je craint que la graisse se soit barrer il y a fort longtemps

JJ Merci pour la confirmation sur les crémaillères.

Le niveau d'huile de DA est bon car je les déjà changer 2 fois avant d'avoir un tel grincement.
Au début j'avais comme un petit bruit de DA du coup j'ai changer l'huile une 1ere fois histoire de rincer le circuit, plus aucun bruit, puis 1 semaine après de nouveau un léger grincement je rechange l'huile mais le grincement a empirer dans les jours qui ont suivi.

Demain je vais surement acheter un 115 (embrayage hs) histoire qu'il servent de donneuse et au passage je ferait un petit swap si le moulin est bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bonsoir
As'tu vidé complétement le bocal et a _tu eu du mal à purger le circuit ?Ce circuit est théoriquement auto 'purgeur mais j'ai déjà rencontré des pb de purge .En effet l'air peut avoir émulsionné l'huile ;Après un temps de repos tout retrouve sa fonction ;
As -tu bien utilisé du DEXTRON 3?
bonne soirée
cdt
JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
j'arrive comme un cheveux sur la soupe et n'est pas lu toutes les réponses mais effectivement comme le dit picolo le bruit et parfaitement similaire à une suspension.
j'ai également eu le m^me bruit ( la vidéo de mon multi avec ce bruit est sur mon portable...)
+++

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

Non ce n'est pas ca si tu regarde la vidéo les biellettes de direction sont démontée des 2 cotés donc les amortisseurs ne bouge plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut les fans
bah oui cette video est parlante!!
BS réalise un diag logique .Il procède par élimination et cerne le pb .C'est bien la bonne manière de faire de la mécanique de base ;Son Pb est bien localisé :crémaillère ou pompe .
c'est juste un pb mal connu sur le fofo qu'il doit résoudre.
cdt
Jj

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa va etre vite etre résolu je change la crémaillère par celle de la futur donneuse, je vous tiendrais au courant quand cela sera fait.

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites
Effectivement le bruit ressemble au mien mais malheureusement mon problème est sur la crémaillère.

Du coup j'ai récupéré hier un 110 et non pas un 115 avec seulement 200mkm au compteur, je peux vous dire que ca va etre une tres bonne donneuse niveau mecanique et interieur tous y est presque en bonne etat meme les retro se rabate correctement, j'en ferai une petite prez dans la bonne section

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour ,en 2009 j'ai fais changer la crémaillère ça venait de la partie du milieu ou la colonne ce fixe ,irréparable, ça faisait des bruits de cognements.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut BS et les fans
deux /trois trucs pour la depose /repose (sauf que dans ton cas c'est DEUX déposes hhihihi
1 rendre libre la crémaillère avant de deposer les raccords banjo d'hydraulique;
Bien repérer la position volant /cremaillere sinon le volant sera déréglé et vous devrez refaire la manip
ne pas oublier la petite tôle de sécurité qui empeche le boulon de se sauver

cdt
JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci JJ pour la précision de toute facon pour changer la crémaillère je depose le moteur vu que sur mon 1er il est poussif alors que sur le 2eme il est "puissant ".

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut BS
dépose/repose du JTD: tu n'as pas vite peur en mécanique !
j"aime !!!
cdt
JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu sais quand dans en 4h tu dépose/repose un moteur/boite pour faire un embrayage sur un d'audi rs4 (un 2.7l v6 bi-turbo) en 4h (chez audi c'est juste 4h pour sortir les outils mdr) plus rien ne me fait peur.

Alors le petit jtd sa va se faire sans problème je pense

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit avancement dans les travaux moteur/boite/berceau/crémaillère dépose de plapla1, plapla2 est presque près a tous déposé.





Avant remontage je changerai la distribution et accessoire, quelques capteur défaillant et évidemment je vais faire sa fête au circuit egr.

Partager ce message


Lien à poster
Partager sur d’autres sites

mince les triangles etaient neuf lol!
grande faiblesse

pour l'egr, tu peux mettre 2 plaques...en rouge, en entrée et sortie de vanne


tu penses mettre combien de temps pouir tou remonter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut picollo

Pour l'egr je vais mettre une plaque sur le collecteur d'admission et une sur l’étouffoir puis virer l’échangeur thermique.

Le remontage si tous va bien ne prendrai qu'une demi journée.

Partager ce message


Lien à poster
Partager sur d’autres sites
bjr blacksamourai,

ah oui, si tu vires l'echangeur, c'est encore mieux
au moins y aura pas de fuite de liquide de refroidissement dans le turbo....

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.