Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
boubour1

bonjour tous le monde

Messages recommandés

bonjour a tous je viens de recevoir notre mutipla 1l6 16v elx annee 2001 ,du coup j'en profite pour venir me presenter nous avons quasiment toujours eu des fiat ,certaines nous on poser probleme d autres non (fiat uno ,2 fiat bravo 1 fiat coupé et enfin une multipla)entre le coupé et la mutipla nous avions changer un peu de marque pour voir si la fiabilité des autres constructeurs etaient bien presente.Resultat une peugeot 806 qui a pris feu au niveau du tableau de bord et une renault laguna de m....e qui a passer plus de temps au garage que dans mes mains du coup certe la finition de chez fiat n est pas au top mais au moins je sais à quoi m' attendre.A bientot Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
welcome Boubour!!
Il est bien beau ce Multi!Juste le capot qui a l'air abimé ou c'est un effet d'optique?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

slt et bienvenue parmi nous ! en multi de surcroit ! enfin un qui utilise de l'essence pour rouler !!! je viens de larguer le mien il avait 200 000 kms au compteur (1.6 elx de 1999) il tournait comme une montre, alors tu vois tu as encore de beau jour devant toi ! et je viens de me racheter un multi essence, mais plus recent ! bonne route ici ! welcome

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut boubour et bienvenue avec ton Tipla essence !
je carbure aussi à l'essence du moins j 'ai mon pti mélange ! 50% essence 50% bière et ça marche du feu de dieu ( non je déconne !) mdr

Partager ce message


Lien à poster
Partager sur d’autres sites
salut à toi boubour !!! (bizzar d'écrire ton pseudo car c'était le surnom de mon père dû à notre nom de famille commençant par bourg...lol) dans tous les cas welcome !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
bon voila je revient vous donner quelques nouvelles de notre mumu en effet beaucoup de choses se sont passer depuis ma presentation et je ne sais pas pourquoi je n arrive pas a m en separer de celle la.j ai eu donc dans ma longue liste de petit et gros soucis une courroie de distribution qui a sauter ,j ai donc changer le moteur par un de 50 000 kilometre j ai aussi changer les amortisseurs car un a casser tout net sa fait bizare quand sa arrive puis l embrayage et le pot d echappement qui est rester sur un dos d ane super le bruit en tout cas voila mais je l aime cette voiture nous venons de rentrer d espagne ou notre mumu y est aller vaillament
depuis j ai quelques questions a vous poser peut etre aurais je une reponse
lorsque je passe la marche avant et que je commence a rouler j entend un clic( pas un gros clac) juste une fois et pareil lorsque je passe la marche arriere que cela soit en ligne droite ou les roue tourner
ensuite je pense que c est un probleme connu j ai mes clignotant qui merdouille (fonctionne quand ils veulent) par contre des que je touche un peut le comodo il se remette a fonctionner j aimerai savoir si c est le relais ou le comodo a changer
sinon a par sa elle va partir en peinture integrale bientot et je pense que je vais bientot en acheter une deuxieme a la place de ma 806 qui est beaucoup moins pratique niveau encombrement voila pour les nouvelles et merci d avance si vous avez des reponses

Partager ce message


Lien à poster
Partager sur d’autres sites
Peux-tu STP décrire les problèmes rencontrés par un amortisseur (lequel) qui casse ?
Merci.
puis l embrayage et le pot d echappement qui est rester sur un dos d ane

Ca par contre, j'ai pas compris.
lorsque je passe la marche avant et que je commence a rouler j entend un clic( pas un gros clac) juste une fois et pareil lorsque je passe la marche arriere que cela soit en ligne droite ou les roue tourner

Peut-être un cardan, si tu peux les vérifier.
ensuite je pense que c est un probleme connu j ai mes clignotant qui merdouille (fonctionne quand ils veulent) par contre des que je touche un peut le comodo il se remette a fonctionner j aimerai savoir si c est le relais ou le comodo a changer

Ca me le faisait aussi, il te faut vérifier le relais et notamment les soudures (les refaire au besoin).

Partager ce message


Lien à poster
Partager sur d’autres sites
merci d avoir repondu .Ma femme a raison de me dire de relire avant de poster va falloir que je commence a l ecouter un peu plus ^^
donc j ai changer l embrayage qui n est pas tomber sur un dos d ane mais par usure normal par contre le pot d echappement lui est bien tomber lors d un passage sur un dos d ane couper nette a la sorti de la premiere gamelle
l amortisseur en question est l avant droit le ressort etait casser chose tres rare selon le garagiste il manquait un morceau a l arrivee au garage et j avais l impression davoir pris 250 kilo d un coup car sa penchais drolement et sa faisait un bruit pas possible
pour ce qui est l histoire du bruit que j entend cela ne viens pas des cardans qui ont ete controlé j appelle cela un mystere car elle ne presente aucun signe de faiblesse juste ce clic ( une seule fois par jour) lorsque du point mort je passe la premiere et que je commence à rouler ou la meme en marche arriere ensuite au cours de la journee elle ne fait plus ce bruit ou alors je ne l entend pas
merci de m avoir averti pour la bourde d ecriture

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour les ressorts d’amortisseurs, c’est très fréquents sur les premiers Multipla, il y a même eu un rappel en grande Bretagne

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.