Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

problème avec boite vitesse

Messages recommandés

Invité

Voilà multipla ELX de 2001 avec 128000 km qui nous pose quelques problèmes , la voiture démarre correctement ,roule bien pendant environ une 30' de minute ,puis cale ... les vitesses deviennent dure, je redémarre sans difficultés puis recale et là impossible de passer la moindre vitesse ,ni 1er et surtout pas la marche arrière scratch

le garage qui nous l'a vendu nous à proposé une garantie de 3 mois ,nous lui ramenons la voiture ce matin
A votre avis qu'est ce que ça peut être ? en sachant que à priori la boite a été changé.

merci pour vos avis Cool

Partager ce message


Lien à poster
Partager sur d’autres sites
alors là je dirais deux pannes, le capteur point mort haut hs ou mal branché, il se situe non loin de la boite, ensuite une huile pas adaptée à la boite trop fluide une fois chaude

je ne connais pas de symptome liées à la boite qui pourrait faire caler ???? mais je ne maitrise pas tout non plus ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites
Platter a écrit:
Je dirais en priorité réglage de la commande(garde de pédale)

Oui, puisque la boîte a été changée et donc aussi l'embrayage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Fal a écrit:
Platter a écrit:
Je dirais en priorité réglage de la commande(garde de pédale)

Oui, puisque la boîte a été changée et donc aussi l'embrayage.


Tu crois ?
Par soucis d'économie, tu ne penses pas qu'éventuellement.... lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

alors a priori la boite et l'embrayage ont été changé ....
la voiture est maintenant chez celui qui nous l'a vendu et on attend le verdict Suspect

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

suite de l'histoire .... le garage me téléphone hier en me disant c'est bon la voiture est OK lol
ils auraient changé un capteur (je ne sais pas lequel ) les bougies et refait un réglage de l'embrayage.
Me voilà donc partie chercher ma voiture, le garagiste très content me dit :" elle roule super ,elle ne cale plus ..... " Very Happy ok je reprend la voiture ,voie rapide 4ieme, 5ieme tiens la boite est un peu raide mais bon ça le fait Rolling Eyes premier rond point;je descend 5;4 ;3 et là ....... elle cale ShockedSuspect je réaccèlere ...elle repart OH P****** ni une ni deux je refais le tour du rond point et je lui rejette sa voiture ......

le monsieur est tout confus ,désolé il l'a reprend et la repasse à la valise Embarassed

je craque ..... à votre avis je fais quoi ?????

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Platter a écrit:
La boite est neuve ou c'est une occase??


occase

Partager ce message


Lien à poster
Partager sur d’autres sites
Aie..!Comment cela se passe quand le moteur cale,la voiture broute avant de s'arrêter?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

non non elle ne broute pas ,elle s'arrête (enfin le moteur s'arrête ) elle repart dès que j'accélère Shocked j'ai tout les signaux d'alarme " défaut pression huile,panne ABS,aller au garage ....." mais elle repart .....

Partager ce message


Lien à poster
Partager sur d’autres sites
lasso a écrit:
non non elle ne broute pas ,elle s'arrête (enfin le moteur s'arrête ) elle repart dès que j'accélère Shocked j'ai tout les signaux d'alarme " défaut pression huile,panne ABS,aller au garage ....." mais elle repart .....

Salut.
Si t'as tous les témoins défaut qui s'allument, c'est que t'as 1 problème sur le circuit de charge (batterie faible, alternateur et/ou courroie d'accessoire fatiguée).

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand le moteur est calé, c'est normal que des voyants s'allument,j'ai en plus l'alarme qui couine..Je crois qu'il y a 2 pannes distinctes:mécanique(boite ou embrayage) et électronique/électrique qui cale le moteur..

Partager ce message


Lien à poster
Partager sur d’autres sites
bizzar biazzar ca ressemble bien au symptome de capteur point mort haut cette histoire idéalement il faudrais que tu sache quel capteur à ete changé

regarde si le compte tour tombe avant tout le reste ????


si tu acceleres cela repars ? alors peut etre le potentiometre de la pedale

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

merci à tous pour vos réponses cheers

alors à ce jour le garagiste nous annonce le changement d'une durite du dépressiomètre ??? qui serai la cause de tous nos problème .....


wait and see

Partager ce message


Lien à poster
Partager sur d’autres sites
Stab'80 a écrit:
KESAKO ça une durite du dépressiomètre???

Peut-être la pompe à vide mais celle-ci intervient pour le freinage, je comprend pas le rapport entre ton problème et cette pompe à vide (s'il s'agit de celle-là).

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne vois vraiment pas comment la pompe à air d'assistance du freinage peut faire caler un moteur,il y aurait eu des bruits bizarres et des problèmes de pédale très dure..

Partager ce message


Lien à poster
Partager sur d’autres sites
je ne pense pas non plus que se soit celle là mais plus une durite turbo ou autre

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

je n'en sais pas plus Crying or Very sad
ce qui est sur par contre c'est que c'est son dernier essai si lundi je reprend la voiture et qu'il y a encore le moindre soucis ..... il va la reprendre et je chercherai autre chose.

encore merci pour vos infos lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

suite et peut être fin Very Happy ....
alors c'est bien le capteur de point mort haut qui a été changé cyclops et là c'est une durite qui était fendu en dessous (donc pas visible )et donc pas non plus de signe quand passage à la valise , d'après ce que j'ai compris c'est bien la durite du déprésiometre Suspect .... à suivre

merci encore pour votre aide Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore une victoire du Docteur Gaz!!! Dès le départ diagnostic ok!!! Dr House- Dr Gaz... même combat!!!


champion

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

encore un épisode ce jour !!!
coup de fil du vendeur ; alors j'ai une bonne et une mauvaise nouvelle ....
la bonne on a reçu la durite .... la mauvaise ben c'est pas la bonne !!!! Twisted EvilShocked

peut être demain ........................ Suspect

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
cheers ça y est j'ai récupéré la baleine ce matin Very Happy

un peu plus de reprise ,elle ne cale plus à chaque ralentissements ..... mais par contre c'est un veau ShockedShocked depuis 15 jours je roule avec de petite voiture (106 ... et jusqu'à hier un scénic ) ben le multipla est vraiment long à la reprise Rolling Eyes

enfin va falloir que je m'y fasse ....

merci encore à tous Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
C’est le défaut du multi essence … moins de reprises que le JTD et moins de couple pour les montées

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
titeuf63 a écrit:
C’est le défaut du multi essence … moins de reprises que le JTD et moins de couple pour les montées



c'est chiant j'habite en montagne Very HappyVery Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
titeuf63 a écrit:
Tu aurais dû prendre un 110 ou un 115 jtd pour la montagne



vi mais le banquier était pas d'accord lui .... c'est un achat avec remboursement de l'assurance de ma Grande punto Crying or Very sad donc dans nos prix pas trop de choix Suspect

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Shocked
n 'en jette plus .... mais tu sais dans ma région le 06 c'est tous des fadas et dans nos prix en diesel j'ai rien trouvé Crying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Platter a écrit:
Et le passage des rapports,c'est bon?


oui presque impec .... toujours un problème lors du passage de la marche arrière Shocked je ne sais pas si c'est moi ou la voiture?? à revérifier

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Platter a écrit:
Quelque chose a été fait?


il a détendu l'embrayage .... dixit le vendeur ,après je n'en sais pas plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Il a réglé la garde,mais si la marche arrière est toujours difficile a passer,il faut t'attendre à un changement d'embrayage...Petit truc,passe la première avant la marche arrière,elle passera mieux Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Il est possible qu’il n’ait changé que la boite et juger que l’embrayage était encore bon

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
Il est possible qu’il n’ait changé que la boite et juger que l’embrayage était encore bon


Salut.Pour moi, ça serait une erreur quand on change la boîte, on change l'embrayage car une boîte abîmée peut fragiliser l'embrayage donc autant le changer.

Partager ce message


Lien à poster
Partager sur d’autres sites
sur mon 99 de 260 000 l'embrayage et la tringlerie sont neufs et pourtant la 1er et toujours un peu dur

il ne faut pas trop exigent c'est tout elles ne sont pas neuves nos voitures !!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.