Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

plapla demarre pas

Messages recommandés

Invité
bonjours je me presente je suis nicolas j'ai en ma Possession un multipla jtd 105 année 2001 phase1 voila j'ai une bougie cassé (1er cylindre ) je l'ai eu comme sa ,il ne demarre pas j'ai verifier toute les sondes ,bougie et filtre tous ma l'air ok,mais sa demarre pas j'ai un voyant de gestion moteur qui s'affiche quand j'essai de demarrer puis s'éteint quand j'enleve la clef d'ou vient le souci merci

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:

Il est possible que le capteur PMH soit HS
Comment est arrivée la panne ? D’un seul coup ou de plus en plus souvent ?
Regarde ca
http://167656.aceboard.fr/167656-714-8784-0-moteur-demarre.htm
@+

Salut, oui mais le capteur PMH, c'est quand le moteur est chaud, là elle ne démarre pas moteur froid, il doit y avoir autre chose.
Présente-toi dans la section appropriée.

Partager ce message


Lien à poster
Partager sur d’autres sites
la cle est elle bien reconnue ?
depuis quand cela ca se produit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
bonjours la clef est bien reconnu je l'ai acheter comme sa mais a ce qu'on ma dit il a voulu mettre du colza esque c'est sa la panne il a niquer les injecteur ou je c'est pas quoi aider moi avant que je l'argue dans un coin

Partager ce message


Lien à poster
Partager sur d’autres sites
ah oui le colza pas trop cool, quand tu essayes de mettre en route est ce que cela sent l'e gasoil ? les bougies sont comment ? as tu beaucoup insisté ?

Partager ce message


Lien à poster
Partager sur d’autres sites
nikos8176 a écrit:
bonjours la clef est bien reconnu je l'ai acheter comme sa mais a ce qu'on ma dit il a voulu mettre du colza esque c'est sa la panne il a niquer les injecteur ou je c'est pas quoi aider moi avant que je l'argue dans un coin

Salut.
Alors, il faudra changer le filtre à gasoil, je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites
oui le rempalcment du filtre a gasoil sera obligatoire à mon avis

tiens et si c'etait le relais de pompe ????? cela fait un moment lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Que t’as dit l’ancien proprio sur la panne ?

Combien de temps a-t-il roulé au colza ? Quel dosage ?

Il faut nous donner un maximum de renseignements sur ce que tu sais, et constate

Il faudra peut-être débrancher les arriver de gasoil sur les injecteurs et essayer de démarrer pour évacuer le colza

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
bonjours le hic c'est que sa sent le mazout au injecteur,je doit quand meme changer le filtre ou pas,les bougie sont bonne , des-fois sa broute des-fois que dalle pas de fumer et la depuis hier (la derniere fois que sa brouté) plus rien sa ce lance bien mais pas de demarrage c'est comme si il y avait l'anti demarrage d'enclencher

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà tu as une bougie de casser donc démarrage minimum sur 3 cylindres et tu ne sais pas dans quel état sont les autres.
Voir peut être déjà de ce coté là

Une p'tite présentation dans la rubrique adéquat serait sympa cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
bonjours pour les bougie je l'ai es tester au multimetre elle sont bonne je l'ai es demonter elle sont correct voila tous ,une petite question quel voltage doit ton avoir au injecteur merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ou bien si sa interesse vend pour piece

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
re dite moi comment je pourrai savoir quel chauffe correctement en branchent la bougie et faire contact a la masse c'est sa ou pas merci de vos reponse precedente

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut les démontées et les tester une par une en reliant directement le gros filetage au – de la batterie et le connecteur ou le petit filetage (suivant le modèle de bougie) au + de la batterie
Attention ça chauffe très vite (près 5 secondes) donc débranche la quand ça deviens rouge
Le bout de la bougie doit devenir rouge
Si elle ne devient pas rouge sur l’extrémité =) HS
Tu compares toutes les bougies

Partager ce message


Lien à poster
Partager sur d’autres sites
ok tout ça !!!! ensuite regarde si le gasoil arrive bien aux injecteurs, il suffit d'en debrancher un !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ok je vais faire sa aujourd hui je vous tien au courant merci bien

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
bon je vien de faire le test des bougie helas elle sont bonne donc sa vien pas d'ici et oui le gazol arrive jusqu'au injecteur car avant hier j'ai oublier dans serrer un et j'en avait partout autre chose aussi on me dit que c'est un jtd 110 pas un 105 donc je voudrai savoir si les branchement etait les meme car quand je l'ai achete le mec a voulu souder les fils du potentiometre de pedale j'ai voulu les remettre a l'origine mais les couleur corresponde pas avec le schema electrique sur autodata j'avais une erreur gestion moteur quand je la branchais j'ai donc suivi les fils jusqu'au calculateur et rien ne corespond au schema de autodata
je m explique 6 fils parte du calculateur (bleu,bleu noir,bleu jaune,bleu blanc,bleu rouge,rouge) aux borne 76 a 81
quand je regard sur autodata ce sont 6 fils (blanc bleu,blanc jaune,bleu jaune,noir blanc,blanc noir,gris jaune)
aux borne 86,89,90,91,56,58
je l'ai es brancher par rapport au schema de la punto qui corespond parfaitement comment je peut etre sur que sa vien pas de ses fil la je c'est c un peu le bordel mais je voudrai juste qui demarre au moin une fois
a part sa je vois pas d'ou cela peut provenir merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites
pour le potentiometre je ne peux pas t'aider désolé, tu dis donc que la gasoil arrive bien jusqu'a l'injecteur. le problème est donc a ce niveau

http://www.oliomobile.org/documents/Controle_des_injecteurs.pdf

tu peux deja regarder cela ! ou les faire controler

cela permettra d'identifer un point


autre chose :

comment est la vanne egr ? ouverte ou fermée ? une egr en position ouverte t'empechera de démarrer !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
mais ou es la vanne egr ?merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour le potentiomètre et sur mon 110 le connecteur étais comme ca

Blanc =) bleu / jaune
Marron =) bleu
Jaune =) bleu / noir
Vert =) marron
Rose =) bleu / blanc
Gris =) bleu / rouge

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ha un grand merci a toi titeuf63 c'est bien les meme fil que moi escuse moi pour les couleur j'ai un peu de mal avec sa (daltonien 2eme degré)
et pour gaz01 j'ai bien la vanne egr mais pas la soupape esque c'est normal je vais netoyer tous sa demain car aujourd hui plus trop le temp merci a vous deux je vous repond demain bonne fin de journée

Partager ce message


Lien à poster
Partager sur d’autres sites
tu veux dire que tu n'as pas la soupape pneumatique ? c'est normal car sur le 2001 elle est électrique donc tu démontes tu mets du gasoil dessus et il doit y rester

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
heu je met le gazol ,quand je le demonte direct dans la vanne acordeon metalique c'est sa

Partager ce message


Lien à poster
Partager sur d’autres sites
non sur la partie du disque nouratre la piece qui bouche le tout

tu le verra quand tu l'auras demonté c'est deux flasques

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
oui ok mais y a pas de tous sa moi quand je l'enleve y a un coude qui es viser sur la rampe qui rejoind un tube 15 cm acordeon puis sur le bloc avec la fiche avec un tube qui repart vers le bas mais on me dit que sa empeche pas de demarrer cette vanne egr et quand je passe a la valise elle me dit quel est ready et aussi j'ai un colegue qui est venu me filer un coup de main il a mis le nez dans le pot d'echapement et moi j'ai essayer de demarrer il me dit que sa sent le gazol (toujours sans fumer blanc ou quoi que ce soit)meme en debranchent le fiche egr sa fait la meme chose j'ai bien rebrancher les fil du potentionmetre de pedale j'ai pas d'erreur gestion moteur ni sur la valise je suis sur que c'est pas grand chose une petite merde de rien mais que je trouve pas je recapitule a nouveau
rebranchement du potentionmetre de pedale correctement
bougie de prechauffe tester
pompe a gazole s'enclanche normalement
batterie plus que bonne
demarreur tourne
pas de fumer
par contre j'ai pas de voltage au injecteur (varie entre 1 et 6 volt)je crois que sa vient de par la mais comment les tester efficacement ou bien c'est normale

Partager ce message


Lien à poster
Partager sur d’autres sites
pour l'egr fait bien comme tu veux si je te dit que cela empeche de démarrer tu peux me croire !!!!! en plus l'egr n'est pas gerer par le calculateur alors c'est etrange ton diagnostique ???

pour en revenir au injecteurs la seul façon de les controler : tu les demontes et tu regardes si ils craches mais fait bien attention c'est de la haute pression donc oriente les là où ils ne causeront pas de degat !!!


allez bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
merci je vais voir sa mais il faut pas trop les laisser a l'air sous peine qui soxide (conseil d'un mecano) et ma conseiller de debrancher et de bouche egr c'est bon ou pas pour le moteur et aussi maintenant il tousse et fume y a du mieu sans rien toucher en plus je comprend pas tous la il veut demarrer mais il y va pas et pour le diag de l'egr mon boitier me marque :
a/c 73%
fuel 54%
egr ready
firefield ready
mil off
Pump has fuel ready
D/A n/a
airbag n/a
c'est celui la
http://www.jadefrance.fr/453-scanner-diagnostic-auto-u585-vag-can-obdii.html

Partager ce message


Lien à poster
Partager sur d’autres sites
T'as changé le filtre à gasoil suite au colza?
A ta place, je commencerai par la, ça coûte pas cher et c'est facile à faire en plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
ok pour le résultat du diag mais quand il mets egr ready je ne vois pas quelle info il peut prendre puisque c'est du tout ou rien

enfin pas bien grave

à te lire voila ce que je ferais : je démonterais le catalyseur au niveau de l'anaconda (enfin le truc en matiere tréssée) enfin d'éviter de tout encrasser , ensuite je me mettrais au volant en tournant la cle au moins pendant 5 minutes sans arrêter et là tu devrais démarrer

essaies et dit moi ce qu'il en ressort

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour confirmer ce que dit Gaz : une vanne EGR bloqué en mauvaise position empeche de démarrer.
La distrib est bien calée a tout hasard ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne te dirais pas le pourquoi du comment mais sur le 110 l’EGR peut être bouché mais doit fonctionner (connecteur brancher) sinon =) défaut gestion moteur
Essais fais avec une EGR neuve …
Comme a dit le chef il faut que la vanne EGR soit étanche pour pouvoir démarrer
Si tu as un doute bouche la coter échappement bien sur
@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
re vanne egr nettoyer du mieux que j'ai pu et le gazoil reste dans la vanne pour le test ,petite question je peux mettre un moteur de bravo td ,et le filtre a ete changer.merci de m'aider c'est sympa a vous.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je sais plus si un catalyseur cassé empêche de démarrer, c'est peut-être ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
bonjours voila y a une vanne qui a peter au dessu de l'injecteur 4 juste pour vous dire le gazol es la car avant meme d'essayer de demarrer y a une marre de gazol donc je change sa et je vous tien au courant si sa broute toujours a+

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.