Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

Problème électrique sur mon multipla?

Messages recommandés

Invité
Bonjour à tous,

Je suis nouvelle ici. J'ai découvert votre forum en cherchant des infos sur la panne que peut avoir mon Multipla (Fiat Multipla 1.6 16v 105 ch de juin 2002 essence).

Après une impossibilité à démarrer sur un parking, je me suis faite dépanner par pinces crocodile mais je n'ai jamais pu atteindre mon domicile à seulement 10 mn de là car entre temps la voiture m'a lâché (ODB qui clignote et signale toutes les pannes possible avant calage de la voiture) par deux fois. Du coup je l'ai garé comme j'ai pu et j'ai acheté une batterie neuve remplaçant ainsi la batterie d'origine.

Après ce changement de batterie la voiture a redémarré sans problème hormis le fait que quand j'appuyais sur l'accélérateur l'affichage de l'ODB disparaissait le temps d'une seconde. Le lendemain plus aucun problème même en accélérant. Elle a démarré correctement, roulé correctement (50 km A/R) ... De même le matin du jour de la seconde panne.

Pour la seconde panne, elle m'a lâché sur route. J'étais en train de conduire quand j'ai eu 2 messages d'erreur (ABS et freins système) avec demande de couper le moteur. Ce que j'ai donc fait et par la suite impossible de redémarrer ! J'ai donc cette fois-ci appelé mon assureur pour une assistance et le dépanneur a testé sur place alternateur et batterie concluant que la batterie était vide et défectueuse (la neuve donc). Il m'a fait redémarrer la voiture avec son matériel et j'ai calé au bout de 5 mn. Obligée de le rappeler, il n'en démordait pas... "C'est la batterie. Il faut faire jouer la garantie !" Du coup il m'a remorqué jusque chez moi et ce matin je suis allée au garage pour la batterie défectueuse. Hors ils me disent que pour dire qu'une batterie est défectueuse il faut la tester mais chargée. Je dois attendre ce soir...

Entre temps on avait rechargé l'ancienne batterie (celle d'origine) et après l'avoir remis dans la voiture celle-ci a démarré mais poussivement et la voiture calait en bas régime (à chaque feu rouge par exemple) ... L'enfer ! Après une pause de 25 mn, redémarrage OK et conduite OK. Mais pour combien de temps?

On a aussi remarqué que même sans contact les vitres électriques avant fonctionnent !! C'est là que je note aussi que j'ai du changer 3 fois en moins de 6 mois les feux de croisement (alternativement gauche et droite). Mais est ce que cela à voir ?

En définitive tout à l'heure la voiture roulait mais je ne pense pas que cela soit le cas bien longtemps. Et je ne suis plus du tout rassurée sur la route...

Quelqu'un a t-il une idée du problème en me lisant ? A quoi dois-je m'attendre ?
Un grand merci d'avance pour votre aide.

Aude

Partager ce message


Lien à poster
Partager sur d’autres sites
Aude a écrit:
Bonjour à tous,

Je suis nouvelle ici. J'ai découvert votre forum en cherchant des infos sur la panne que peut avoir mon Multipla (Fiat Multipla 1.6 16v 105 ch de juin 2002 essence).

Après une impossibilité à démarrer sur un parking, je me suis faite dépanner par pinces crocodile mais je n'ai jamais pu atteindre mon domicile à seulement 10 mn de là car entre temps la voiture m'a lâché (ODB qui clignote et signale toutes les pannes possible avant calage de la voiture) par deux fois. Du coup je l'ai garé comme j'ai pu et j'ai acheté une batterie neuve remplaçant ainsi la batterie d'origine.

Après ce changement de batterie la voiture a redémarré sans problème hormis le fait que quand j'appuyais sur l'accélérateur l'affichage de l'ODB disparaissait le temps d'une seconde. Le lendemain plus aucun problème même en accélérant. Elle a démarré correctement, roulé correctement (50 km A/R) ... De même le matin du jour de la seconde panne.

Pour la seconde panne, elle m'a lâché sur route. J'étais en train de conduire quand j'ai eu 2 messages d'erreur (ABS et freins système) avec demande de couper le moteur. Ce que j'ai donc fait et par la suite impossible de redémarrer ! J'ai donc cette fois-ci appelé mon assureur pour une assistance et le dépanneur a testé sur place alternateur et batterie concluant que la batterie était vide et défectueuse (la neuve donc). Il m'a fait redémarrer la voiture avec son matériel et j'ai calé au bout de 5 mn. Obligée de le rappeler, il n'en démordait pas... "C'est la batterie. Il faut faire jouer la garantie !" Du coup il m'a remorqué jusque chez moi et ce matin je suis allée au garage pour la batterie défectueuse. Hors ils me disent que pour dire qu'une batterie est défectueuse il faut la tester mais chargée. Je dois attendre ce soir...

Entre temps on avait rechargé l'ancienne batterie (celle d'origine) et après l'avoir remis dans la voiture celle-ci a démarré mais poussivement et la voiture calait en bas régime (à chaque feu rouge par exemple) ... L'enfer ! Après une pause de 25 mn, redémarrage OK et conduite OK. Mais pour combien de temps?

On a aussi remarqué que même sans contact les vitres électriques avant fonctionnent !! C'est là que je note aussi que j'ai du changer 3 fois en moins de 6 mois les feux de croisement (alternativement gauche et droite). Mais est ce que cela à voir ?

En définitive tout à l'heure la voiture roulait mais je ne pense pas que cela soit le cas bien longtemps. Et je ne suis plus du tout rassurée sur la route...

Quelqu'un a t-il une idée du problème en me lisant ? A quoi dois-je m'attendre ?
Un grand merci d'avance pour votre aide.

Aude

Bonjour.
Moi je pense plus à un problème de charge qu'à un problème de batterie.
Combien ton multi a de km?
Est-ce que la courroie accessoire, le galet tendeur et surtout l'alternateur ont été contrôlés?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue ! multipla

Est-ce que quand tu roules, si tu allumes les phares, il y a une perte de puissance ?

Partager ce message


Lien à poster
Partager sur d’autres sites
la batterie (ou un element lié a cette derniere) peut perturber un max,lors de mon "acquisition" c'est a dire le lendemain,je met le contact ,tdb "sapin" de Noel ,odb defaut moteur,defaut abs,aller au garage,des bips dans tous les sens .....argh au secourrrrrrrrrrrrrrrrrrrrrr!!!!
bref j'appelle l'assistance,la fille me demande de quand date l'achat lol je lui dis "ben hier,j'ai fais 200 kms et la en rade....."
dépanneuse,un coup de boost,batterie changé 15 jours plutard en insistant....

Partager ce message


Lien à poster
Partager sur d’autres sites
Aude a écrit:
Bonjour à tous,

Je suis nouvelle ici. J'ai découvert votre forum en cherchant des infos sur la panne que peut avoir mon Multipla (Fiat Multipla 1.6 16v 105 ch de juin 2002 essence).

Après une impossibilité à démarrer sur un parking, je me suis faite dépanner par pinces crocodile mais je n'ai jamais pu atteindre mon domicile à seulement 10 mn de là car entre temps la voiture m'a lâché (ODB qui clignote et signale toutes les pannes possible avant calage de la voiture) par deux fois. Du coup je l'ai garé comme j'ai pu et j'ai acheté une batterie neuve remplaçant ainsi la batterie d'origine.

Après ce changement de batterie la voiture a redémarré sans problème hormis le fait que quand j'appuyais sur l'accélérateur l'affichage de l'ODB disparaissait le temps d'une seconde. Le lendemain plus aucun problème même en accélérant. Elle a démarré correctement, roulé correctement (50 km A/R) ... De même le matin du jour de la seconde panne.

Pour la seconde panne, elle m'a lâché sur route. J'étais en train de conduire quand j'ai eu 2 messages d'erreur (ABS et freins système) avec demande de couper le moteur. Ce que j'ai donc fait et par la suite impossible de redémarrer ! J'ai donc cette fois-ci appelé mon assureur pour une assistance et le dépanneur a testé sur place alternateur et batterie concluant que la batterie était vide et défectueuse (la neuve donc). Il m'a fait redémarrer la voiture avec son matériel et j'ai calé au bout de 5 mn. Obligée de le rappeler, il n'en démordait pas... "C'est la batterie. Il faut faire jouer la garantie !" Du coup il m'a remorqué jusque chez moi et ce matin je suis allée au garage pour la batterie défectueuse. Hors ils me disent que pour dire qu'une batterie est défectueuse il faut la tester mais chargée. Je dois attendre ce soir...

Entre temps on avait rechargé l'ancienne batterie (celle d'origine) et après l'avoir remis dans la voiture celle-ci a démarré mais poussivement et la voiture calait en bas régime (à chaque feu rouge par exemple) ... L'enfer ! Après une pause de 25 mn, redémarrage OK et conduite OK. Mais pour combien de temps?

On a aussi remarqué que même sans contact les vitres électriques avant fonctionnent !! C'est là que je note aussi que j'ai du changer 3 fois en moins de 6 mois les feux de croisement (alternativement gauche et droite). Mais est ce que cela à voir ?

En définitive tout à l'heure la voiture roulait mais je ne pense pas que cela soit le cas bien longtemps. Et je ne suis plus du tout rassurée sur la route...

Quelqu'un a t-il une idée du problème en me lisant ? A quoi dois-je m'attendre ?
Un grand merci d'avance pour votre aide.

Aude

Salut Aude et bienvenue parmi les fans du Multipla , même si des fois il nous pose des soucis !
J'ai aussi un Multi 1,6 16v de juillet 2002 ( comme tu peux le voir en avatar :le bleu )
donc , le matin à froid quand je démarre : alarme odb système freins arrêter le moteur ou bien problème abs allez au garage ou les 2 à la fois ! test au garage avec la valise ( pas celle d' RTL ) No problème ! par contre après réparation et démontage batterie , problème d'affichage odb : à l'accélération l'affichage se coupe intempestivement ( ça se dit ça ? )le temps d'une seconde ! Sinon pas de soucis de coupure moteur en roulant ou autres . Les problèmes électrique sur le Tipla quelle galère ! Shocked

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
+ 1 pour l’alternateur

+1 alternateur/redresseur

Partager ce message


Lien à poster
Partager sur d’autres sites
salut aude ! alors juste une chose que je n'ai peu etre pas compris :

lorsque tu coupes le contact il t'arrive de pouvoir ouvrir les vitres electriques ?????

si c'est ça tu as deja ton relais principale qui reste collé et qui pourrais donc decharger la batterie

quelqu'un ta fait un test d'alternateur ?

tu as quoi comme niveau en mecanique ou electrique ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

En fait pour vous répondre à tous (d'ailleurs vraiment merci pour toutes ces réponses que je n'avais pas lu .. honte à moi!) c'était bien l'alternateur. Nous avons donc fait changer l'alternateur en 2010 et .... en 2011 car le premier nous a lâché 1 an après (pas de chance ?)... autant vous dire que le mot alternateur me donne des frissons ! Je suis toujours en train de vérifier le moindre signe d'une batterie faible (Je commence à connaitre ma Multipla sur ce point ...) J'avoue que j'aime appeler ma voiture la multipannes ce qui fait rire tout le monde autour de moi (moi un peu plus jaune que les autres !)... Mais j'aime cette voiture. Elle est agréable à conduire, et elle a juste le gabarit qui me convient. Bien sûr elle a plein de petits défauts énervant.. en ce moment ce sont les joints (il pleut dans ma voiture même fermée) et les plastiques façon post-it (en gros çà colle !!!) mais je l'aime, pas du tout envie de m'en séparer ! Je me ruine d'ailleurs pour elle... lol Grâce à elle, j'ai appris certaines petites choses et je me sens moins idiote en mécanique. Je l'ai acheté à 127000 km en décembre 2009 et elle va passer la barre des 200000 km dans quelques jours. Smile On vient de lui faire changer toute la ligne d'échappement. Encore merci pour ce forum très sympathique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Merci ! Je viens de lire les 4 pages et waouh çà donne envie ! Quels beaux résultats ! ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.