Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
arabica

probleme demarrage achaud peugeot j9 diesel

Messages recommandés

bonjour j ai un probleme avec mon demarreur
le matin a froid ca demarre tres bien par contre apres une heure de marche des que le moteur chauffe le demarreur tourne lentement et le cable d alimentation chauffe merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour
un court circuit dans le demarreur? Il y a je crois, un tuto de Footware sur la reparation d'un demarreur quelque part...
ou alors tu as peut-être un debut de soucis de la segmentation du moteur : ça m'est arrivé! J'espere pour toi que c'est juste le demarreur! Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
le moteur est remis a neuf jevoudrais savoir comment tester l induit et l inducteur parce que a foid le dmarreur tourne tres bien bonsoir et merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir
Avec un multimetre, mais ne suis pas sure de me souvenir ou placer les fiches. Il me semble qu'il fallait mettre le +(rouge) sur l'induit et l'autre sur le corps du demarreur. Par contre je ne me souviens pas des valeurs qu'il fallait trouver, ni comment ça t'indiquait que c'etait en court-circuit. Faudrait demander a un electricien! Je t'aide pas beaucoup là, désolée! Embarassed

Partager ce message


Lien à poster
Partager sur d’autres sites

salut
quand je veux tester un démarreur je le fixe bien a l’étau


test  1 :: du solénoide:

j'envoie du 12 volts entre la petite bornes du solénoide et la masse du démareur (le corps) :

tu doit entendre un gros clac !  et le pignon avance
essaie plusieurs fois cela doit être franc et violant et sans dégagement de fumée (nettoyer le contact sinon.)

test 2   :   du moteur du démarreur:
je met du 12 volts entre la grosse borne qui sort du solénoide et qui vas au moteur du démarreur (au cul du démarreur ) et la masse du démarreur (le corps du démarreur)

ton démarreur doit tourner rapidement a vide
laisse le tourner 15 a 20 secondes pour voir si tout vas bien pas de dégagement de fumée

teste 3  démarreur en charge Sad a mon avis c'est là que tu vas trouver un problème)

tu envoie du 12 volts a la grosse borne + du démarreur entrée du solénoïde)
le moins au corps du démarreur

quand tu est prêt tu envoie du 12volt a la petite borne du solénoïde

tu doit entendre  clac puis ton démarreur doit tourner a vide pour l'instant

pendant qu'il tourne
tu glisse une grosse cale de bois  biseautée entre le pignon et le corps de nez du démarreur et je force sur la cale pour faire ralentir le démarreur

normalement tu doit pouvoir sentir qu'il faiblit un peu mais pas au point de le caler

fait attention de quel coté tu glisse le bout de bois

il y a aucune raison que sur ton établis le démarreur fonctionne et que sur ton moteur il fume.




Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.