Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
mecaproject

Mystère et bulles d'air...

Messages recommandés

Salut amis Jiistes !

ça faisait longtemps que j'avais pas été embêtée avec ma limousine... après avoir pris bien des avis plus ou moins divergents, qui ont tous eu le mérite de tenter un diagnostic téléphonique, je viens vers vous pour éclaircir ma lanterne...

presque du jour au lendemain, je me retrouve sans embrayage : impossible de passer les vitesses. A l'arrêt, je regarde mon circuit et m'aperçoit qu'il ne manque pas d'air - c'est le cas de le dire. Hop, petite purge à la seringue, j'arrive à repasser mes vitesses, mais je vois toujours autant d'air dans le circuit. Je vois une fuite à l'embouchure de la durite à l'entrée du récepteur. Je change le joint qui n'avait plus beaucoup d'allure. Je refais une purge, cette fois méthode vis de purge freins --> vis de purge embrayage en circuit fermé. Toujours autant d'air dans le circuit, ce à quoi on conclurait bien volontiers que c'est donc l'émetteur qui est en cause....

OR... ce qui me chiffonne... d'une part j'ai changé l'émetteur (d'occaz) il y a environ deux ans, mais j'ai fait très peu de kilomètres avec depuis. D'autre part, ce qui se passe quand je suis sous le camion le nez sur ma durite... c'est que je ne vois pas d'air circuler quand j'actionne la pédale...jusqu'à ce que j'appuie (que je rentre un peu plus de force) sur l'axe qui sort du récepteur. Là, ça envoie très clairement un jet de bulles dans la durite. Lorsque je fais ma purge version classique, le liquide qui sort dans mon tuyau de purge transparent ressemble même à de la mousse !! Rolling EyesShocked
Le récepteur fait en outre un bruit suspect de schlouik slurp, mais j'ai l'impression que l'emetteur se joint au concert... mais je ne suis pas sûre... On m'a très clairement expliqué que le récepteur ne PEUT PAS fuir, à moins de fuir du liquide au niveau de l'axe, ce qui n'est pas le cas. Le schluirk slorp vient de devant et le récepteur tout entier paraît suinter un peu quand j'actionne la pédale...
Je suis passablement désemparée, et m'apprête à commander un émetteur neuf, puisque appel d'air il y a assez clairement, et que mécaniquement parlant, c'est forcément lui le fautif.... mais j'aimerais avoir vos avis !!

Partager ce message


Lien à poster
Partager sur d’autres sites
ah oui, j'ai oublié de mentionner que j'ai un trouvé un circlips, ressemblant fort à celui qui maintient le récepteur, juste en dessous de la boite de vitesse, sur la traverse, collé dans la graisse sale...... mais le circlips du récepteur est toujours à sa place... le mystère s'épaissit..

Partager ce message


Lien à poster
Partager sur d’autres sites
je confronte un dernier avis de garagiste qui connait bien les J : l'appel d'air pourrait bien venir du récepteur si le carcan de celui-ci est piqué de rouille, ce qui serait a priori le cas vu la couleur de mon liquide de frein (noir et plein de particules), indiquant une saturation de celui-ci en eau. Selon lui, ça ne sert a rien de commander un kit de réparation (seulement les joints et le piston) car c'est le récepteur dans son ensemble qui est piqué, et non le piston (en plus de la possibilité que le joint à l'intérieur soit mort)....
alors d'après vous, kit de réparation à 8euros ou récepteur neuf à 60 ??

Partager ce message


Lien à poster
Partager sur d’autres sites
D’après moi, avant de commander quoi que ce soit, tu devrais le démonter pour juger de son état.
Pour le circlip que tu as retrouvé, pas de doute, si l'autre est en place, il ne sert à rien !

Partager ce message


Lien à poster
Partager sur d’autres sites
si effectivement le recepteur est piqué tu peux tenter de le recuperer en y passant de la laine d'acier triple 0 , si ce n'est pas efficace change le complet , j'en ai deja trouvé a 35 euros sur ebay Neuf !!

Partager ce message


Lien à poster
Partager sur d’autres sites
je me demandais si c'était possible de le récupérer... laine d'acier triple 0... je vais voir ça. merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

bonne surprise, le récepteur a été très facile à démonter... voici les photos... je suis un peu perplexe car il ne ressemble pas exactement à ce qu'on trouve sur oscaro ou mister-auto... comment ça s'ouvre ?



http://i38.servimg.com/u/f38/17/88/21/75/p2215811.jpg








enfin, une photo du circlips que j'ai trouvé (en bas sur la photo). Finalement, il ne ressemble pas tant que ça à celui du récepteur.. une idée d'où ça peut venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bon, j'ai démonté l'émetteur dans la foulée, j'ai tout nettoyé....

le récepteur est effectivement légèrement piqué de rouille, j'ai nettoyé avec de la laine de fer, il y a quelques micros trous dans la partie haute du cylindre... le joint est en bon état, un peu dur mais pas fissuré.





l'émetteur a l'air correct aussi, les joints sont bons... le joint d'arrivée de la durite n'est pas en forme, mais il n'y avait pas de fuite de ce côté...









par contre, le tout était extrêmement sale. Sale sale sale. Le liquide fait peur, je vais le changer intégralement pendant que jy suis, et nettoyer le bocal qui a plein de dépot dans le fond.
je ne sais pas comment arriver à un diagnostic !! ça fait une semaine que je me prends la tête sur quelle pièce commander avec mon budget hyper limité... je squatte chez des amis donc ça va pour l'instant, mais j'aimerais pouvoir récupérer ma mobilité le plus vite possible... Merci de vos conseils

Partager ce message


Lien à poster
Partager sur d’autres sites

ah oui, la vis de purge a une sale gueule aussi... est ce normal que le trou soit plissé de même ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le circlips que tu as trouvé, je suis presque sure, est celui qui maintient le levier de vitesses, un de ceux qu' on resserre pour enlever. (a l' inverse de celui du haut, qu' il faut écarter pour enlever)
Tu as tout remonté?
Toujours une prise d' air d' origine inconnue?
Je n' ai pas compris ton problème de "trou plissé de même" concernant la vis de purge?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon alors c'était bien le récepteur qui merdait : le pas de vis de la vis de purge était complètement limé... Je m'en suis aperçue en changeant la vis de purge : en la vissant, c'était un peu dur, et quand je l'ai enlevée, je me suis aperçue que la nouvelle vis était plissée à son tour et qu'il y avait des copeaux d'alu dans le pas de vis.Du coup, changement de récepteur (sur série 04, très réactifs), et purge d'abord en pompant avec la pédale, puis finie à la seringue : nickel, en une après midi c'était réglé. Le J est comme 9 !!

Partager ce message


Lien à poster
Partager sur d’autres sites
ce que j'ai pu galéré sur ces p..... de récepteurs !!!!

il semblerai que j'ai pris le coup pour démonter et remonter la bête!! la dernière fois cela s'est fait assez facilement .

sinon un coup de tareau et cela pouvait repartir ?

en tout cas tu a bien fait d'aller au fond des choses .

d'accord avec toi pour série 4 qui a été décrié un moment , je trouve cette boite rapide .

PASCAL

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...