Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
jimica

Pompe a vide qui casse a repetition

Messages recommandés

Bonjour,
sur ma peugeot 504 j'ai un probleme d'assistance de freinage.
J'ai change 2 foi ma pompe a vide, qui fini toujour par ne plus marcher au bout de quelque minutes...
Il doit donc y avoir un souci ailleur, mais ou....? Sur le master vac?
Si quelqu'un a deja eu ce probleme, un coup de main est la bien venue!!
merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Hello,

qu'est ce qui cède sur ta pompe à vide ? Car je ne vois pas ce qui peut la faire péter à répétition, sauf si la poulie n'est pas axée par rapport aux autres, et du coup l'axe ou le roulement prendrait une patate ?
As tu vérifié aussi que les tuyaux n'étaient pas bouchés ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir , regardes le master vac car moi aussi sur mon j9 l'année dernière j'ai rénovée la pompe d'assistance (pas plus efficace mais bon ) mais cette année j'ai profité de la sortie moteur boite pour regarder et ma pompe était hs les coupelles étaient cassées en deux (j'ai touvé une pompe dans une casse modèle c25 ou c35 avec la poulie fixée par 4 vis) et j'ai surtout changé le master vac ( il faisait un bruit de pompe percée ) et depuis il freine normalement . Cordialement Laurent

Partager ce message


Lien à poster
Partager sur d’autres sites
Coucou!
Je dois en avoir un, mais ne sais pas dans quel état, je vais voir ça demain si tu veux ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est gentil t'embêtes pas le pote a réparé le sien merci ! Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...