Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
tetelle et rich

besoin d'aide ..

Messages recommandés

coucou bon nous sommes enfin aller chercher notre J9 et le vendeur avait l'air plutôt honnête mais se matin surprise Shocked je vous explique :
nous pensons a un joint de culasse l'ex proprio nous a dit qu'il mettais l'équivalent d'un verre d'huile tout les 4 mois. Nous avons arrêter le camion hier vers 20h et se matin en faisant les niveau il manque la moitié de l'huile. Par terre il y a 3 gouttes qui sont tombés (sur le ct il y a écrit fuite moteur mais du coup rien d'anormal pour nous). Il a très peu consommé d'eau par contre un dépôt marron sur le bouchon et les bords du bocal qui contient le liquide de refroidissement; couleur marron et une texture sableuse; sa ne sens pas l'huile. On ne voit pas non plus de mayonnaise sur le bouchon de remplissage de l'huile ( j'ai du mal a expliquer mais on ne voit pas le niveau autrement qu'avec la jauge car quand on met de l'huile elle coule et va en dessous de là ou on l'a met Embarassed ). Au démarrage il fume un peu blanc mais sa ne dure pas. Au niveau de la t° du moteur il n'a pas chauffer mais le ventilateur est branché en direct.

En cherchant sur internet je trouve des forums ou ils disent joint de culasse et d'autre ou il explique que sa peut venir des durites... confused bref il n'y en pas pas un qui est d'accord avec l'autre !!

Merci d'avance pour vos réponse j'espère avoir été claire dans mes explications... Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
pour ce qui est du radiateur, tu as un encrassement avec cristalisation du liquide de refroidissement, il a certainement tourné à l'eau à un moment donner pour avoir la couleur rouille!....

Partager ce message


Lien à poster
Partager sur d’autres sites
il existe des produits nétoyant pour radiateurs, cela t'oblige à remplir et vider ton circuit complet de refroidissement, mais si c'est éfficace pourquoi pas, ( circuit complet c'est dix litres ) voir RTA, pour l'huile par contre outre régler le problème de remplissage, il faut connaitre la consomation , un verre à eau pour 1000kms c'est bien au delà t'as un souci!....

Partager ce message


Lien à poster
Partager sur d’autres sites

le camion tournait (d'après le vendeur) tout les jours il allait chercher ses enfants a l'école avec. Nous avons fait 840 km avec hier (bretagne Arrow sud) Sa m'inquiète perdre la moitié de l'huile !! rich pense que c'est le joint du carter qui est a changé...

Partager ce message


Lien à poster
Partager sur d’autres sites
Roooh! Vous êtes allés le chercher en bretagne? On aurait pu venir avec vous le voir! Même le voir avant pour que vous soyez sûr.

Sinon c'est déjà arrivé que notre J perde presque toute son huile, mais il ne nous la pas refait après... enfin pas avant qu'on rechange le moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
je te demandais pour le dépôt marron, des fois c'est normal quand il n'a pas tourner depuis longtemps à cause de la condensation.
tu voit ou l'huile coule ? devant derrière , entre la boite et le moteur ,

Partager ce message


Lien à poster
Partager sur d’autres sites
l'huile coule entre le moteur et la boite je pense que sa vient du carter mais je n'y connaît rien je pense que la boite fuit un peu aussi on va essayé d'aller chez peugeot demain voir se qu'il en pense et il y a un garagiste qui a un j9 pas loin on va voir si il peut nous aider si je peu je met des photos on va le nettoyer demain et rouler un peu avec pour voir d'ou sa peut venir

Partager ce message


Lien à poster
Partager sur d’autres sites
moskadidine a écrit:
Roooh! Vous êtes allés le chercher en bretagne? On aurait pu venir avec vous le voir! Même le voir avant pour que vous soyez sûr.

Sinon c'est déjà arrivé que notre J perde presque toute son huile, mais il ne nous la pas refait après... enfin pas avant qu'on rechange le moteur.


Si on avait su ... Mais les photos qu'on a demander était bien et sur le coup il avait l'air nikel !! je ne sais plus trop quoi penser a part que le vendeur nous a bien eu !! Crying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites
Il ne faut pas voir ça comme ça. Avec le notre on a vu 2 crevaisons en un mois et le moteur HS au bout de trois mois, mais on reste contents de notre achat.

Pour ta fuite faudrait savoir si c'est de l'huile moteur ou de boîte. A l'odeur tu devrais le savoir : l'huile de boîte a une odeur très forte et très écoeurante (genre une odeur qui te donne vite envi de vomir quand tu t'attarde dessus).
Si c'est de l'huile de boite ça viendrait du joint spi de boite.

Partager ce message


Lien à poster
Partager sur d’autres sites
Par contre quand tu dis qu'il te manque la moitié d'huile, tu veux dire que la jauge est à la moitié? Si c'est le cas ça peut paraitre normal s'il n'avait pas l'habitude des grandes distances et que vous avez fait le chemin d'une traite.

Partager ce message


Lien à poster
Partager sur d’autres sites
si il fuit coté boite, c'est surement un joint spy de vilebrequin où Footware parlait aussi d'un joint tresse, mais est-ce qu'il est coté boite ou l'autre?????

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis contente aussi et on compte bien le refaire a neuf mais je ne m'attendait pas a avoir des galère le lendemain de l'achat !! je vais voir pour les fuites et demain le garagiste nous dira sa !! merci bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu vas au garage cela risque de te coûter un bras, fait déjà une vidange complète " moteur, boite, et tous les filtres, un nettoyage comme tu peux et surveille le tout encore un peux.

avec de la motivation tu vas économiser du pognon... Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Ton embrayage patine des fois ou pas?
Si c'est le cas, c'est que tu as de l'huile sur le disque- volant moteur.Joint spi vilbrequin.
Le niveau était au max quand vous êtes parti?
Un moteur qui consomme de l'huile fume noir normalement même à chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites
bon après analyse du garagiste (gratos) s'est soit le joint spi soit le joint tresse donc vu qu'on est pas capable de le faire c'est dépose et repose du moteur donc pas un bras mais les deux nous avons appelé l'ex proprio pour qu'il participe aux frais car il s'est bien foutu de nous et il s'en fout donc lettre avec AR et si il ne répond pas on ira voir un expert indépendant !! trop déçu d'en arriver là mais vu qu'il a su changer le moteur avant de nous vendre le camion il devait savoir que le camion perder presque toute son huile (le niveau était au max en partant et arriver la il était a moin de la moitié sur la gauge) bref soulé de cette journée mais on veut le garder se camion !!

Partager ce message


Lien à poster
Partager sur d’autres sites

ah oui tu consommes plus d'huile que de carburant si j'ai bien compris scratch

je n'ai pas de conseil à te donné, mais j'espère pour toi que tu vas arriver à trouver un terrain d'entente avec l'ex. propio.

courage Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir Tetelle & Rich,
Avez-vous signé les certifs de vente ou carte grise avec mention "En l'état" ?

Partager ce message


Lien à poster
Partager sur d’autres sites

de toute façon le vis cacher est flagrant!... Evil or Very Mad

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est ce que le garagiste nous a dit dès qu'il a été sous le camion je vais déjà lui envoyer une lettre recommandé l'expert auto m'a dit qu'il avait 8 jours et si sa ne donne rien premier rdv avec l'expert 40 euros !! et après c'est expertise et j'en passe du coup je me demande si sa vaut le coup car en attendant on ne peut rien faire sur le camion

Partager ce message


Lien à poster
Partager sur d’autres sites
peut-être mais si tu veus qu'il prenne une partie des travaux à sa charge, cela vaut le coup d'attendre!...

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je le ramènerais et rentrerais dans la baraque du gars avec lol!
Bon courage pour le recours, mais à mon avis l'expert devrait vite trancher.

Partager ce message


Lien à poster
Partager sur d’autres sites
Perso je connais ce genre de problème et ça ne m'a mené nul part de vouloir me plaindre... Mais tu peux te renseigner pour voir si tu peux faire quelque chose. N'hésites pas à prendre rdv avec "Que choisir" l'association des consommateur.

Il est où ce mec en bretagne? J'aimerai bien pouvoir t'aider, dans la mesure du possible...

Partager ce message


Lien à poster
Partager sur d’autres sites
Ohhh fait ch* pour vous les copains de camion, y'a vraiment des personnes qui se foutent de la gueule du monde, j'espère que le recours va fonctionner car il est clair qu'il faut qu'il paie ... bon courage en tout cas.

Partager ce message


Lien à poster
Partager sur d’autres sites
on verra on va envoyé la lettre déjà et voir se qu'il fait...ou pas !! si tu veut moskadidine tu pourrai lui casser les dents de notre part...non j'rigole même si c'est pas l'envie qui nous manque !! en tout cas c'est super sympas de ta part de proposé mais ya pas grand chose a faire pour l'instant heureusement mon homme a plus le moral que moi et si vraiment l'expert nous donne raison on engagera des poursuites



Partager ce message


Lien à poster
Partager sur d’autres sites
bon l'expert nous a dit que le camion est trop vieux pour poursuivre le vendeur les juges de proximité ne veulent pas s'emmerder avec des affaires comme sa... du coup on voit pour le faire réparer bientôt et en attendant on réfléchit sur l'aménagement...

Partager ce message


Lien à poster
Partager sur d’autres sites
moskadidine a écrit:
Perso je connais ce genre de problème et ça ne m'a mené nul part de vouloir me plaindre... Mais tu peux te renseigner pour voir si tu peux faire quelque chose. N'hésites pas à prendre rdv avec "Que choisir" l'association des consommateur.

Il est où ce mec en bretagne? J'aimerai bien pouvoir t'aider, dans la mesure du possible...



Grave, bien d'accord...il est ou en BZH ??

Désolé pour vous !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je veux bien qu'on aille le voir mais par contre moi c'est pas les dents que je casse, c'est le nez! ça te va quand même? lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
S@lut !

Si j'ai bien compris, tu es allé chercher ce bouzin en Bretagne pour le ramener dans l'Aude.
Une chose m'interpelle : quand tu dis que le niveau d'huile a baissé, c'est après la course entre la Bretagne et chez toi ou bien le niveau baisse de façon régulière tous les jours ?
Que tu ais perdu un à deux litres d'huile sur une course de 1000 km environ ne me surprendrai pas particulièrement avec ce genre de moteur.

De plus, il est normal d'avoir un liquide de refroidissement marron avec nos bouzins : ils sont conçus pour tourner à l'eau et les blocs moteur en fonte ont tendance à rouiller donc à polluer l'eau. Il faut tourner longtemps et compter plusieurs vidanges complètes pour retrouver un liquide de refroidissement clair.

@++

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben voilà tu es d'accord avec moi! ça me parait tout à fait normal de remettre de l'huile au bout de 1000 bornes d'une traite. En tout cas si ce n'est pas normal ça veut dire que j'ai que des moteurs qui déconnent, parce qu'ils ont tous bouffé de l'huile après longue route.

Partager ce message


Lien à poster
Partager sur d’autres sites
il a perdu 5L d'huile sur les 800km et il en perd aussi un peu a l'arret pour le liquide de refroidissement on compte vidanger et nettoyer tout sa.

Pour les autres le gars habite a bodeven 56 pour son nez jsuis d'accord

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour le périple en Gallice de 4000km en 2semaines, je remettais de l'huile tous les 3-4j, mais pas autant que tetelle et riche.
j'ai du mettre en tout 5-6L,je consommais beaucoup plus de carburant que d'huile

Partager ce message


Lien à poster
Partager sur d’autres sites
oui qu'il consomme de l'huile pas de souci mais on s'est fait avoir car le joint spi est mort de toute façon ya rien a faire donc on va le réparer

Partager ce message


Lien à poster
Partager sur d’autres sites
Désolé, j'ai mal interprété ton premier message : je croyais avoir lu qu'il manquait la moitié du niveau sur la jauge.

Partager ce message


Lien à poster
Partager sur d’autres sites
J'avais compris la même chose... Oui la en effet c'est inquiétant!
Si un jour je passe par bodeven je te demanderai l'adresse.
Bon courage du coup mais au moins il est loin d'être mort ce J!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui 5l pour 800 c'est anormal

malheureusement si ton client prends son air le plus honnête et dit que pour les parcours qu’il faisait il ne perdait pas beaucoup d'huille
et qu'il argumente que vous avez fait 800 bornes et que la fuite s'est produite par une utilisation intensive ,vous l’aurez dans le baba j'en ai bien peur ..........

si vous avez perdu 5 litres votre dessous de caisse doit être maculé de partout vers l’arrière du moteur

avez vous remarqué quelque chose sous la caisse a l'achat ,traces d'huile ou justement traces de nettoyage ?

le margoulin a peut-être nettoyé ce qu'il a pu avant la vente pour maquiller !!! MAIS POUR LE PROUVER !

franchement c'est pas gagné car je ne sait pas si il est possible d'argumenter le vis caché ?



je comprends votre désappointement Sad


POUR TON RADIATEUR : et ton circuit de refroidissement, tu vire le carlostat et tu verse un verre de lessive st marc avec de l'eau, laisser monter en température et rincer

recommencer plusieurs fois , la st marc ne mousse pas et contient des cristaux de soudes qui vont faire du bien a ton circuit, les boues vont se barrer et ton radiateur te dira merci

tu peux aussi utiliser des cristaux de soudes en paillette a acheter en droguerie (mais quel dosage pour le circuit ?)


attention cela ne fait que nettoyer un circuit (de manière pas trop violente ) cela ne refera pas un circuit bouché a mort par le tartre



solution 2(plus pour le tartre) / tu colle deux litres de vinaigre blanc et tu roules une ou deux heures puis tu vide et rince a l'eau claire

bon courage

pascal

Partager ce message


Lien à poster
Partager sur d’autres sites
Et ne pas oublier de vidanger aussi le bloc moteur : en ouvrant le robinet en bas du radiateur, on ne vide que la moitié du circuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...