Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Fanch56

Restauration J7 1972

Messages recommandés

Bonjour,

Me voilà l'heureux possesseur de ce J7, présentation içi :
/t4015-un-nouveau-j7-sur-le-forum#61404

Assez logiquement, je vais commencer par remettre en route le pépère avant de m'occuper de son intérieur et extérieur.
Comme je le disais il n'a pas tourné depuis 1987.
Constatation :
- Les roues tournent
- L'embrayage étaient bloqué mais après l'avoir déplacé et forcé un peu sur la pédale c'est bon il a l'air de fonctionner normalement.
- durites radiateurs craquelées
- la pédale de frein ne semble pas avoir d'effet.
- le frein à main fonctionne.

D'après ce que j'ai pu lire ce forum et ailleurs, je pense commencer sa remise état comme cela :
- vidange de tout les liquides, refroidissement, eaux, liquide de frein et vérification de leurs circuits. Nettoyage du radiateur avec un liquide spécial ????
- démontage des tambours de freins, vérification et dégrippage. Probablement besoin de
- vérification et nettoyage du carburateur, changement des joints ...
- si pas de nouveaux problèmes détectées, je met de l'huile dans les cylindres, nettoie les bougies et je le traine derrière un tracteur en espérant qu'il démarre.

Qu'en pensez vous ?

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut.

Changement des durits de radiateur => affirmatif (j'ai flingué un joint de culasse a cause de ca)

Vidanges => Yes toutes même ma boite ca lui fera pas de mal.

Si ta pédale de frein na pas d'effet tu as probablement le maître cylindre de mort. sinon quand tu aura démarré ça peut venir de la pompe a vide ou d'une durit de vide d'air percée. Vérifie si il y a du liquide dans le bocal de liquide de frein tu as peut être une fuite.

Aussi fait une purge complette te du circuit de freinage avec un collègue

Dégrippage des frein arriere regarde si ca bloque pas ou si ca ne chauffe pas avant.

Amuse toi bien

Partager ce message


Lien à poster
Partager sur d’autres sites
de l'huile dans les cylindres ?, je ne vois pas l'interrêt si ton moteur n'est pas bloquer!.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il ne tourne pas à la main, donc j'dirai qu'il est bloqué ?

J'ai commencé samedi à bricoler sur l'engin,
- démontage du radiateur, il y a du liquide de refroidissement qui s'est durci dans le circuit. Une durite semble trop attaqué, je vais en commander une autre.
- démontage filtre à air, commande d'un nouveau également à prévoir.
- vidange du moteur, le liquide qui en sort est très clair, trop clair ??? eau, liquide refroidissement ??? Ca ne sens pas grand chose

Le weekend prochain je compte m'attaquer aux freins et remonter le reste, il faut aussi que je trouve un neiman avec clef. Ca avance pas très vite, j'espère être pret pour le rasso dans le 56 mais ca va être chaud car j'ai aussi un problème administratif avec le fourgon. J'ouvre un sujet sur ce soucis si je trouve pas la reponse ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon courage
Et si tu a besoin d'un coup de main, appel moi, je t'envoi un mp avec mon numero

Partager ce message


Lien à poster
Partager sur d’autres sites

La solidarité qu'il y a sur ce forum, c'est vraiment génial Very Happy
Merci tatane et les autres !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai enfin réussi à consacrer quelques heures à mon J, je vais de découvertes en découvertes et pas beaucoup de bonnes :

1) granulés blanchâtre dans la durite qui va le pompe à eau au radiateur, pas mal de cette poudre bizarre dans la pompe à eau aussi j'dirai :
[img][/img]

[img][/img]

Je pense que ma pompe à eau est donc HS, cette défaillance a peut être provquer d'autre dégats sur le moteur ????? Rolling Eyes

2) J'ai pas de clef donc j'entreprend de démonter le neiman afin d'en trouver un nouveau, le tube enveloppe est cassé donc je le vire et je vois que l'ex proprio a du forcer un moment dessus :
[img][/img]

[img][/img]
Ca ne devrai pas poser de problème dans le futur ???

Dite moi ce que vous penser de tout ca, merci cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
J'hésite à racheter un moteur, j'pense que ce lui là il va m'en faire baver, qu'en pensez vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites
D'après les photos, je serais du même avis que toi...
en plus de ce que tu décris... la rouille partout, poulies... carters... ça m'inspire pas trop...!
tu peux toujours ouvrir et voir dedans, éventuellement déculasser...
et puis si tu dois le changer, il sera moins lourd a sortir...

Partager ce message


Lien à poster
Partager sur d’autres sites
T'as un neiman sur le tien? j'ai le même équipement de bord et j'en ai pas d'origine moi d'où mon étonnement.
Pour le moteur essayes juste de le démarrer déjà sans faire rouler, après selon ce que tu remarqueras, tiens nous au courant.
Mais depuis 1987 il se peut que le moteur soit bien "grippé"...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai j appelerai ca un neiman lol j en prendrai une photo.
J ai un gars qui me propose un moteur sur le bon coin. Je vais l appeler demain, mais il faut que je trouve un specialiste pour le voir avant de l acheter.

Oui pour le rasso. Ca va etre trop juste sauf si j arrive a monter une equipe de mecano cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait ce n'est pas un neiman ,c'est ton contacteur de réchauffeur d'huile qui sert aussi à faire passer le jus au démarreur.
On pourrait comparé ça à un neiman mais il s'agit d'un bouton que tu tournes un peu comme un bouton de gazinière.
Je te mettrais une photo dans la soirée!

Partager ce message


Lien à poster
Partager sur d’autres sites
il serait même mieux d'acheter un J pour pièce dans le quel le moteur fonctionnerait, comme sa tu aurais des pièces détachées, et cela ne te reviendrait pas beaucoup plus cher...

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici ce que tu devrais avoir


en le tournant ça fait contacteur, pour démarrer j'utilise la grande tirette du haut qui sert aussi de préchauffage sur un diesel

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Shinta,
Merci pour ton aide mais je ne crois pas que c'est la meme chose
Je peux pas te mettre de photos je suis en déplacement mais moi ce que j'ai c'est ce qu'il sur la RTA , pièce 5 et 6 :


D'ailleurs, je suis dans ton pays en Vendée !! il faut que je propose mes services de convoyeur de pièces, je me déplace régulièrement dans tout le grand ouest, je suis dans la vienne demain, le 44 Jeudi etc ... Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok alors là je vois pas du tout ,jamais rencontré ton dispositif, curieux de le voir eh eh!
Si tu passes du coté d'Aizenay, arrêtes toi prendre une mousse Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Là je pionce à Chantonnay, je suis pas très loin.
je suis souvent dans le quartier donc je passerai pour honorer ton invitation :-) Very Happy
Mais la je serai pas en J, c'est sur !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,
Me revoilà !!! bounce
Quelques heures de taf sur le J, ca n'avance pas tout ca ...

Je commence ma journée par vérifier le circuit d'essence, j'ai pas la clef donc je perce le bouchon de réservoir, il y a une coupelle au dos du bouchon qui tombe dans la goulotte en perçant. Je démonte la durite du bas pour la récupérer, elle a changer ainsi que celle en sortie de réservoir.
[url=]
Vous pouvez voir que le châssis a été blaxonner, ce qui fait qu'il doit pouvoir encore rouler au moins 50 ans Cool
Pour info, malgré le sceau sur la photo, l'essence s'est évaporer depuis bien longtemps.

J'ai une petite question les amigos je rince avec quoi le circuit d'essence et le réservoir ? de l'essence propre ou il existe des produits pour nettoyer tout cela plus efficacement ?

J'ai acheté la petite durite aujourd'hui mais aucun des deux magasins de fournitures auto que j'ai été voir aujourd'hui n'a la grosse en sortie de goulotte de réservoir diamètre intérieur 55mm. Je n'en ai pas vu sur le net non plus, j'ai pas beaucoup chercher ca doit pouvoir se trouver quand même.

Je démonte ensuite le carbu pour nettoyage, je le file à un pote qui va le nettoyer au bac ultra-son. Il parait que ca fait du bon taf !

Je n'ai toujours pas de clé à bougie qui va bien, celle que j'ai trouvé assez longue coutait 30 €, plus de 1/20ème du prix d'achat du J7 non mais oh !

Allez c'est parti pour de la rigolade, je démonte la pompe à eau qui est vraiment dans un excellent état :
]


Je l'ai nettoyé mais c'est pas du super clean, j'ai pas trop envie de me lancer dans le démontage, il me faudrait les petits extracteurs qui vont bien. Je peux en emprunter au taf si c'est vraiment nécessaire.

Allez ensuite, je me dis tiens vu qu'il est sur cale coté du réservoir, je vais jeter un coup d'œil au frein arrière, pas de soucis pour enlever les vis à têtes fraisés et l'écrou mais par contre j'ai pas de vis M7 donc impossible d'aller plus loin.
J'ai un peu l'impression de ne pas avancer beaucoup mais ca doit être normal.

J'attends avec impatience vos conseils et remarques qui sont hyper utiles pour un novice dans mon genre Embarassed




Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour les photos en double, je bégaye je crois Laughing



Edit footware : j'y ais remédié. Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir
le vilebrequin ne tourne pas en mettant une clé (22, 23 je sais plus) sur la vis devant le moteur?

Partager ce message


Lien à poster
Partager sur d’autres sites
oui c'est bloqué j'ai pas essayer de forcer comme une brute, je devrais tu crois ?
C'est un peu plus gros que 22 ou 23, je v tester avec une bonne clé à griffe demain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est bloqué c'est peut être qu'il faut mettre au point mort lol!
Ou que ton moteur est serré!

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je penche pour la dernière option. Shocked

Il faut déculasser pour en être sur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir
il y avait de l'huile dans le carter?
tu peux déja enlever le cache culbuteur (4 petits écrous je pense) pour voir dans quel état est le haut moteur et enlever la rampe de culbuteur pour voir si toute les soupapes se ferment (méme niveau) et alors de vérifier si le moteur est toujours bloqué
amuse toi bien

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci pour les conseils.
J'ai essayé à l'instant avec une clé à molette et un tube au bout, ca bouge pas d'un pet !
ouai je vais le démonter, pour vérifier celà mais j'envisage fortement l'achat d'un nouveau moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
re voila moi je pense que si ton moteur ne tourne plus, tu peu arriver a le débloquer... mais le probleme est qu'il s'est bloqué pour une raison, ou il a serré, ou il est gommé par le temps sans rouler...
donc ds les deux cas tu es obligé de refaire le moteur sinon tu risque la panne au milieu de la campbrousse ou ailleurs...
pour ce qui est des bougies moi g fabriqué une clé a partir d'une clé a bougie de tronconneuse, j'y est soudé un tube rond au bout ce qui me permet d'allé extraire les bougies du fond de leur trou, ca marche tres bien...
si tu veux vraiment garder ce camion, rachete un moteur et celui la refais le a neuf ....
si j'ai un conseil a te donner achete un moteur tournant, c a dire un moteuir sur sa caisse et pas u moteur nu on ne sait jamais ce que ca vaut....
ca a l'air d'un beau camion qui a besoin de vivre, n'hesite pas a demander si tu as besoin de conseil il y a plein de gens pres a te rendre service sur ce forum......

Partager ce message


Lien à poster
Partager sur d’autres sites

Démontage du moteur aujourd'hui avec un pote, ca s'est passé sans trop de problème, à part un cardan qui ne voulait pas sortir. On a perdu une demi-heure la dessus rrrrrrr ! Mais avec les conseils et la force spirituelle de rico par téléphone tout va mieux.
Bonne nouvelle, l'embrayage est en bon état, il est déjà remonter sur l'autre moteur.
Par contre il y a quelque chose de bizarre la boite semble avoir perdu la totalité de son huile. Impossible d'en retirer une goute.
Voilà quelques photos :


Topaz le chien mécano


J'ai vu après qu'il faut normalement déposer le cylindre récepteur d'embrayage, du coup il se retrouve dans une position bizarre. J'espere qu'il n'est pas endommager.


oh un trou !


Le berceau moteur est bien attaqué, je pense le renforcer un peu.

Donc demain, je m'attaque au remontage de tout ca :
- montage démarreur et alternateur sur le nouveau moteur
- vidange boite et moteur, changement filtre essence et huile
- ré-accouplement de moteur-boite et remontage.

J'aimerai tellement qu'il démarre demain soir cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
la combinaison du pied de biche, dégrippant et coup de marteau sur la gueule a suffit !

Partager ce message


Lien à poster
Partager sur d’autres sites
le chantier n a pas beaucoup avancer, j avais un petit abuser surr le vin le samedi soir donc petite forme pour bosser sur le j le dimanche. Et puis le weekend dernier j etais pas chez moi donc ca traine ... J ai parier avec mon père de passer le controle technique avant la fin de la fin de l année, ca va être chaud !

Partager ce message


Lien à poster
Partager sur d’autres sites
mais si on y crois ! courage ! mon pere a tjs halluciné sur les épaves de mercedes que j'ai pu lui ramener lol, au final ils ont fini par rouler ! (je peux pas dire la meme pour mes J lol mais le J de l'asso roulera, les autre n'auront été que pour l'apprentissage !)

Partager ce message


Lien à poster
Partager sur d’autres sites
bah on verra sur le J de l'assos lol par contre j'ai tjs été audidacte ! (+ experience des autres bien sur !)
en tout cas mes camions mercos s'en sont tjs bien sortis, contrairement à mes experiences avec les J ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les copains !
Bon je peux pas dire que je suis rapide moi, j'avais prévu de remonter moteur et boite le weekend dernier et au moment ou je remet de l'huile dans la boite je m'aperçois qu'il a de l'huile qui sort par le joint coté moteur.

J'ai 4 magasins de fournitures auto, aucun n'a pu me trouver le bon joint !!
Donc j'ai commander sur Série04 et je prie pour que ca arrive au plus vite.

Ca traine, ca traine ... Je vais demander 15 jours de rtt à mon patron pour avancer le J, ca va le faire Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Non je le ferai tourner une fois sur le fourgon. Par contre, j'aurai pas mon joint pour demain donc ce sera probablement le weekend prochain.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis enervé contre serie04, plus de 15 jours pour un joint q ils ont en stock MadMad du coup le chantier prend du retard. Si je monte jusqu au siege de serie 04 ce sera pas pour rien, ca va envoyer ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le joint a été expédié hier, youpi cheers

Ouai je sais que serie 04 est pas tres fiable mais d apres les quelques magasins de fournitures auto que j ai fait c est un joint special, le remplacer par un joint spi standard est pas conseillé.

Donc je vais enfin pouvoir avancer si il n y a pas une autre surprise qui pointe son nez.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...