Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Fal

Tringlerie de commandes de vitesses.

Messages recommandés

Bonjour.
J'ai un problème au niveau de la tringlerie de commandes de vitesses, je peux actionner le levier de vitesse transversalement, par contre, je ne peux pas longitudinalement, la panne s'est produit au niveau du point mort quand je passais les vitesses (dans le parking de la résidence, ouf !!).
Je sais que quelques temps après m'avoir "réparé" la boîte de vitesse, il y a 3 ans, le mécano m'avait demandé d'acheter les câbles car selon lui, ils étaient abîmés (en fait je pensais qu'il les avait endommagés).
C'est de ma faute car peu de temps après, je récupère cette pièce (et 1 collier) qui va normalement sur la tringlerie, elle était sur la cloche de la boîte de vitesse (pour le collier, je ne sais pas s'il provient de la tringlerie):






et depuis bientôt 3 ans, je ne m'en suis pas préoccupé.
Je pense que ça a lâché à ce niveau, je crois que ça s'emboîte, si quelqu'un pouvait mettre une vue éclaté, ça serait cool (j'ai toutes les doc techniques dans l'autre PC).
Niveau accessibilité, est-ce qu'il est possible de jeter un œil rien qu'en soulevant la roue gauche ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde Fal
Le collier ne provient pas de la boite

Par contre ta panne doit venir de l’agrafe (pièce 3) que tu as trouvée

Partager ce message


Lien à poster
Partager sur d’autres sites
Et un petit merki au passage !
C'est bien se qui me semblait.
Ca s'emboîte et les 2 agrafes empêchent les câbles de trop bouger.
J'attends que ça lâche avant de m'en préoccuper !
J'aurais dû lui ramener pour qu'il finisse correctement le travail mais comme il avait déjà fait n'importe quoi !
En enlevant le soufflet du levier de vitesse, tu crois qu'on peut voir de visu si les attaches sont présentes à ce niveau.
Sinon, pour ceux qui l'ont déjà fait, est-il possible d'avoir accès aux commandes en soulevant et/ou en enlevant la roue gauche?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n’est pas simple à voir (que ce soit à la boite ou dans l’habitacle), par contre, suivant l’endroit où tu as trouvé l’agrafe, ce te diras de quelle coter elle te manque

Je n’ai pas vu coter boite ou arrivent les câbles (sans rien déposer, mise à part le couvre moteur)

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi non plus, je ne sais pas côté boîte où ça va parce que je n'ai pas réussi à voir ou même toucher les câbles, sinon, l'agrafe est côté boîte, c'est sûr parce que je l'avais récupérée sur la cloche de l'embrayage du côté du câble d'embrayage.
Quelqu'un a-t-il déjà démonté la boîte de vitesse, pour me dire d'un point de vue accessibilité, quel est le meilleur moyen d'y accéder rapidement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.
D'après les revues techniques, il ne serait pas nécessaire de passer par en dessous car en enlevant le filtre à air, la batterie et son support, on accèderait directement aux commandes de boîte de vitesse, pouvez-vous confirmez SVP :




Avant ça, on explique la procédure pour enlever les câbles côté habitacle (mais ça ne m'intéresse pas), je n'ai mis que la procédure pour enlever les câbles côté compartiment moteur.
A votre avis, il ne devrait pas y avoir de mauvaises surprises et je ne devrais pas passer par en dessous.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon, j'ai tout démonté, effectivement, c'est la bonne procédure et maintenant, j'ai un accès suffisant pour travailler.
En fait, les 2 agrafes sont bien présentes (il a dû en remplacer une et la laisser sur la cloche avec le collier /-: ).
Par contre, c'est très sec, je me souviens que ça doit être gras (j'ai une boîte de graisse) et je ne sais pas où en mettre exactement, 1 peu sur les biellettes mais dois-je en mettre sur le mécanisme qui est sur la boîte de vitesse ou surtout pas au risque d'endommager la boîte ?
Sinon, le plus important, ça a lâché parce que la biellette s'est dévissée et est restée sur la rotule, j'ai remarqué que le pas de vis est légèrement abîmé mais qu'elle n'était vissé qu'au 1/3 (elle se visse sur la tige filetée et s'emboîte sur la rotule), à mon avis, le mécano a dû trop la dévisser alors que d'après la revue technique, on ne doit agir que sur le contre-écrou, je n'ai pas envie de racheter ces câbles donc je veux tout faire pour pouvoir les récupérer.
J'attends vos réponses, merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu es parvenu à remettre l’ensemble, ça devrais pouvoir te dépanner, mais si le filetage est abimer, il faudra prévoir un remplacement

Regarde sur leboncoin pour trouver un système d’occasion,

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait, ce qu'il y a d'abimé, c'est cet embout dont le pas de vis est légèrement foiré et je n'ai pas gardé l'ancien (d'ailleurs le mécano ne me l'avait pas refilé).
A la rigueur, si je recherche une pièce, c'est bien cet embout, ça m'éviterait des frais inutiles et beaucoup de travail parce qu'enlever les câbles côté habitacle, c'est la galère !
Sinon, il n'y aurait pas de parties à graisser ?
J'ai pas encore remonté l'ensemble mais j'aimerais le faire avant la tombée de la nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.
Effectivement, demain matin, j'y revais, je pensais graisser la rotule, je ne l'ai pas fait, en fait c'est logique si on veut éviter les forces de frottement à ce niveau, je le ferais demain.
J'ai pu remonté l'embout en vissant beaucoup plus que le mécano (d'ailleurs, le levier de vitesse arrivait presque en butée au tableau de bord quand je passais la 1ère par exemple, là ça va mieux et c'est plus serré.
Par contre, elle ne redémarre plus Mad , je ne sais pas où j'ai merdé, en fait il faisait nuit quand j'ai tout remonté, on verra ça demain matin ou si vous avez une idée.
Faut que je vérifie les schémas électrique du démarreur.

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:

Tu as peut être cassé une connexion sur la batterie

Bingo.
Celle qui est directement relié au lanceur du démarreur, l'une des plus épaisses.
J'ai bidouillé en attendant une solution définitive.
A ce propos, je cherche sur le net une cosse œillet supportant les fortes intensités (60 A) et d'un gros diamètre de ce genre


parce que j'ai pas envie de refaire la connexion entièrement.
Sais-tu où je peux trouver ça ?
Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut connaître la section du câble (normalement écrite dessus en mm² puis le diamètre du trou

Ensuite, tu peux regarder sur eBay

http://cgi.ebay.fr/cosse-a-sertir-35-mm-diametre-10-cable-batterie-/290580857338?pt=JG_FR_Auto_Pi%C3%A8ces&hash=item43a7f801fa

Ce n’est bien évidement qu’un exemple

Tu peux aussi faire le tour des grossistes revendeurs de matériel électrique (Rexel etc. …)

http://www.artisans-commerces.com/haute-garonne-31-toulouse-12425-commerce-de-gros-59-grossiste-de-materiel-electrique-383.html

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci, en effet sur ebay, j'ai oublié de vérifier, sinon je suis parti chez un vendeur d'électronique mais il vaut mieux aller voir les vendeurs de matériel électrique.
C'est pas facile de trouver un revendeur pour particuliers.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est du 10 carré il me semble bien et tu peux allez chez un revendeur de materiel electrique avec une petite piece en poche et je te garantie que tu auras ce que tu veux, où chez un electricien industriel ! et si tu ne trouves pas je regarderais ce qu'il me reste

Partager ce message


Lien à poster
Partager sur d’autres sites
GAZ01 a écrit:
c'est du 10 carré il me semble bien et tu peux allez chez un revendeur de materiel electrique avec une petite piece en poche et je te garantie que tu auras ce que tu veux, où chez un electricien industriel ! et si tu ne trouves pas je regarderais ce qu'il me reste

OK, vais d'abord chercher.
bon courage.

Merki.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.