Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
rd69

batterie qui se decharge à l'arret...

Messages recommandés

Bonjour,

Encore un pb avec mon multi( JTDm 2007):

Alors voila la semaine dernière, de bon matin je bip pour ouvrir mon multi et...rien....je pense tout d'abord à la pile du transmetteur..mais la led s'allume, et dans la voiture...plus un brin d'élec (plafonnier, odb....).
Je me dis donc aprés 5 ans de bons et loyaux services ma batterrie a rendu l'âme ( 0.5V mesurés uen fois débranchée)..
J'achète donc une nouvelle batterie et tout rentre dans l'ordre.... j'utilise la voiture 2 jours puis la laisse pendant uen semaine et......re batterrie à plat....

Donc j'ai quelque chose qui décharge la batterie... aussi je fait appel a vous pour savoir si il y a des cas bateau sur le multi pour ce genre de panne?

(l'alternateur est OK)

Sinon dès que j 'aurais un peu de temps je testerais l'intensité (en A ) de la fuite moteur arrêté, puis j'enleverais les fusilbles un a un pour trouver sur quel circuit est la fuite.

à+

Partager ce message


Lien à poster
Partager sur d’autres sites
souvent c'est lié à l'autoradio mais ta démarche sera bien meilleur, mais muni toi d'une pince milliampermetrique au risque de ne rien voir et chose bete si tu es un industriel il te faut une pince en continue lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
Débranche ta batterie ,et, entre le - et le + de ton circuit électrique, tu branches
un ohmétre, contact coupé, tu doit lire OL, si tu as une valeur, tu as effectivement
une consommation annormale (excepté la montre).
débrance un à un tes fusibles pour faire disparaitre la valeur, une fois que tu as trouvé le circuit en cause, il te reste à tester l'élément en cause.
Bonne recherche
Bruno 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble avoir entendu un truc à ce sujet

La panne venais du lecteur CD (qui n’avais pas de CD), en fait, il y avait un contact qui détecter l’introduction d’un CD et allumer l’autoradio, contact couper et voiture fermée à clé

La solution fut de laisser un CD en permanence


Partager ce message


Lien à poster
Partager sur d’autres sites
ah oui titeuf cela me revient effectivement c'est tout a fait cela un lecteur cd qui devait se trouver sous le siege, la connectique était elle bien présente

Partager ce message


Lien à poster
Partager sur d’autres sites
alors j ai enleve l ampoule du plafonnier a l arriere droit... et la batterie ne se decharge plus......

je ne comprend pas bine pourquoi, quand je teste l inter il remplit bien sa fonction...

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:

Il me semble avoir entendu un truc à ce sujet
La panne venais du lecteur CD (qui n’avais pas de CD), en fait, il y avait un contact qui détecter l’introduction d’un CD et allumer l’autoradio, contact couper et voiture fermée à clé
La solution fut de laisser un CD en permanence


Voir aussi problème de Body computeur (contact permanent type feux, cligno, plafonnier, ...) très connu sur Alfa et ... très cher environ 700 Euros + reprog, de la vrai arnaque !
Mais cela se répare un Body computeur, malgré ce que peut dire le concessionnaires.
des voleur je vous dis!.

Reparation body Computer/Bug feux position AR
http://www.alfa147-france.net/forum/viewtopic.php?t=41395&postdays=0&postorder=asc&start=25

http://www.alfa147-france.net/forum/viewtopic.php?t=43772

Y a des gars du Forum qui peuvent avoir les pièces ... et mon chinois du coin a
Bagneux (92) Very Happy
@+ O

Partager ce message


Lien à poster
Partager sur d’autres sites
je m'etais arrete chez ton chinois du coin olivier ;-) super sympa !!! c'est le clavier ancestrale qui m'avait taper à l’œil et comme je suis électronicien de formation le detour etait obligé lol j'ai tester aussi la boulangerie tenue par des turques je crois où la viennoiserie aux 3 chocolats étaient énormément bonne !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
GAZ01 a écrit:
je m'etais arrete chez ton chinois du coin olivier ;-) super sympa !!! c'est le clavier ancestrale qui m'avait taper à l’œil et comme je suis électronicien de formation le detour etait obligé lol j'ai tester aussi la boulangerie tenue par des turques je crois où la viennoiserie aux 3 chocolats étaient énormément bonne !!!!!


HS :Gaz, Comme on dit au Québec, « your welcome».
Content que ma modeste demeure proche banlieue Parisienne est pue te rendre service, a toi et toute ta petite famille !.
Je te MP pour des remarques et requettes sur le Fofo.Fin HS.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon alors aprés quelques temps avec le plafonnier arrière droit débranché plus de décharge de batterie...

Quel est le rapport avec le body et le plafonnier?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Le Body computeur est en sorte le dispatcheur des fonctions électriques et électroniques du véhicule : temporisateurs, calcul de fonctions et affichages anomalies tableau bord, ... envois aussi des infos au calculateur; donc:
Composant(s) griller ou HS du Body computeur =contact permanent type: feux, cligno, plafonnier, autoradio, et autres ...) très connu sur Alfa et donc décharge de batterie permanente.
On incrimine souvent: batterie, Alternateur, condensateur d'Alternateur, ..., mais après bas passage valise et = Body computeur: 700 euros

Composant(s) griller ou HS du Body computeur:
http://www.alfa147-france.net/forum/viewtopic.php?t=41395&postdays=0&postorder=asc&start=50

Débranché est une solution pour le problème sur plafonnier= plus de décharge de batterie...
mais pas applicable pour les clignotants et autres feux!.
Cdlt

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne pense pas, que tu détecte un « fuite » de tension avec ELM

ELM « lit » le calculateur, te permet d’effacer les défauts et de tester quelques fonctions simples


Partager ce message


Lien à poster
Partager sur d’autres sites
Et te donne la valeur de retour d’information de certains capteurs (débitmètre, alternateur, capteur de pression du turbo température d’eau etc…

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.