Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

Problème sur le train avant

Messages recommandés

Invité

Bonjour à tous, voilà mon soucis... j'ai fait changer il y a un an, les biellettes, rotules et la crémaillère de direction ainsi que les pneus. Et plus sa aller plus j'ai commencé à ressentir un flottement dans la direction et maintenant j'ai le train qui vibre à mort au delà de 100kms et
mes pneus ce sont bouffés rapidement.
Je n'ai aucun jeu quand la voiture n'a pas rouler de la journée. Par contre quant elle a roulé, un coup j'ai du jeu à droite et un coup à gauche Shocked tout est bien serrer, pas de silent block percer, rien...à part mes suspension qui claque enfin je crois...

Les amortisseurs sont-ils responsable du jeu dans la direction sachant qu'ils sont assez ferme ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

je crois aussi, en plus elle suit les déformations de la route Shocked

Partager ce message


Lien à poster
Partager sur d’autres sites
lebleu a écrit:
je crois aussi, en plus elle suit les déformations de la route Shocked


Cherche pas c'est que tu as au moins 1 triangle de mort lol

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est vrai que je n'ai pas ces problèmes, les miens ont été changés il y a 3 ans.Donc ce sont les symptômes de triangles défectueux.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
j'ai relevé les roues tout à l'heure et j'ai un claquement dans la crémaillère ou l'amortisseur je ne sais pas exactement mais j'ai un jeu du coté gauche d'environ 1 cm au niveau de cette crémaillère qui a déjà été changer il a y un 1 an.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu prends la roue à pleine main et tu la bouge à gauche, à droite et tu regardes si ca bouge au niveau du silent block du triangle

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
j'ai sortie la rotule de direction gauche du moyeu et il y a du jeu en plus d'un claquement dans la crémaillère...je suis trop dégouté, sa coute la peau des coucougnettes...

Partager ce message


Lien à poster
Partager sur d’autres sites
lebleu a écrit:
j'ai sortie la rotule de direction gauche du moyeu et il y a du jeu en plus d'un claquement dans la crémaillère...je suis trop dégouté, sa coute la peau des coucougnettes...

Salut.
Mais tu dis avoir changé cette crémaillère l'an dernier.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
oui...ou je me suis fait avoir ou alors la pièce venait d'un multipla en mauvaise état...
le train avant de ces voiture et plutôt fragile ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

bon de toute façon je vais devoir tout changer car à la fin de l'année, contrôle technique...

Est ce quelqu'un connait le nom du logiciel de valise Fiat et ou se branche le câble ???

Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
lebleu a écrit:
bon de toute façon je vais devoir tout changer car à la fin de l'année, contrôle technique...

Est ce quelqu'un connait le nom du logiciel de valise Fiat et ou se branche le câble ???

Very Happy

Pourquoi? T'as le matériel de diagnostic?
Sinon c'est FiatECUScan pour les particuliers.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

le matériel c'est le pc portable et pour le câble comme je boss dans l’électronique c'est plutôt facile à faire. A l’époque ou j'avais ma BMW Crying or Very sad j’utilisai carsoft avec un câble sub-d Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

bon, je viens de changer les pneus avant et plus de flottement ni de vibration pour l'instant Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Franchement Shocked je sais plus, sa faisait tellement longtemps qu'elle tremblait, et maintenant je l'a redécouvre, même la direction est plus facile. cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah oui, ça doit être l'équilibrage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l’amélioration de la direction, c’est normal avec des pneus neufs

Pour le problème de tremblement, apparemment tes anciens pneus étaient mal équilibre depuis le montage

Par contre il reste le problème d’usure rapide, que veut tu dire ?
Comment était l’usure de ces pneus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
mes anciens pneus était de marque en bois, maintenant avec les nouveaux et après avoir parcouru 30 kms sur autoroute les pneus était à peine tiède et pas chaud donc j'en résume que l'angle de ripage n'est pas si élever et ils s'useront pas aussi vite.

Partager ce message


Lien à poster
Partager sur d’autres sites
Surveilles ton flottement et tu nous diras si c'est revenu dans quelques Kms (le temps que la carcasse du pneu commence à se déformer) ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ok sa marche

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.