Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
rd69

Indicateur température eau moteur

Messages recommandés

bonjour à tous,

j'ai un petit souci avec l'indicateur de température du liquide de refroidissement du moteur sur mon multi.

Lorsque je démarre une seule barre s'affiche puis quelques minutes aprés (le moteur chauffe) plus rien.... mais ce n'est pas tout... parfois l'indicateur refonctionnne quelques secondes (3 ou 4 barres) avant de se rééteindre...

Avez vous déja eu ce problème? plutot un pb au niveau du combiné compteur, du faisceau ou du capteur de température?

Merci d'avance pour vos commentaires...

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
Ce n'est pas forcément ton indicateur au TB qui déconne, celà peut être
ta sonde de T°, mais je ne sais pas ou elle se trouve ton moteur.
cela resemble à un faux contact.soit à la sonde au au TB
La mienne dés que je met le contact à froid m'indique 1 barre , ça monte
à 3 barres à chaud, trés rarement 4 barres.
A+
Bruno 1

Partager ce message


Lien à poster
Partager sur d’autres sites
bertrand.c.d a écrit:
sonde de temperature,j'ai eu le meme probleme sur un multi de 2006


La sonde est bien située dans le boitier du calorstat?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

ça fait depuis le début que la sonde ne fonctionne pas et j'en viens à penser à la changer avec les beaux jours!
Pourriez-vous m'indiquer si c'est bien de cette pièce qu'il s'agit :

Sonde de température, liquide de refroidissement FAE 33710 (pour un 110ch JTD diesel)?

J'espère que c'est pas trop compliqué à remplacer...
Merci d'avance! Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faudrait que tu me donne le n° en ZFA de la carte grise (en MP) mais à première vue je dirais plutôt :

N° FIAT pour les 110, 115, 120 =) 46753479

Réf. FAE 33723 (19,84 sur oscaro et même prix chez FIAT)

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait le pb venait du fait que le connecteur est tout gras (situé juste sous la durite d admission d air qui suinte l huile)=>un peu de dégraissant et c est reparti...jusqu a la prochaine fois....

Partager ce message


Lien à poster
Partager sur d’autres sites
deuxième retour....

Finalement le pb est réapparu sans huile...=>j ai changé la sonde et la plus de problèmes...

moins chère sur oscaro (24€) que chez fiat (35€) valable si vous mutualisez les frais de port avec d autres pièces filtres essuie glace..

@++

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a tous
j ai changé la sonde et toujours une seule barre au tdb. il arrive que la 2nd barre s allume mais uniquement en haut d une cote ou si le moteur force. j ai perdu les barres au fil des kilometres au debut j en avait 4. quelqu un a une idee?

Partager ce message


Lien à poster
Partager sur d’autres sites
Je pense que ton calorstat est mort, il reste ouvert, du coup avec la météo actuelle, l’eau ne chauffe pas, elle passe directement dans le radiateur et reste froide

Donne-moi en MP le N° ZFA186… qui est sur la carte grise, je te donnerai la référence de la pièce

Partager ce message


Lien à poster
Partager sur d’autres sites
le mien est pareil..

il passe de 4 à 2, puis à 5.. puis à 1.. puis à 3... puis plus rien..

...et parfois il reste à 4..

bon je suis habitué aux alfisteries... donc il faut que je m'habitude aux fiateries...

.. ou alors je change cette sonde...

Stph'

Partager ce message


Lien à poster
Partager sur d’autres sites
A moins que j’ai mal compris le problème, je ne pense pas que la panne de troipat soit la meme que celle de rd69, je pencherais donc plus pour le calorstat

Partager ce message


Lien à poster
Partager sur d’autres sites
C’est mieux en effet, mais dans ce cas autant le remplacer

Tu peux également mettre ta main sur le radiateur après avoir démarrer

Normalement la T° d’ouverture du calorstat est d’environ 90 °C

Si ton radiateur chauffe même légèrement en moins de 20 min, moteur tournant et au ralenti, sans le chauffage, il y a de grandes chances pour que ton calorstat soit ouvert en permanence

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.