Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
FLO3390

Volant moteur bimasse

Messages recommandés

Bonjour,

Depuis que j'ai la voiture lorsque je démarre en 1ere j'ai un tremblement du moteur. Au début je me disait que je ne trouvais pas le point de patinage vu que je n'étais pas habitué à la voiture.

Maintenant, ça doit faire 2 mois que je l'ai et ça me le fait toujours. J'ai eu l'occasion de prendre d'autres voitures (ami,travail) et je trouvais le point de patinage direct pour un démarrage normal ==> sans broutage ou ronflement, vous savez comme on faisait quand on avait un A derrière. lol

Donc, je suis sûr que ça ne viens pas de moi. Jeudi j'ai RDV chez fiat pour savoir. Mais je pense au volant moteur.....Et vous?

J'ai vu qu'un forumeur avait des fuites dans la boite et qu'il avait enlevé son volant pour changer un joint. On le trouve aussi chez fiat ce joint?



Merci,


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
J'ai le même soucis avec le mien, celà fait deux ans que les démarrage avec moi au volant
sont chaotique, mais pas avec mon épouse, elle fait un peu plus patiner et ça passe.
J'ai changé la biellette supérieur moteur, celle qui est prés du filtre à gazole, ça va un peu mieux, mais c'est pas 100% top.
J'ai prévu les autres silenblocs moteur, mais vu le bordel pour les changer, je les ferais quand
je changerais l'embrayage.mon Multi à 140000 kms
Pour les volants Bi masses, ce sont quelque soit les marques des merdes immondes.
J'en ai vu un sur une merco traverser le capot moteur, Peugeot et Hyundai ont eu aussi quelque soucis . Quand il y a soucis avec le volant Bi masse, je crois que le moteur vibre
annormalement au ralenti
Au boulot nous avons un Ducato Fiat, je n'aime pas non plus l'embrayage , déjà changé 2 fois
en garantie, il n'a que 85 000 kms.
Pour les autres Multiplatistes, ceux qui ont des KMS, votre embrayage, vous l'avez changé quand ?
Merci
Bruno 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Pour moi remplacement de l'embrayage à 176 000 km, j'ai du faire remplacer le volant en même temps. Mon garagiste ma montré les pièces démontées, elles étaient vraiment rincées.

JMB

Partager ce message


Lien à poster
Partager sur d’autres sites
Mon embrayage à été changé à 130000, J'ai tel chez fiat tout à l'heure car pas les factures de l'ancien.

En fait, j'ai un bruit au ralenti mais il est aléatoire. Des fois il est là des fois nan. Quand je tourne le volant il se fait entendre aussi parfois.

Bruno, tu pense que ton volant moteur est mort ou que ce n'est que les supports moteur?

A ceux qui ont changés leur volant moteur vous aviez quoi comme symptômes?


Merci,

Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Ca broute en démarrant en 1ere et parfois en 2e et pour ne pas que ça broute faut que je fasse patiner un peu.

Pas plus d'avis?

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être le mécanisme d’embrayage
J’ai le même problème sur le 105 mais juste en lâchant l’embrayage

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur mon premier j'avais changé à 180 000, sur celui ci je viens de le changer à 200 000 (il était vraiment rincé)
Philippe

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.
Au départ je pensais que c'était les silenblocs moteur,( car l'ancien propriétaire avait une descente de garage assez raide et quand il a sorti le multi pour me le montrer, il n'a pas été
tendre avec l'embrayage), celà a été ma premiére impression, mais vu la complexité du remplacement des gros silenblocs, j'ai fait au plus simple en remplaçant uniquement la biellette anti basculement.
Je n'ai pas de doute sur le volant Bi masses, mais si tu fait l'embrayage, plutot que d'avoir à tous redémonter; il vaut mieux le virer, mais le seul cout de cette piéce fait réfléchir.
Sur un Scénic, c'est + de 300 euros.
Ceux qui l'on changé chez Fiat, vous l'avez payé combien ????
Bruno 1 Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais voir demain chez Fiat, ils me diront bien. J'aimerais bien que ce ne sois pas le volant, car je préfère mettre mon argent dans autre chose.

Sinon, sur oscaro ils parlent bien de bimasse, la petite entreprise que m'a fait le devis pour le volant me dit bien bimasse aussi.

On verra demain.


Flo


Ps: je vous tiens au jus.

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Mon embrayage à été changé à 130000, J'ai tel chez fiat tout à l'heure car pas les factures de l'ancien.

En fait, j'ai un bruit au ralenti mais il est aléatoire. Des fois il est là des fois nan. Quand je tourne le volant il se fait entendre aussi parfois.

Bruno, tu pense que ton volant moteur est mort ou que ce n'est que les supports moteur?

A ceux qui ont changés leur volant moteur vous aviez quoi comme symptômes?


Merci,

Flo


Salut

Pour le bruit quand tu tournes le volant, je pense à la poulie de vilebrequin
/t44-poulie-damper-ou-de-vilebrequin-par-g3bo

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon, voilà les nouvelles.

Le gars de chez Fiat me dit que ce n'est ni l'embrayage ni le volant moteur. Je me suis emballé pour rien.

Pour lui l'embrayage commence tout juste à déconner mais pas grave du tout pour le moment.

Me reste toujours le problème de broutage en 1ere et le bruit au ralenti de la voiture. Je pense aussi à la poulie damper.

Je verrais tout ça dans quelques temps.

Pour l'instant je suis content de ne pas devoir mettre 300 balles dans un volant moteur.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le bruit au ralenti : sur le premier multipla, j'ai tout essayé pour arreter ce bruit : changé galets tendeurs, poulie damper, essayé plusieurs types de courroie, j'ai même mis du talc sur la courroie pendant un moment (ça arretait momentanement le bruit). J'ai finalement pu arreter ce bruit en mettant une courroie plus courte qui ne passait pas par la poulie de clim (je n'utilisais pas du tout la clim).

Sur le nouveau (qui a quand même 200 000km), le bruit est le même et trés fort : j'ai décidé de le laisser faire du bruit et de surveiller de près la poulie damper qui s'abime plus vite avec toutes ces vibrations.
Et je monte le son de l'autoradio... rendeer
Philippe

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le rouge la seule solution efficace =) le bus

Non je deconne, je viens de commander aujourd’hui une poulie dumper + un kit de courroie d’accessoire pour 140 euros livrée

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui et non puisque la mienne tourne comme une patate avec un cure dent et ne « glisse » pas
Sur le 105 pas de problème

Partager ce message


Lien à poster
Partager sur d’autres sites

[quote="titeuf63"]
Pour le rouge la seule solution efficace =) le bus

C'est vrai, maintenant que j'y pense, il ne fait plus de bruit (du tout) Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
moi mon multi a 19100kms et embrayage d'origine j'ai fait la poulie damper le mois dernier car il y avai un bruit infernal au ralenti et maintenant gros bruit de gamelle quand il peine!!!???

Partager ce message


Lien à poster
Partager sur d’autres sites
Au ralenti tu as toujours ton bruit de gamelle? Déjà, je ne pense pas à la poulie damper si plus de bruit au ralenti mais juste à la peine. Peut-être embrayge, mais ça ferait plutôt un bruit de patinage.

Volant moteur? Possible aussi. J'ai jamais encore vu ou entendu de voiture avec le volant HS donc là je ne pourrais pas trop t'aider.

Tiens nous au jus et va jeter un oeil chez Fiat juste pour un essai, ils ne m'ont pas fait payer l'autre jour.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut à tous,

je relance ce post car moi aussi mon multipla broute lors de démarrage (en 1ère et en seconde)...puis ensuite tout va bien. En faisant patiner l’embrayage avec un régime moteur plus élevé le moteur ne broute pas... Finalement FLO3390 tu as trouvé la solution à ce problème ? quelqu'un d'autre peu être ?

Bonne soirée. Greg

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut, moi aussi sur mon 105, ça broute au démarrage, j'ai 168 000kms, faut jouer avec l'embrayage un peu comme le font les jeunes conducteurs...

Partager ce message


Lien à poster
Partager sur d’autres sites
hello

Après avoir changer la batterie j'ai regardé l'état de la biellette anti basculement, les silent bloc sembles en bon état...j'imagine que ce n'est pas ça... Wait and see !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Multipla 1,9l JTD 105ch du 08/2000, acheté d'occasion en mai 2004 à 64.000km.
Presque plus possible d'avancer tellement ça patinait (ça c'est fait sur 1.000 km la détérioration, j'ai usé jusqu'au bout parce que j'attends que ça casse avant de bouger (fainéant !) ... ), donc embrayage changé en 2008 à 220.000 km avec 2 chauffeurs différends et 2 enfants en conduite accompagnée...
Depuis, j'ai cassé le bazar en plastique sur la pédale d'embrayage et je l'ai remplacé par une bête vis en acier, c'était en 2010.
Pour l'instant, pas de bruit suspect côté embrayage, 337.000km au compteur mais compteur bloque souvent et vu mes parcours, je suis plutôt vers 360.000km.
Voilà pour les statistiques d'usure embrayage Multipla...

Bonne soirée à tous. multipla

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.