Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité Zaradustra

sifflement puis acou puissance et conso qui augmente...

Messages recommandés

Invité Zaradustra
Salut je soumet un petit problème à votre sagacité:

Un matin au démarage, j'ai entendu un éspece de sifflement à l'accéleration et constaté des pertes de puissance inopinées...depuis pas de nouveaux sifflements mais quelques perte de puissance par acou...et une augmentation significative de la conso. de 6.9 l à 8.5 l au 100
je précise que le multi a 100.000 et que l'entretient est suivi toutefois 1 semaine avant l'incident j'ai fait faire une vidange avec de la 5-40...
pas de message sur l'ordinateur de bord .

une idée? merci àvous !

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut.
Sifflement, perte de puissance, sur conso.... Turbo qui lache.

Pour la 5w40, c'est de la 100 % syntése préconisé pour utilisation
sévère, la 10w40 c'est pour l'utilisation normale soit 95 % de l'utilisaton
du véhicule, donc c'est bon. Mais un turbo à 100 000 kms ça fait tôt
quand même.
Pas d'autre signes alarmants, bruits, vibrations, fuites, conso d'huile ????
C'est quoi comme modele ton Multiplat ?
A+
Bruno 1

Partager ce message


Lien à poster
Partager sur d’autres sites
bruno 1 a écrit:
Salut.
Sifflement, perte de puissance, sur conso.... Turbo qui lache.


A la louche comme ca je suis du même avis Neutral

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
je penses a la même chose aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Zaradustra
salut merci pour vos messages rassurants...
c'est un multipla 1.9 jtd phase 2
normalement 1 turbo qui lache il siffle tout le temps 1 fois qu'il à commençé non?
en tout cas pas de conso anormale d'huile ni vibration ou autre...
à suivre..

Partager ce message


Lien à poster
Partager sur d’autres sites

Consulte un garagiste ce serais dommage d’aggraver le problème
Ensuite tu verras avec un devis ce que tu fais

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Jette aussi un oeil sur les durites de turbo alimentation d'air mais j'y crois pas trop. Toutefois, vaut mieux ça qu'un turbo.



Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
moi je ne crois pas au turbo mais bien aux durites

on ouvre les paris ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Zaradustra

merci pour vos avis
Du nouveau: avant hier :démarrage impeccable puis le temps de gratter la glace zou le moteur cale et n'a jamais voulu redémarrer j'insiste un peu puis batterie en rade et hop je téléphone à l'assistance -> remorquage le mec me dit on la passera chez fiat pour la valise ...le lendemain me rappelle pour m'annoncer "une mauvaise nouvelle" là je flip et il me dit il a démarré sans qu'on est rien fait ....bref malgré mon insistance plus de passage chez fiat, ni valise, retour à la case départ et je touche pas 20000... il me dit bon j'vous dit pas à bientôt, je lui est dit on va surement se revoir il a fait 1 fois il le refera!
bon assez pleurniché c'est quoi et c'est où ces durites car tout compte fait je préfère parier comme gaz lol en effet ca serait moins douloureux....

Partager ce message


Lien à poster
Partager sur d’autres sites
Je connais pas bien encore ce moteur, mais c'est les durites, en générale grosses, qui vont au turbo.

C'est simple, tu cherche toutes les durites noir d'un diamètre d'environ 6cm. Tu les touche toutes pour voir si elle ne sont pas déboitées ou grasse à certains endroits voir même trouées/craquées.

Parfois il faut même démonter carrément la durite pour voir si elle est trouée.

Est-ce que tu as des pertes de puissances en plus des fumées? Perte aléatoire ou continuelle?


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Zaradustra
salut merci pour ces précisions
les pertes sont aléatoires pas vu de fumées..à suivre

Partager ce message


Lien à poster
Partager sur d’autres sites
Fait le test aussi de tirer sur les rapports pour voir si ton turbo se coupe ou si les pertes arrivent bien qui tu tire dessus. Puis, si perte de puissance après avoir tiré sans que ça revienne dans les 2 minutes à venir, alors éteint ton moteur puis redémarre. Si le turbo reviens normal c'est qu'il se met en sécurité alors c'est un problème d'arrivé d'air.

Essai de nous tenir au courant. et explique nous ce que tu fait.



Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Zaradustra
le problème est surtout dans les sorties de bas régime...
en pleine accélération pas le moindre soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Fait le test aussi de tirer sur les rapports pour voir si ton turbo se coupe ou si les pertes arrivent bien qui tu tire dessus. Puis, si perte de puissance après avoir tiré sans que ça revienne dans les 2 minutes à venir, alors éteint ton moteur puis redémarre. Si le turbo reviens normal c'est qu'il se met en sécurité alors c'est un problème d'arrivé d'air.

Essai de nous tenir au courant. et explique nous ce que tu fait.



Flo


Je n’ai pas tous compris, tu pourrais réexpliquer plus en détails
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
je vais peut être dire une connerie, mais ça peut pas venir du potentométre de la pédale d'accélérateur des fois ??
ou un défaut de gestion d'une merde electronique?

Partager ce message


Lien à poster
Partager sur d’autres sites

Faire le test suivant. Tirer sur les rapports pour voir si le turbo se coupe ou si les pertes arrivent bien quand on tire dessus. De manière à voir si la dépression d'air se fait bien dans les durites.
Si dans ce test ton turbo s'est coupé et qu'il ne reviens pas c'est qu'il s'est mis en sécurité et là il faut redémarrer le moteur pour qu'il revienne normal. A ce moment, on est sûr à 90% que c'est un problème de durite.

Si, tes pertes de puissance son aléatoires et que ton turbo ne se coupe pas lors de montée en régime, alors c'est un autre problème : turbo? alimentation? pompe injection? filtre bouché?. tu dis que ça ne fume pas et ça me semble bizarre. Essai de te faire suivre (moteur chaud)

Explique nous en détail les moments où ça le fait, moteur chaud ou pas? Depuis quand? entretien à jour? ETC....


Flo

PS: faudra quand même mettre les mains dans le moteur. Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
twin_v2 a écrit:
je vais peut être dire une connerie, mais ça peut pas venir du potentométre de la pédale d'accélérateur des fois ??
ou un défaut de gestion d'une merde electronique?




Si c'était le potar, il n'aurait quasi plus de puissance tout le long de la montée en régime et le voyant injection serait allumé.

Défaut gestion de merde ou capteur de merde aussi ====> fort possible.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Zaradustra
merci pour ce flot d'idées..
je vais faire le test du turbo en tirant dedans et puis la semaine prochaine elle passe à la valise
on en saura un peu + après, du moins j'ose l'espérer !
suite au prochain épisode les amis..

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Zaradustra

Bon eh bien après un supsens insoutenable le grand gagnant du quiz panne est
roulement de tambour........bein c'est Fiat qui gagne; comme toujours direz-vous...
alors on a eu droit à une double panne ! c'est sur, ca complique la donne:
un débitmetre et une vanne EGR .
on se demande ce que tout ce fourbi fait enfermé sous le capot ?
mais maintenant les choses sont revenues à la normale et la conso à repris son 6.5l/100km habituel.
merci et à bientôt pour d'autres (més)aventures ! Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut
Tant mieux pour toi si ce n'est pas le turbo, car ça coute un oeil.
Bonne route

A+
Bruno 1 Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça devait merder depuis pas mal de temps pour avoir les 2 pannes
C’est les sifflements qui nous ont aiguillés sur le turbo
Pas de voyant gestion moteur ou autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Nickel pour tes pannes et merci Fiat.

Le débitmètre, tu ne peux pas faire autrement que le changer ou au pire le débrancher, pour la vanne EGR je te conseillerais et ce même si tu viens de la changer de la boucher, tu seras tranquille comme ça.

La mienne est bouchée déjà.


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.