Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
fab2vax

bruit de gamelle???

Messages recommandés

bonjour depuis quelques jours mon jtd 110 fait tagadac quand il demarre (comme le coup ou ma plaque protectrice de l'echapement touchai contre) mais la elle touche pas...de plus il y a 1 bruit de gamelle au niveau moteur brrrrrr (comme quand ma 307 avait le volant moteur hs!!)bizarre quand j'accelere plus rien.enfin voila si quelqun a une idée merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
oui j'ai bien une idée => poulie damper
il suffit d'ouvrir le capot regarder du cote passager là tu as la courroie accessoire, verifie qu'elle tourne nickel , si poulie hs tu verras la courroies bouger de droite à gauche

fait bien attention de ne pas te chopper le courroie en plein visage !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
au cas ou c'est sa il faut faire la distri?sinon quand j'arrete toute source electrique plus de bruit et rien que de mettre le chauffage brrrrrrr.lol merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bizzar l'histoire elec ???

non si c'est cela pas besoin de refaire la distribution car c'est une autre courroie !

Partager ce message


Lien à poster
Partager sur d’autres sites
donc phare allumé = bruit de gamelle et phare eteint plus de bruit


c'est ça ?

si c'est ça c'est une premiere !!!! mais le seul point qui est en commun c'est l'alternateur mais je ne vois pas pourquoi il ferait plus de bruit .....

Partager ce message


Lien à poster
Partager sur d’autres sites
non fab cela ne fonctionne pas comme cela

en gros tu crois que plus tu as besoins d'électricité plus l'alternateur tire sur la courroie ? Perdu

la seul chose qui modifie la tension de courroie c'est effectivement la clim qui fonctionne ou pas
en gros sa poulie tourne toujours mais pas le systeme derriere

le bruit te semble mecanique ? tu peux enregistrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,


Je pense avoir le même soucis, sauf que moi j'ai pas le bruit à chaque fois que je fait marcher l'elec. Au démarrage moteur, parfois quand je tourne le volant à l'arrêt, quand je démarre (juste en 1ere puis plus rien le reste du temps).

Un ami à vu que mon support moteur (celui du haut au dessus de la courroie alternateur ) était niak (silent bloc coupé) et me dit que c'est surement ça mon bruit.

Vous en pensez quoi?


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Salut,


Je pense avoir le même soucis, sauf que moi j'ai pas le bruit à chaque fois que je fait marcher l'elec. Au démarrage moteur, parfois quand je tourne le volant à l'arrêt, quand je démarre (juste en 1ere puis plus rien le reste du temps).

Un ami à vu que mon support moteur (celui du haut au dessus de la courroie alternateur ) était niak (silent bloc coupé) et me dit que c'est surement ça mon bruit.

Vous en pensez quoi?


Flo

Oui, silent-block HS, y a de fortes chances pour que ça soit à l'origine des bruits.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok, merci pour la réponse. Par contre, j'ai vraiment l'impression que ça vient d'une poulie, comment je fait pour vérifier ça?


Merci,


Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être le silentbloc que tu décris mais j’ai le même problème que toi, principalement quand il fait très froid au 1er démarrage

Mon silentbloc en question est neuf (origine fiat changer en 07/2010)

Je pense aussi à la poulie dumper ou à 1 des galets du kit de courroie d’accessoire

Partager ce message


Lien à poster
Partager sur d’autres sites
FLO3390 a écrit:
Ok, merci pour la réponse. Par contre, j'ai vraiment l'impression que ça vient d'une poulie, comment je fait pour vérifier ça?


Merci,


Flo

démonter la courroie accessoire et faire tourner le moteur,si plus de bruit =poulie ou galets hs

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok merci pour vos réponses. En tout cas ça ce concentre entre poulie/galet et support moteur.

Faut que je prenne le temps de le faire.

Mais je retiens quand même que Titeuf à déjà changé son support et que son soucis ne s'est pas reglé. A voir! Pour info, tu en as eu pour combien le support?


Je vous tiens au jus.



Flo

Partager ce message


Lien à poster
Partager sur d’autres sites

Le support n’a pas résisté au remplacement de l’embrayage (fausse manœuvre)
De mémoire 45 euros ttc chez fiat sans remise

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.