Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
lupus

Frein arrière

Messages recommandés

Bonjour à tous.
En démontant l'étrier arrière de mon PGO 250 dernière génération pour changer les plaquettes, j'ai remarqué la présence d'une pièce en cahoutchouc au sol. J'ignore si ca provient du bug. Je n'avais pas remarqué sa présence avant et je ne sais pas si ca provient du bug. J'ai regardé sur le schéma éclaté de l'engin mais je ne la trouve pas. Voila les photos. Si quelqu'un peut m'aider. Merci beaucoup
http://i11.servimg.com/u/11/04/86/70/sp_a0216.jpg
http://i11.servimg.com/u/11/04/86/70/sp_a0217.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
scratch Sa me dit rien ,je pense pas que se soit du bug Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
je parie que tu as utilisé une clef a chocs pneumatique ! si c'est le cas, cette piece est une protection du carter de ta clef a chocs, j'ai la même !
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Ce doit être le sphincter de ton buggy.

Partager ce message


Lien à poster
Partager sur d’autres sites
+1 Ed-bracame
En effet, j'utilise une clé à chocs. Ca vient de là . Merci et bien vu.

Partager ce message


Lien à poster
Partager sur d’autres sites
fais gaffe serre pas trop tes ecrous avec car t'as vite fait de tout foirer avec ça !.
a+

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...