Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
renard

Pannes avec le 250: cas isolé ou cas avéré?

Messages recommandés

salut
Voilà je voulais créer un post réunissant les pannes et autre problèmes rencontré avec vos 250 et plus particulièrement les 250R.

Avec mon 250R, il a 3 semaines et 500 kms:

- Problème d'étanchéité des connexions éléctriques, quand j'appuyais sur le freins, le moteur se coupait.

- Les feux de détresse ne fonctionne plus, je pense que cela vien du boitier qui donne l'impulsion (je ne sais pas comment ca s'appelle Boulet )

-Les 2 ampoules de feux stop grillé, surment à cause des vibration car il vibre éxagérément je trouve même en roulant.

-Le volant est de travers quand je roule droit, je précise que je n'ai rien tapé, cela c'est produit après une rando dans des chemins bosselés. Un cran a t-il pu sauter au niveau de la crémaillère??? Je ne pense pas avoir tordu quelque chose.

-Inverseur qui raccroche, quand j'enclenche un vitesse cela donne un fort à coup (cela fait peur pour la durée de vie)

Bref cela fait pas mal de soucis mineur pour l'instant mais il n'a que 500kms!!!! affraid Je commence à avoir peur de le voir viellir....

N'hésiter pas à citer vos problèmes et vos solutions sont les bienvenues japlol!

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
salut Problème d'étanchéité des connexions éléctriques après le premier lavage aussi, passer les connections a la souflette et c'est OK je vais les passer au produit isolant et conducteur de courant .Vis sup du support de pot cassée remplacer par une 12.9. Le clac quand tu met la vitesse ? descend le ralenti ,vibration normal comparé au 300evo que j'avais avant .185km donc rodage je suis très satisfait pour l'instant!! quelques pointes a 82.7km/h compteur etaloné a 1821.


A ++ KIKI68 satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
salut renard

alors je vois pas si c'est le meme que moi c'est biezn celui avec le radiateur devant ???

ci cela est le cas :::

problemes etancheitee des connectiques ( chatertone)

etancheite des relais niete (solution tu les met dans un boite de deriv et le tour est joué)

protection des durite sous le chassis avec une tole ou meme un morceau de tapis roulant

casse du support moteur

les soudures des arceaux a l'avant cassée

visse du support pot relier au pot ( solution visse diam 10 plus de problem)

et j'en passe

amicalement david

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai pas ncore cassé la vis de support de pot cheers elle tiendra jusqu'à quand Confused

Pour te répondre David, oui c'est le même que toi le 250R avec le radiateur devant.

En ce qui concerne tes durites qui dépasse en dessous du chassis, je pense qu'il y a une erreur au niveau du montage (j'ai lu ca dans un autre post) et moi je n'ai rien qui dépasse en dessous.


Marck jacky, tu y vas pas un peu fort pendant le rodage? rambo Moi j'ai pas dépassé les 68km/h et je ne dépasse que très rarement les 60km/h et sur de courte durée...

Partager ce message


Lien à poster
Partager sur d’autres sites
salut pour tes feux de detresse,nettoye ton interrupteur (crasse ou humidite) et pour l'inverseur regarde s'il est bien regle

Partager ce message


Lien à poster
Partager sur d’autres sites
tu joue sur ta longueur de tringlerie ou la tension de ton cable.les enclenchements,bien à l'arret,doivent pouvoir se passer sans accroche.

Partager ce message


Lien à poster
Partager sur d’autres sites
renard a écrit:
salut
-Le volant est de travers quand je roule droit, je précise que je n'ai rien tapé, cela c'est produit après une rando dans des chemins bosselés. Un cran a t-il pu sauter au niveau de la crémaillère??? Je ne pense pas avoir tordu quelque chose.
-Inverseur qui raccroche, quand j'enclenche un vitesse cela donne un fort à coup (cela fait peur pour la durée de vie) salut


si ton volant est de travers c'est que tu as plié quelque chose; certainement la patte de fixation de la rotule de direction;en aucun cas un cran ne peut sauter.
un inverseur bien réglé ne donne pas d'accoût ou alors tu es trop brute

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous le mien est aussi un 250r avec radiateur a l'avant pour le rodage vitesse moy( 55km/h +-) vitesse maxi atteinte 3 fois pour qu'il ne s'encrasse pas puker

A ++ KIKI68 satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
merci Stef, le mien a tj fait des accoups, je pensais que c'etait normal,du aux crabots qui se mettent en face, je vais donc voir du coté dela tringlerie, merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut jean,as tu nettoié ton beton?

et as tu un pgo 250 d'occasion?

Partager ce message


Lien à poster
Partager sur d’autres sites
stef 6800 a écrit:
salut jean,as tu nettoié ton beton?

et as tu un pgo 250 d'occasion?


oui pour les deux

Partager ce message


Lien à poster
Partager sur d’autres sites
salut j ai un 250 br, 550 km compteur
compteur de vitesse a partir de 85 kmh devient fou et monte a 199.9 kmh
plusieurs faux contact sur le contacteur quand je freine ça actionne le démarreur et coupe le contact si je tourne trop la clef
plus de frein de parking avec réglage a fond des deux cotés et plaquettes de frein non usée
faux contact éclairage plus de plein phare
vis de support de pot casse
point de rouille a divers endroit
a part ça j ai tourne sur un terrain pour 4x4 c'est du pur bonheur incroyable ou on arrive a passe

Partager ce message


Lien à poster
Partager sur d’autres sites
theca a écrit:
salut
compteur de vitesse a partir de 85 kmh devient fou et monte a 199.9 kmh


ça doit certainement être le capteur qui est trop éloigné; mets le à +-5mm et nettoie le; ça devrai refonctionner

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

[quote="jean"]

renard a écrit:
salut


si ton volant est de travers c'est que tu as plié quelque chose; certainement la patte de fixation de la rotule de direction;en aucun cas un cran ne peut sauter.
un inverseur bien réglé ne donne pas d'accoût ou alors tu es trop brute


salut Jean

J'ai fait le tour du train avant (rotule, triangle, fusée...) et visuellement il n'y a rien d'anormal...
J'ai aussi remarqué une chose hier, quand j'ai un passagé (donc plus de poid) j'ai beaucoup plus de mal à tourné à droite qu'à gauche, cela est peut-être liée What the fuck ?!? Je précise que quand je roule droit, mon volant est tourné vers la gauche.

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
jean a écrit:
en aucun cas un cran ne peut sauter.
un inverseur bien réglé ne donne pas d'accoût ou alors tu es trop brute


je suis désolé jean, mais à plusieurs reprises, la direction de mon br250 a sauté d'un cran, dans des changements de direction à droite. maintenant, la flèche du volant a fait un demi tour. quelques changements de direction à droite de plus et il redeviendra bon lol!
l'alignement des roues est bon, et je n'ai pas eu de choc.
sur le goudron, la direction du br 250 est tres dure, et demende un effort!

Partager ce message


Lien à poster
Partager sur d’autres sites
salut Makaya,

tu as résolue ce problème?
A par tourner en rond vers la droite tu a une autre solution? lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsque que j'ai essayé ton buggy makaya, j'ai trouvé que la direction était anormalement dur. scratch

Partager ce message


Lien à poster
Partager sur d’autres sites
Marck jacky a écrit:
salut Problème d'étanchéité des connexions éléctriques après le premier lavage aussi, passer les connections a la souflette et c'est OK je vais les passer au produit isolant et conducteur de courant .Vis sup du support de pot cassée remplacer par une 12.9. Le clac quand tu met la vitesse ? descend le ralenti ,vibration normal comparé au 300evo que j'avais avant .185km donc rodage je suis très satisfait pour l'instant!! quelques pointes a 82.7km/h compteur etaloné a 1821.


A ++ KIKI68 satanas


J' ai pas l' habitude de te voir ici... çà choque satanas

Thierry

Partager ce message


Lien à poster
Partager sur d’autres sites
moi sur le mien,j'ai la da.j'ai remplacé les buselures en plastique dans le tube de la direction par deux roulement à aiguille et c'est super nickel

Partager ce message


Lien à poster
Partager sur d’autres sites
salut UP

Personne a de solution pour cette histoire de direction???

j'ai pas compris tout ce que tu racontais stef 6800 What the fuck ?!?

Partager ce message


Lien à poster
Partager sur d’autres sites
J ai eu ce probleme finalement j avais une roue avant de crevée et je ne m'en était même pas rendu compte

d.gerard

Partager ce message


Lien à poster
Partager sur d’autres sites
salut renard,lorsque tu tire ton moyeu de volant,tu as deux buselures en plastique que j'ai remplacées par des roulements à aiguilles et je trouve ca nickel

Partager ce message


Lien à poster
Partager sur d’autres sites
si renard a une derniere generation de pgo il les a d'origine les cages a aiguilles
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour la durete du volant...
Pourquoi vous ne la reglez pas avec le ressort qui appuie sur la colonne de direction?...
Alllez voir dans "astuce"
Le reglage de la dureté de la direction y est abordé..
c'est facile: le boulon qui est sur la colonne...

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
Comme préciser plus haut j'ai un 250R donc d'après bidouille 42 j'ai les cages à aiguilles d'origine mais qu'est-ce que c'est??? What the fuck ?!?

Sinon demain je 'lemmène chezmon cons pourla première révision, j'en parlerais avec lui....

Partager ce message


Lien à poster
Partager sur d’autres sites
en fait ta colone de direction est monte sur roulements car les precedentes version etaient avec des bagues en plastiques
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
makaya a écrit:
jean a écrit:
en aucun cas un cran ne peut sauter.
un inverseur bien réglé ne donne pas d'accoût ou alors tu es trop brute


je suis désolé jean, mais à plusieurs reprises, la direction de mon br250 a sauté d'un cran, dans des changements de direction à droite. maintenant, la flèche du volant a fait un demi tour. quelques changements de direction à droite de plus et il redeviendra bon lol!
l'alignement des roues est bon, et je n'ai pas eu de choc.
sur le goudron, la direction du br 250 est tres dure, et demende un effort!


scratchscratch là j'arrive pas à comprendre!!!!! si la vis est serrée, c'est impossible ou alors les cannelures sont complètement hs et si c'est le cas, mieux vaut arrêter de rouler parcequ 'un jour tu n'auras plus de direction

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut a tous

Je vais apporter ma goutte aux petits soucis à aujourd'hui (Je dis "petits" car rien qui m'à enlever le plaisir) :

- Vis du support de pot cassé
- support moteur cassé

- J'ai aussi le volant de travers, mais c'est suite à un choc, mon cons a tout redressé, mais à pas remis le volant au centre

- Le support de tringlerie de l'inverseur à lâché au niveau de la soudure, mais avec le recul je pense que c'est arrivé car je m'était pas aperçu de la casse du support moteur. Sinon depuis réparation(et une première soudure faite maison), et un réglage aux petits oignons de la tringlerie j'ai aucun à coup au changement de position d'inverseur.

Sinon pas de problème au niveau des soudures de l'arceau.
L'étanchéité, pareil pas de soucis, mais je lave super prudemment, enfin sinon dans les passages de rivières aucuns problèmes.

Je vois rien d'autres à rajouter...enfin pour l'instant

Gros TO

Partager ce message


Lien à poster
Partager sur d’autres sites
Ah si j'oubliai,
- le problème de compteur de vitesse incohérent, j'ai simplement recentré le capteur (j'ai du élargir les petits trous de fixations pour le redescendre un peu)

Gros To

Partager ce message


Lien à poster
Partager sur d’autres sites
salut j ai pas encore réussi après plusieurs tentatives le réglage du capteur de vitesse (merci jean) mais je ne désespère pas
j ai aussi remarquer que mon bug semblait pencher d un cote après vérification faite avec un niveau sur un sol bien plat il penche effectivement de plus d un cm cote conducteur es que cela peut il venir du poids moteur qui ce trouve plus du cote gauche ?

Partager ce message


Lien à poster
Partager sur d’autres sites
le mien c est pareil il penche mais sur le train avant .a plus christophe

Partager ce message


Lien à poster
Partager sur d’autres sites
idem sur mon XL, G donc durci la suspenssion avt g d'un cran, ça equilibre.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,

Si ton volant était droit AV il y a forcément quelque chose du tordu, vérifie l'angle que fait le levier de braquage qui est soudé au tube de supension par rapport à l'autre côté il ne faut pas grand chose pour décaler le volant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Jeager13 a écrit:
salut,

Si ton volant était droit AV il y a forcément quelque chose du tordu, vérifie l'angle que fait le levier de braquage qui est soudé au tube de supension par rapport à l'autre côté il ne faut pas grand chose pour décaler le volant.


Embarassed je répondais à Renard son texte est :

J'ai fait le tour du train avant (rotule, triangle, fusée...) et visuellement il n'y a rien d'anormal...
J'ai aussi remarqué une chose hier, quand j'ai un passagé (donc plus de poid) j'ai beaucoup plus de mal à tourné à droite qu'à gauche, cela est peut-être liée What the fuck ?!? Je précise que quand je roule droit, mon volant est tourné vers la gauche

Partager ce message


Lien à poster
Partager sur d’autres sites
salut Jeager 13,

A l'oeil nue, la seule chose que j'ai remarqué c'est que lorsque le volant est droit, la roue avant gauche serai légèrement rentrante par rapport à la droite mais je précise que c'est qu'a l'oeil nue et c'est peut-être qu'une idée....

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

Recherche le sujet pour le règlage il est dans "astuce"

<A class=postlink href="http://img140.imageshack.us/my.php?image=astuceparalllisme6ysct7.png" target=_blank>Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

Pas de nouveau souci pour vous?
Pour ma part encore quelques-uns:

Déjà affraid je me suis fais une belle frayeur lors d'un petit saut, le bug a piqué du nez et jeme suis receptionné sur la protection avant sous le radiateur. Heureusement que j'ai décollé que de quelques cm Shocked

Sinon j'ai connu ma première panne d'essence en pleine nuit par un froid de canard, 1h30 d'attente avec un thermomètre approchant les 0°C ...Ca fait réfléchir et c'est d'ailleur pour ca que je demande si quelqu'un à trouver le moyen d'adapter un jauge, car je confirme que cette petite aiguille peut être parfois très utile... Boulet

Autre question, la peinture! En effet celle-ci n'aime ni le lavage ni le frottement d'une sangle alors comment la protéger lorsque l'on sangle le bug sur un plateau? J'ai essayé de mettre des chiffon entre la sangle et la peinture mais ya rien à faire Mad Cette peinture et vraiment trop fragile Thumb down

Sur ce bonne ballade comme même cheers

salut

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour:salut:
j'ai un 250R et j'ai eu un probléme de direction ,les deux cavaliers qui tiennes la crémaillére sur le chassis ce sont désserées donc quand je braquait à droite ou à gauche la direction se déplaçait en latérale et à la longue ça m'a tordu les deux bouts de tube sur lesquels se fixe les cavaliers. mon bug avait des réactions bien bizars .
A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Re salut:salut:
Pour l'échappement j'ai acheté sur Ebay un pot de yamaya 600 faser fait une réduction pour l'enmanchement .
Pour la fixation la patte du pot tombe vers la fixation d'origine Sup . 1 vis prise entre 2 silentblocs le tour est
joué montage souple plus de casse. Bilan 60€ de pot et un peu de temps.
Look super simpa le pot est tout cromé et un bruit feutré de gros cube
A+

Partager ce message


Lien à poster
Partager sur d’autres sites
michel 42 a écrit:
Re salut:salut:
Pour l'échappement j'ai acheté sur Ebay un pot de yamaya 600 faser fait une réduction pour l'enmanchement .
Pour la fixation la patte du pot tombe vers la fixation d'origine Sup . 1 vis prise entre 2 silentblocs le tour est
joué montage souple plus de casse. Bilan 60€ de pot et un peu de temps.
Look super simpa le pot est tout cromé et un bruit feutré de gros cube
A+



Pas mal ton idée, mais pourrais tu mettre une photo ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Les quelques photos de Michel Mr. Green





Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. salut

Pour le problème de direction, c'est peut-être un clips dans la crémaillière de direction.
J'essaye d'expliquer: à l'entrée de la crémaillière, coté volant, derrière le caoutchouc il y a 2 circlips qui empèchent l'axe de sortir. Comme l'axe n'est pas placé perpendiculairement à la crémaillière, quand on tourne à gauche, il tendance à rentrer et quand on tourne à droite, il a tendance à sortir et s'appui sur le clips. Si le premier circlips (celui du fond)est mal placé ou usé, l'axe sort un peu quand on tourne a droite et peu sauter d'un cran.
J'espère que vous avez compris ce que je veux dire. scratch

J'ai eu le problème tout au début. J'ai remis le circlips et depuis plus de problème. cheers

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
merci ERIC 001,
c'est le problème que j'ai sur mon PGO, et tu viens peut-être de donner la solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 thumleft

Merci eric 001,
Il faut que je regarde ca de plus près, c'est peut-être la cause et la solution à mon problème cheers


Jolie ta modif' Michel 42! bravo Ca donne un sacré look, affraid

scratch Par contre le fait que la sortie soit plus grosse ne posse pas de problème? Je parle au niveau du moteur, puissance, monté en régime.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
Avec le pot de moto je n'ai constaté aucunes differances vitesse puissance montée en régime à part le bruit RAS
Dans la bande nous sommes plusieurs à avoir fait la modif et aucun n'a eu de problémes

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...