Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
MMax

Enfin ça marche!!!

Messages recommandés

J'ai reçu la bobine ce matin ..
Montée a midi et ça marche changé le couple allumage et bobine mais je pense que la bobine était la cause de la panne
A+
Macfly j'ai suivi ton exemple et c'est ok
Donc attention sur les 300evo la bobine arrive a claquer
je vais tester les valeurs de la neuve
je retourne au boulot

Partager ce message


Lien à poster
Partager sur d’autres sites
rambo Je me ronge les freins puker cet ap je vai chez gilles pour démonter une parties des pièces qui gène l'opération du coeur du 300 affraid et espéront qu'ils ont posté le kit 300 QuestionQuestion

A +++ KIKI68 satanassatanas


coluche les bleues sont immobiles I don't want thatI don't want that

Partager ce message


Lien à poster
Partager sur d’autres sites

Grace à toi thumleft
Bon moi je remonte le train avant ce soir sans la roue Shit
pour Mark Jacky, il peut attendre de toute façon il roule trop vite coluche

Merci à vous Gilles et betty et aussi toute l'équipe salut

Partager ce message


Lien à poster
Partager sur d’autres sites
confusedconfused merci pour ton soutien LOLO ShitShit moi j'ai les roues mais pas de moteur Thumb down pour le moment je risque pas de faire des ecxes de vitesses sauf avec la Mercos la semaine dernière en partant de chez gilles affraid


A +++ kiki68 satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
quads68 a écrit:
Ben cay est hormis Lolo et Mark Jacky tous le monde roule !
Genial ca!



attention va y avoir 1 300 de plus
chauffe qui peu
toutafond88

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour
et bien tu vois ça ronronne comme dit Gilles
alors encore merci toute l equipe quads68
en plus il fait un temps superbe pour faire du buggy
32 ° par contre besoin de pare brise car bonjour les moucherons dans les bois
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
Marck jacky a écrit:
confusedconfused merci pour ton soutien LOLO ShitShit moi j'ai les roues mais pas de moteur Thumb down pour le moment je risque pas de faire des ecxes de vitesses sauf avec la Mercos la semaine dernière en partant de chez gilles affraid


A +++ kiki68 satanas


Pourtant elle n'est pas bleue ta mercos QuestionQuestionQuestion

Partager ce message


Lien à poster
Partager sur d’autres sites
bon je suis allé faire un petit tour ce soir.
ça va il tourne, j'ai refait le réglage du train avant que je n'avais pas pu pofiner la derniere fois, et ça aussi ça lui a fait du bien...
Maintenant on va pouvoir s'y ateler serieusement pour lui donner un peu de pèche parce que je le trouve poussif en cote, c'est terrible la moindre cote et les tours chutent de façon dramatique.
Quand à le mettre au rupteur meme en descente c'est pas gagner, par contre la il prend des tours , je me demande comment il est réglé ce buggy dis donc gilles tu règles la carburation quand tu les montes ou tu laisses le réglage d'origine?
allez on sort la caisse à outils le manuel de stGilles et on s'y colle.
Merci a tous pour vos conseils et surtout à gilles..

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir
oui Gilles tu m en as parlé au tel du pare brise
mais quand tout ira bien peut etre que j en mettrais un car cette aprem je sort faire le plein et en meme temps un petit tour et bien en rentrant je peux te dire qu il ne ronronnait plus il aboyait surtout en decceleration je sais pas si ça se dit enfin une fois au garage j ai constaté que la piece en alu qui sur le tuyau d echapement avait explosé j ai laissé refroidir et maintenant je viens de la demonter est ce que si je bouche le trou ça pose probleme ??et surprise tache d huile
deja a chaque sortie le lendemain j avais une goutte sous la boite mais la c est sous le moteur et ce n est pas une goutte
demain je ferais des photos
je vais pas tarder a le vendre
et j ai reçu un mp de lolo mais je n ai rien receptionné j attends tes instructions pour ce fameux colis
a+




[img] [/img]

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Macfly,

Ne t'inquiète pas cette pièce sert à passer l'homologation anti-pollution, perso je l'ai viré rapidement ainsi que tout le fatra qui l'accompagne.

Pour cela j'ai bouché le trou sur le pot resté libre avec une vis puis j'ai soudé au chalumeau tout autour.

Pour l'huile QuestionQuestion n'as tu pas perdu la vis de vidange de la boite qui se foire facilement Question Ou la vis de vidange moteur(moins probable)

Ne le vends pas tu es à peu de temps de la retraite ça t'occupe :DD:
De plus à force de bricoler dessus tu deviendra un expert et tu le fiabilisera, nous avons la chance d'avoir Gilles avec nous.

Soit patient avec ta femme sa reaction est compréhensible, nos femmes pense trop fort que nos engins devrait avoir la fiabilité des voitures de série.


Ce sont des engins disons... Pré-monté la fiabilité arrive en y bossant dessus.

Bon courage Macfly.

Amitiés salut

Laurent.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Gerard , c'est ton joint d'embase qui est la cause de ta fuite d'huile, je te propose de rappatrier ton bug dans mes ateliers pour une remise à niveau, le tous sous garantie, dis moi si t'es ok

Partager ce message


Lien à poster
Partager sur d’autres sites
re
ok demain je bouche le trou
non j ai pas perdu moteur car j ai verifié le niveau il en manque peut etre 5mm sur la jauge demain je refais le niveau
par contre pour la boite je n ai pas verifié mais si j avais perdu le bouchon sans huile dans la boite j aurai eu ???? et oui qu est ce qui se passe si on roule sans huile dans la boite un bruit de la fumée ou ???
a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut macfly je veux pas de gacher la nuit mais ces taches d'huiles viennent du joint d'ambase(bas du cylindre) le mien a laché vendredi et ont y passeras tous affraidaffraidpuker defaut de qualitée pukel



[b]Courage A +++ KIKI68 satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
quads68 a écrit:
Salut Gerard , c'est ton joint d'embase qui est la cause de ta fuite d'huile, je te propose de rappatrier ton bug dans mes ateliers pour une remise à niveau, le tous sous garantie, dis moi si t'es ok


si tu paye le transport je t'envoi le miens aussi

Mr. GreenMr. GreenMr. GreenMr. Green






























pour la remise a niveau sous garantie

et pendant que tu répare mon bug


je vais invité Noops au restaurant parrait que tu la néglige

Mr. Green

satanassatanas



salut

Partager ce message


Lien à poster
Partager sur d’autres sites

Putain de joint d'embase, ça va être quand mon tour, je me demande si je ne vais pas le remplacer avant qu'il pète.

Gilles le joint neuf il est d'une qualité différente(armé)ou c'est la même daube mais en neuf et pourquoi le joint d'origine explose t-il Question

Je sais tu n'es pas Madame Irma lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah Exclamation Gilles si tu peux faire un reportage photo thumleft

Partager ce message


Lien à poster
Partager sur d’autres sites

Gilles avant la flaque tu as oublié le grandBOUM :DD: :DD: :DD: :DD:

A demain KIKI68 satanas

Partager ce message


Lien à poster
Partager sur d’autres sites
les nouveaux sont plus epais, là c'est sur
mais c'est surtout le ressage de la culasse qui rendra fiable ce joint, c'est à l'ancienne on monte, on roule et on resserre au couple, et là ca tiens j'essaie cette semaine sur les 3 bugs que j'assemble et vous dit!

le reportage phhoto c'est ok!

Partager ce message


Lien à poster
Partager sur d’autres sites
quads68 a écrit:
les nouveaux sont plus epais, là c'est sur
mais c'est surtout le ressage de la culasse qui rendra fiable ce joint, c'est à l'ancienne on monte, on roule et on resserre au couple, et là ca tiens j'essaie cette semaine sur les 3 bugs que j'assemble et vous dit!

le reportage phhoto c'est ok!


bravo

Partager ce message


Lien à poster
Partager sur d’autres sites
lolo81 a écrit:
Putain de joint d'embase, ça va être quand mon tour, je me demande si je ne vais pas le remplacer avant qu'il pète.

Gilles le joint neuf il est d'une qualité différente(armé)ou c'est la même daube mais en neuf et pourquoi le joint d'origine explose t-il Question

Je sais tu n'es pas Madame Irma lol!



ca net'arrivera pas LoLo ca n'arrive qu'a ceux qui roulent sans peter la face avant de leurs bug lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
re bonsoir
Gilles je suis ok
comme dit lolo ::tu es a la retraite a force tu vas devenir un expert(ça j en doute)
mais je vais reflechir pour les prochaines municipales et la je ferais le necessaire pour une rue GILLES B......U ou une statue de G B avec un buggy
jean avait fait un post remerciez le (ce que j ai fait )et que je refais
mais je crois que les marques de buggys devraient le faire egalement car sans vous et le forum BPAF et bien j aurais perdu patience depuis longtemps et j aurais sorti la machine a bosseler (je ne suis pas expert en mecanique mais la je vous assure que je ne suis pas manchot)
encore merci GILLES
je t appelle demain

Partager ce message


Lien à poster
Partager sur d’autres sites
re GILLES
bon le colis de lolo je le refuse c est qui comme transporteur??

Partager ce message


Lien à poster
Partager sur d’autres sites
GILLES PRESIDENT
GILLES PRESIDENT
GILLES PRESIDENT
GILLES PRESIDENT
GILLES PRESIDENT

GILLES PRESIDENT
GILLES PRESIDENT
GILLES PRESIDENT

GILLES PRESIDENT
GILLES PRESIDENT

GILLES PRESIDENT



bouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompressbouncecompress

Il ne reste plus qu'à trouver 500 signatures ExclamationExclamationExclamation

Partager ce message


Lien à poster
Partager sur d’autres sites
quads68 a écrit:
faut que je fasse ma marque de buggy, lol!


Je peux être le depositaire de ta marque en Ile de France lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
re
il fallait me le dire qu il fallait exploser une jante et le bumper pour eviter la fuite d huile
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
macfly a écrit:
re
il fallait me le dire qu il fallait exploser une jante et le bumper pour eviter la fuite d huile
a+



comme ca tu roules moins donc le joint tiens plus longtemps!

Partager ce message


Lien à poster
Partager sur d’autres sites

Exploser le mot est juste.

C'est sûr depuis il chauffe moins Exclamation

J'espère Gilles que tu as raison, que je vais recevoir le colis demain

Sinon:

Partager ce message


Lien à poster
Partager sur d’autres sites

Et puis:







Bon stop je suis hors sujet, je vais me faire jeter par les chefs :DD:

Partager ce message


Lien à poster
Partager sur d’autres sites

a gile

je comprend pas pourquoi le joint d'embase pete, il n'y a pas de pression a cette endroit du moteur scratchscratchscratchscratch

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour
et pourtant il est resté 3 semaines au repos
est ce qu on sait le nombre de 300evo en circulation car si on est que trois a avoir des problemes j arrete de jouer au loto
je le mets sur la fosse et je fais des photos
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
pas de pression?
et pourtant il pete (pour le mien en tout cas) juste a l'endroit de la lumiere qui fait remonter l'huile en haut du moteur ???
je dis une connerie?

Partager ce message


Lien à poster
Partager sur d’autres sites
quads68 a écrit:
Exact pas de pression, mais un barbotage du vilo juste sous ce joint, et comme c'est un mteur couché bah voilà ce que ca donne!


ok , je ne savait pas que le moteur etait couché. c'est plus claire.

mmax a écrit:
pas de pression?
et pourtant il pete (pour le mien en tout cas) juste a l'endroit de la lumiere qui fait remonter l'huile en haut du moteur ???
je dis une connerie?


comment sa il pete??
c'est quoi l'endroit de la lumiere qui fait remonter???

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut ,

En fait le probléme pour le joint d´embase , c´est qu´il est trop étroit et que le montage d´origine est mal fait .
Sur le 260 il avait glissé lors du montage .
L´idéal est de faire son joint soi-même en le faisant déborder de 1mm .

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Jean-Luc,

+1 si le contour n'est pas trop compliqué.
A ce moment là tant vaut-il mettre un joint armé, est ce que l'épaisseur à une incidence importante sur les performances Question

A+ salut

Partager ce message


Lien à poster
Partager sur d’autres sites
plus jeunes nous utilision des briques de lait pour fair nos joints de cullasse. le tetra pack resiste tres bien a la chaleur, je l'ai uilisé ressament pour faire le joint de mon tendeur de chaine de mon buggy et impeccable

Partager ce message


Lien à poster
Partager sur d’autres sites
affraid Laisser passer le temps???? combien heures: Thumb down jours Thumb down années thumright ou doit-ont rouler sans les sièges gain de temps pour les réparations futures geek

A +++ KIKI68 satanas et a demain lol!lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...