Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Philoo68

Démontage du démarreur

Messages recommandés

salut

donc suite à des démarrages de plus en plus aléatoires (clac clac mais ca lance pas toujours Embarassed ), j'ai décidé de démonter le démarreur 6v de ma 1200 pour le nettoyer et changer les charbons, je pense pas que le collecteur ou solénoides soient morts vu que quand le démarreur se lance, il lance bien sans faiblesse !
bon le problème c'est l'écrou de 17 du haut qui tient le démarreur...déjà l'accès est top merdique car trop près du plancher...et la avec une clé a pipe j'ai reussi à le choper sauf que c'est pas le boulon qui a tourné mais tout l'axe ooops Rolling Eyes Du coup pas moyen d'extraire ce satané boulon il tourne avec son axe qui s'est cassé plus loin et qui veut pas venir non plus... ! quequ'un a déjà eu ca confused ??? pas envie, mais alors vraiment pas envi de tomber le moteur...

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
heu .... j e c'est pas si j'ai bien compris mais normalement ton boulon débouche derrière la soufflante dans le compartiment moteur
y a un écrou de 17
le plus simple c’est d’être 2 mais tout seul tu peux arriver a coincer une pince étau sur le boulon au niveau du démarreur
et de le desserrer derrière la soufflante
++

Partager ce message


Lien à poster
Partager sur d’autres sites
huuum, sans cliquet, galère...

Partager ce message


Lien à poster
Partager sur d’autres sites

wé comme le dit sogre, sans cliquet c'est galère...et même avec un cliquet tu galères grave car pas assez de place entre le capot du demarreur et la vis elle même, à moins que la douille de 17 soit vraiment fine...
bon j'y suis quand même arrivé Very Happy , effectivement fabbe tu as raison ca débouche à l'arrière du cache turbine et il faut donc une deuxième personne ou une pince étau pour tenir, je croyais que la vis était petée ben non et heureusement Smile !...
Reste plus qu'à nettoyer le bougre, il est drolement crade plein de poussière mais les charbons sont à peine bouffés ! Nettoyer les rainures du collecteur avec un tournevis fin et la souflette suffit? ou bien faut demonter tout le reste et nettoyer aussi l'inducteur (la partie fixe)?parceque la, les 2 grosses vis qui tiennent la carcasse autour de l'inducteur sont serrées à toc de chez toc !

Partager ce message


Lien à poster
Partager sur d’autres sites
salut philoo je pense que la souflette dans le demarreur n est pas conseiller car il y a toujour de l humidite dans le compresseur et qui dit humidite dit eau donc risque de rouille sur les contact mais ça reste mon avis a moi il faudrait de l air sec mais au prix de la bombe...... sinon un coup de toile emerie et hop

Partager ce message


Lien à poster
Partager sur d’autres sites
chauvin david a écrit:
salut philoo je pense que la souflette dans le demarreur n est pas conseiller car il y a toujour de l humidite dans le compresseur et qui dit humidite dit eau donc risque de rouille sur les contact mais ça reste mon avis a moi il faudrait de l air sec mais au prix de la bombe...... sinon un coup de toile emerie et hop


bah a mon avis, vu les températures qu'on a en ce moment, en laissant le démarreur un peu démonter apres la souflette, l'humidité doit vite se tailler...mais bon y a aussi de l'huile qui sort d'un compresseur...

Partager ce message


Lien à poster
Partager sur d’autres sites
bon c'est bon, le démarreur est nettoyé et remonté !
mais démarrage toujours aussi aléatoire...la batterie est neuve, et j'ai nettoyé et resseré aussi la tresse de masse qui va sur le nez de boite...
je vois plus que le cylindre de contact qui puisse déconner...
Quelqu'un a déjà eu ca?

Partager ce message


Lien à poster
Partager sur d’autres sites

tu l'a entierement démonté (rotor et stator ?)
il arrive que l'axe prenne du jeux et alors le rotor vien touché le stator
(on dit qu'il est collé il me semble) ce qui l'empeche de démarrer ...
sur cette photo on voi ou il touchait (a groite sur l'arriere du stator il est marqué)

Partager ce message


Lien à poster
Partager sur d’autres sites
[quote="f@bbe"]tu l'a entierement démonté (rotor et stator ?)
il arrive que l'axe prenne du jeux et alors le rotor vien touché le stator
(on dit qu'il est collé il me semble) ce qui l'empeche de démarrer ...
sur cette photo on voi ou il touchait (a groite sur l'arriere du stator il est marqué)

Salut Fabbe,merci pour ton poste

si le stator reste collé, tu devrais entendre un sacré boucan de frottement non?
bon en tout cas, aujourd'hui je l'ai démarré au moins une vingtaine de fois, et il est toujours venu donc je pense que problème est résolu...mais c'est vrai que j'ai remarqué un certain jeu dans l'axe...je pense que dans ce cas la, quand y a trop de jeu , tu peux benner ton démarreur et le remplacer non?

Partager ce message


Lien à poster
Partager sur d’autres sites
Attention si tu as trop de jeux dans le logement du démareur coté boite, le demareur ce met en travers d'ou frotement. Ce jeux peut être minime 1 a 2 mm. Il faut alors changer la bague en laiton qui se trouve dans la boite. J'avais le cas sur mon buggy, j'ais même changé le démarreur croyant que c'est lui le fautif alors que c'etait cette fameuse bague. Par contre pour sortir cette bague, il existe un outil special sinon c'est dépose du moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ben après avoir essayé avec un autre démarreur, le problème persiste...Clac -Clac quand j'actionne la clé, mais le démarreur lance pas. Sad
je vais donc explorer au hasard 2 pistes : neimann ou tout simplement batterie (manque de charge)...
Question : y a t-il un neiman sur une 64 confused ?si oui ou se situe t'il et comment faire pour le vérifier?

Thanx les guss

Partager ce message


Lien à poster
Partager sur d’autres sites
un neiman ?
a part le contact a clé ou alors au niveau de la direction , je vois pas ....
tu peux essayer de mettre un relai qui racourcci la longueur de cable entre le neiman et le demarreur (voir VWtech N° 5 page 28 )

Partager ce message


Lien à poster
Partager sur d’autres sites

zut crotte, la ca démarre vraiment plus du tout Sad ...avant ca venait une fois sur 10, la rien ! Suis obligé de pousser de sauter dedans et démarrer comme ca No ...
en fait si je démonte (encore une fois grrrr) le démarreur et je le branche en direct sur le + de la batterie il devrait tourner non?

Partager ce message


Lien à poster
Partager sur d’autres sites
oui mais il faut bien le tenir car quand ca lance ca lance et ne pas oublier de metre le corp a la masse

Partager ce message


Lien à poster
Partager sur d’autres sites

bon voila ca ma tellement ennervé que j'ai redémonté pour la 4ème fois ce XXXX de démarreur à la lampe de poche et sous la pluie Very Happy , et testé direct à la batterie il fonctionne tout le temps et très bien !
donc j'ai passé tout les contacts à la toile emeri + nettoyant contact et j'ai trouvé le criminel : le fil rouge fin qui va de la cosse male du démarreur au regulateur de tension 6v sur la dynamo :contact coté régul de tension était un peu oxydé (oxyde de cuivre ou vers de gris) maintenant je l'ai fais demarré 10 fois à la suite sans souci ! quelqu'un a déjà eu le cas sur du 6V scratch ? espérant que ca dure et que c'était que ca!!!!...et surtout que ca serve à d'autre car j'ai peut être passé 2 jours a démonter remonter et nettoyer ces démarreurs !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben ca déconne de nouveau. J'ai mis un autre démarreur et toujours le clac clac mais ca lance pas...Pourtant celui ci est pas collé...Marre ! Crying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben ca déconne de nouveau. J'ai mis un autre démarreur et toujours le clac clac mais ca lance pas...Pourtant celui ci est pas collé...Marre ! Crying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites
tu devrais tester ton démareur avec une batterie en regardent si le pignon tourne et le solénoide envoie le pignon si c le cas ton démareur fonction bien alors ça dois etre ton newmann j'ai déjà eu pas mal de fois le cas mais dépanner au clavier pas toujours évident

Partager ce message


Lien à poster
Partager sur d’autres sites
à j'oubliais encore un truc sous la banquette arriére du coté conducteur tu as un + (fil rouge) avec un porte fusible regarde s'il as pas cramer
c un des fils qui va au démareur

Partager ce message


Lien à poster
Partager sur d’autres sites

cher cousin comme dit notre cher grand pere ; je site :<< le marteau c est l âme de la mécanique >> donc je pense qu un bon coup de tsachlochammer affraid dessus ne peut pas lui faire plus de mal lol! sinon si tu as besoin d un coup de main n hésite pas

Partager ce message


Lien à poster
Partager sur d’autres sites
et si tu met en place ton demarreure sur le moteur et tu le schinte avec un tournevis est ce que ca marche?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...