Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Adrénaline

gros problème de démarrage!! urgent!!!

Messages recommandés

Bonjour et joyeux noël à tous!

Désolée pour mon absence prolongée mais sans internet...bref me revoilà avec un souci auquel je ne trouve pas de solution...
Voilà, depuis 3 jours mon J9 essence ne veux pas démarrer à moins d'appuyer comme une folle a plusieurs reprise sur la pédale d'accélérateur et encore. Cela pète plusieurs fois avant que ça démarre...quand il démarre. J'ai du recharger la batterie car a force de tirer dessus...j'ai également nettoyé les bougies et resseré un poil les électrodes, nettoyé et séché la tête de delco ( capricieuse par temps humide).Donc là je vois pas. Je sais qu'il y a un léger faux contact à la batterie, est ce que ça pourrait venir d'une perte d'énergie?
En tous cas, lorsque je mets le contact, les voyants s'allument et quand j'essayes de démarrer bah on sent que ça veut y aller...mais ça n'y vas pas. Je n'insiste pas trop de peur de noyer mes bougies et mon moteur. Je désespère...J'attends vos suggestions et prècieux conseils pour pouvoir rentrer chez moi.
Adrénaline Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
Démarrage à froid ne surtout pas appuyer sur l'accélérateur. Tire le starter à fond, et faire tourner sans toucher la pédale. Si ça pete repousse le starter à moitier.

Si toujours pas de succes vérifie que l'essence sort de la pompe d'alimenation avant le carbu.

Un jeu de bougies et une tete de delco neuve te coutera €20 environ chez oscaro/webdealauto.

L'allumage est-il électronique ou au rupteur/condensateur?

Partager ce message


Lien à poster
Partager sur d’autres sites
Les bougies et la tête de delco ont un an tout juste et ne sont pas abimées. Sinon mon starter déconne aussi 😕. Je n'arrive pas toujours a le redescendre, mais mêmz tiré a fond et sans accélerer c'est le même problème...

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur un électronique tu n'as pas de condensateur sur l'allumeur, ni vis platinées mais un boitier électronique à coté de la bobine.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bah ça se voit dès que t'enlèves la tete de delco.

Vérifie que l'essence sort de la pompe. Charge la batterie à bloc et faire tourner le moteur pendant plusieurs secondes avec le starter tiré à fond. Ne touche pas a l'accélérateur sinon tu vas noyer le moteur.

Si après 15 secondes toujours pas d'explosion bah c'est peut-etre le condensateur(s'il y en a un).

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok je vais essayer. Merci pour tes conseils. Un condensateur ça coute dans les combien? Avez vous une idée?

Partager ce message


Lien à poster
Partager sur d’autres sites
S'il faut acheter des pièces vérifie d'abord que c'est bien au rupteur et dans ce cas change les vis platinées et le condensateur. Pas cher.

Mon J9 est de '84 et a l'allumage électronique. Je ne sais pas quand ça a été introduit. C'est pour ça que j'ai des doutes..

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour tester un condensateur, enlève la tete de delco, et faire tourner le moteur jusqu'à ce que les contacts de vis platinées se touchent.

Mets le contact à la clé et essaie d'écarter les contacts de vis platinées avec une tourne-vis. Si tu as une grosse étincelle entre les contacts le condensateur est mort.

Partager ce message


Lien à poster
Partager sur d’autres sites
Vérifie que la tete de delco n'est pas fendue/félée. Meme si c'est quasi-neuf.

Ca peut aussi etre les cables de bougies mal-isolés si c'est un problème d'humidité.

Et si tu es en montagne ça peut aussi venir du carbu - de la condensation qui gele et ne laisse plus passer l'essence.

Ou bien la batterie qui est au bout du rouleau.

Partager ce message


Lien à poster
Partager sur d’autres sites
Les bougies semblent en bon état, même épaisseur partout, tête de delco non fendue, et la batterie à un an. Là je sèche tout au sèche cheveux pour voir si ça change quelque chose ou pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
tu as vérifié que l'essence sortait bien de la pompe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le problème est casi résolu, ce sont mes vis patinées....je règle ça lundi. Merci à tous pour votre aide! 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Si les contacts sont brulés sur les vis platinées essaie un autre condensateur.

Il faut les caler a 0,40 mm d'ouverture max(disons entre 0,35 et 0,45) si ma memoire est bonne.

Partager ce message


Lien à poster
Partager sur d’autres sites
il faut impérativement avant chaque hiver


déposer la tête de delco et nettoyer les quartes petits contacts en laitons a l'intérieur de la tête (avec un bout de papier de verre enroulé sur lui même et un tournevis )
vérifier la présence du charbon sur ressort a l’intérieur de la tête de delco


nettoyer au papier de verre le doigt d'allumeur (le bitonio qui tourne sous la tête et qu'on peut retirer en tirant vers le haut
il faut gratter et faire briller le laiton pour que le contact avec le charbon se fasse bien
gratter et faire briller aussi le bout de la languette laiton c'est elle qui distribue l'allumage

déposer les rupteurs pour bien les nettoyer a la lime fine + papier de verre
les reposer et re régler l'écartement a 0,4
les rupteurs neufs sont a re régler très souvent (la partie qui frotte sur la came est en plastique et s'use assez vite déréglant l'allumage)
préférer les vieux stocks de vis platinées qui eux ne se dérèglent pas souvent)

pour tout te dire je dépose l'allumeur complet et le nettoie et règle sur l'établis c'est drôlement plus pratique que de le faire sur le j
évidement il faut recaler l'allumage si tu dépose l'allumeur .

nettoyer et re régler l'écartement des bougies

et tu évitera la majorités des emmerdements


avoir toujours une vieille bougie et d’anciennes vis dans la boite a gant ça sauve aussi de pas mal de pannes .

j'ai voulu sauter de temps en temps la révision de fin d'automne j'ai toujours eu a 100 POUR 100 des emmerdes pendant l’hiver .

Partager ce message


Lien à poster
Partager sur d’autres sites
Ou prendre un allumeur et module électronique d'un J9 de 1984 ou plus..tranquil!

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai pas encore franchis le pas, l'allumage classique me convient pour l'instant (quand on est maso Razz )

c'est un allumage électronique intégral ou juste un module (avec vis platinée)?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...