Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
croco

ola les jistes pb pi help, please

Messages recommandés

bonjour a tous je sai que depuis quelque temps je n etais plus sur le fofo mais nouveau nee et construction maison qui commence a seternise sa me gonfle
enfin je reviens vers la source pour essaye de me depatouille de cet m....
si un kekun peu m eclaire un grand merci d avance
sujet presque similaire mais je n ai pas les oros pour en achete une neuve alors je vous demande vos connaissance
mon j9 de 88 2.5d un beau matin a 3h pour aller travailler n a voulus demarree
tourne mais demare pas
un voyant s est allume de l eau dans le filtre purge mais toujours rien
j avais du gazoil
electrovane fonctionne le gazoil y sort
le gazoil arrive a la pompe mais n arrive pas au injecteur
achat d une pompe d occas 50 oro
demontage de l ancienne
remontage de la nouvelle
soufflet les tuyau rigide
changer filtre gazoil
tester electrovane ok ET MEME PROBLEME
LE GAZOIL ARRIVE A LA POMPE MAIS N EN SORT PAS
ALORS???????
par contre je viens de lire une histoire de prise d aire au bouchon du reservoir
est ce une piste ou c la pi
par avance merki..... Sad 

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi ça me semble venir de la PI, 50 euro ça me parait peu, il faut voir comment elle a été stocker. J'en avais acheter une sur le boncoin, et je m'été fait avoir, elle été bloquer, ton problème semble similaire au mien.

Partager ce message


Lien à poster
Partager sur d’autres sites
croco a écrit:
bonjour a tous je sai que depuis quelque temps je n etais plus sur le fofo mais nouveau nee et construction maison qui commence a seternise sa me gonfle
enfin je reviens vers la source pour essaye de me depatouille de cet m....
si un kekun peu m eclaire  un grand merci d avance
sujet presque similaire mais je n ai pas les oros pour en achete une neuve alors je vous demande vos connaissance
mon j9 de 88 2.5d un beau matin a 3h pour aller travailler n a voulus demarree
tourne mais demare pas
un voyant s est allume de l eau dans le filtre purge mais toujours rien
j avais du gazoil
electrovane fonctionne le gazoil y sort
le gazoil arrive a la pompe mais n arrive pas au injecteur
achat d une pompe d occas 50 oro
demontage de l ancienne
remontage de la nouvelle
soufflet les tuyau rigide
changer filtre gazoil
tester electrovane ok ET MEME PROBLEME
LE GAZOIL ARRIVE A LA POMPE MAIS N EN SORT PAS
ALORS???????
par contre je viens de lire une histoire de prise d aire au bouchon du reservoir
est ce une piste ou c la pi
par avance merki..... Sad 


ta facon d'ecrire est "compliquée " a lire  Very Happy 

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut dimdamdoum
La pi était sur le moteur c moi qui l ai démonté avec un collègue
Le mec nous a dit qu il tourné avant qu'il soit mis de côté
Salut fred33
Quand on est désespéré on ecrit comme on peut surtout pour expliquer ça
Y aurait il un kekun qui a cette pompe en vue éclate par avance merci je vais essayer de comprendre sur l ancienne
A plus....

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut , dimdamdoum turegardessurlenetaveclaréférencedetapompetutrouverasdesvueséclatéesregardesaussichezautodiesel13pourlarefdesjointsilyadesvuesaussiàplusLaurent

Partager ce message


Lien à poster
Partager sur d’autres sites
FREMY LAURENT a écrit:
Salut , dimdamdoum turegardessurlenetaveclaréférencedetapompetutrouverasdesvueséclatéesregardesaussichezautodiesel13pourlarefdesjointsilyadesvuesaussiàplusLaurent


la y a du lourd !!!! bref j'ai pas de temps a perdre


Croco si tu es interessé j'ai de la documentation sur les pompes roto DPA donnes moi ton adresse mail en MP

Partager ce message


Lien à poster
Partager sur d’autres sites
Croco,
Je propose de revoir toute ton arrivé de gasoil, même ne pas hésiter a vérifier si il n'y pas de crasse, ou de l'eau dans ton reservoir.
En dessous il y a un écrou de 17, tu l'ouvre et laisse couler quelques litres pour voir ce que tu as dedans. Moi dernièrement j'avais pas mal d'eau.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut quand tu dit " l’électrovanne fonctionne , le gasoil sort" en est-tu sur ? car l'electro sert a alimenter ou non en gasoil la partie haute pression de ta pompe mais n’empêche pas la partie basse pression de la pompe d’être alimenter en gasoil fait le test simple de démonter ton electro, enlever le petit noyau métallique avec le bout caoutchouc ainsi que le petit ressort de remonter l'electro tel quel, purge du circuit en dévissant les purges puis de voir en débloquant les tuyaux cote injecteurs sans tout dévisser, lancer ton moteur en insistant longtemps quitte a mettre une batterie en parallèle avec des câbles si le gasoil sort entre les tuyaux et écrous si oui bah tu serre et tu démarre normale et pour arrêter utilise le levier d’arrêt rouge et change ton electro!
PS: la purge des injecteur est tres longue sur nos J

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...