Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
toupti76

embrayage boite de vitesse

Messages recommandés

bonsoir ,j'ai un probléme je ne peut plus passer les vitesse des que le moteur tourne,a l'arrét je passe les vitesses sans probléme des que je démarre impossible  Mad ça me la fait il ya quelque temps ,puis il a bien rouler, la semaine derniere j'ai voulu le prendre et la impossible de passer les vitesses  Shocked Crying or Very sad si une personne à eu le méme probléme ,il peut dire comment je procéde merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour.

Si le J reste longtemps sans bouger il se peut que le disque soit collé au volant moteur.

Parfois démarrant en première peut le faire décoller. Pas très bon pour le démarreur mais ça marchera peut-etre(si c'est le cas).

Mais ça peut aussi etre le mécanisme/butée qui est bon à changer. Dans ce cas une nouvelle kit d'embrayage serait nécessaire.

Il faudrait en plus vérifier le bon fonctionnement de la commande hydraulique(le levier sur la boite bouge quand tu enfonce la pédale).

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense comme eagle3

si moteur( non démarré) tes vitesses passent ta boite fonctionne normalement bien (c'est déjà ça) Very Happy 

si ta pédale d'embrayage poussée a fond ça ne débraye plus

                    purge du circuit ou
           ou      affaissement du système d'embrayage (changer l'embrayage  voir fourchette d'embrayage)
          ou       usure du disque  ou du mécanisme (changer l'embrayage)

dans tous les cas ça doit craquer quand tu essaie de passer une vitesse moteur tournant

si ton disque est collé  (quand tu appuie sur la pédale d'embrayage le disque ne se décolle plus du volant moteur , impossible de passer une vitesse)

il y a un truc
tu met tes roues avant sur chandelle et tu démarre (avec une vitesse passée , )  tu pousse a fond sur la pédale d'embrayage et tu freine

cela vas bloquer les roues avant et décoller ton disque .

c'est une maladie des camions qui restent longtemps sans tourner
(si c'est le cas tu met une cale de bois sur ta pédale d'embrayage pour l laisser un peu en poussée, ainsi le disque ne se collera plus)

si ton camion fonctionne souvent il y a de fortes chances pour que ce soit plus tôt le système d'embrayage a changer  Sad  Sad 

commande un kit complet  disque,mécanisme+butée a bille

prends une bonne marque (notamment pour la qualité du roulement de butée) car on ne démonte pas un moteur tout les deux ans pour 20 euros d'économisé sur la camelote !!


ça sent la grosse mécanique mon pauvre toupti76

pascal



tu pousse la peda

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour ,bon je vais essayer tout ça et je vous dirais ce qu'il en ait merci

Partager ce message


Lien à poster
Partager sur d’autres sites
j'aurais deja commencé par une bonne purge du circuit hydraulique d'embrayage (méthode décrite sur le forum ) avant de se lancer dans des gros frais

Partager ce message


Lien à poster
Partager sur d’autres sites
merci je vais faire ça aussi ,et je vous dit les resultas

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour ,j'ai résolu le probléme j'ai fait venir une personne qui répare les anciens véhicules ,il a regardé il ma dit c'est l'éméteur et le récepteur surtout le récepteur qui fuit .J'ai acheté les pieces d'origine 250 euros il me la réparée il ma prit 50 euros c'est que dale , c'est le pied ? MERCI A TOUTS LE MONDE

Partager ce message


Lien à poster
Partager sur d’autres sites
fred33 a été plus sage que tout le monde (il faut commencer par contrôler le basique avant d’imaginer le pire !!!!)

contant que tu soit dépanné toupti76

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...