Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
glmeilleur

Problèmes de feux !!!!

Messages recommandés

Bonjour à tous,

Alors j'ai plusieurs problème pour mon CT et surtout pour rouler en sécurité :
- Feu avant gauche ne fonctionne pas en plein phares (ampoule bonne testée de plus j'ai également essayé avec une autre)
- Feux arrières ne s'allument plus en code (idem pour les ampoules)
- Feu éclairage plaque ne s'allume plus (idem pour l'ampoule)

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais regarder demain mais c'est le bordel y a plein de fils partout qui passent dans des endroit improbables ...
Et pour la masse je me disais (peut être à tord) que si c'était un problème de masse alors les feux stop ne s'allumeraient pas vu que c'est la même ampoule idem pour le phare avant gauche qui ne s'allume plus en plein phare.
Le comodo peut être ???

Partager ce message


Lien à poster
Partager sur d’autres sites
pour le plein phare regardes le relais qui est sur la platine derriere les fusibles et pour les feux arriere regardes le fil qui passe en externe au niveau des charnieres entre caisse et porte a force d'ouvrir et fermer les portes le fil peut se couper

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok pour l'avant, mais pour les feux arrières ils ne sont pas sur la porte mais sur les bord (j'y avais penser mais il n'y que le feu pour éclairer la plaque qui est sur la porte).

Mais merci, toutes les idées sont les bienvenues.

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas grave, Je crois que je vais refaire les fils avec l'aide de la RTA. Le problème c'est que sur la RTA y a 4 fusibles et sur mon bordel je dois en avoir une Vingtaine. Mon J7 est un ancien camion de pompier alors je pense qu'il y a beaucoup de fils en trop qui ne servent à rien mais pour démêler l'utile du non utile ...

Partager ce message


Lien à poster
Partager sur d’autres sites
glmeilleur a écrit:
Pas grave, Je crois que je vais refaire les fils avec l'aide de la RTA. Le problème c'est que sur la RTA y a 4 fusibles et sur mon bordel je dois en avoir une Vingtaine. Mon J7 est un ancien camion de pompier alors je pense qu'il y a beaucoup de fils en trop qui ne servent à rien mais pour démêler l'utile du non utile ...

Alors toi aussi t'as plein de boutons qui servent à rien sur le tableau de bord? ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Carrément !!! Smile

Non mais quelle idée quand même. A l'époque quand t'étais en train de crever fallait pas être pressé : un J7 ... le truc qui roule à deux à l'heure et qui lâche une fois sur trois (il devait y avoir un mécano en permanence sur chaque intervention Smile)

Partager ce message


Lien à poster
Partager sur d’autres sites
Équipe d'intervention standard de l'époque:
-1 conducteur
-1 infirmier
-1 mécano

Ça peut donner certaines situations cocasses
"Roger, passe moi un kit de transfusion... mais non, ça c'est ta burette d'huile!
-Ah mince, avec quoi j'ai rempli le carter ce matin?"

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est avec l'age que les J deviennent un peu plus capricieux Wink 

A l'époque, les j étaient appréciés chez les services d'urgences pour leur robustesse et pour la mécanique increvable (surtout avec les départs à froid à fond de plancher.....)

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.