Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
stevhoo

probleme de charge de batterie

Messages recommandés

joyeux lundi les JJistes
réparer 2 camions me suffisant pas, j'en achete un 3eme pour pieces
probleme; il est en meilleur état que les autres
le seul souci qu'il a est qu'il ne charge pas la batterie
c'est un moteur xd2 comme celui que je voulais reparer et qui a la boite de foutu
donc je vérifie tout les fils qui sont encore a vu d'oueil en bon état et tous dans leur gaine d'origine je brosse les cosses pour les nettoyer. toujours pas de charge
je change l'alternateur et le regulateur que je suis sur fonctionnaient sur l'autre camion et misere toujours pareil
la batterie ne varie pas d'un pouce quand j'accelere
quand je la debranche moteur en route
ca cale
donc normalement j'aurai dit alternateur mais la je doute et ne sais pas quoi verifier de plus
une idée???
merci d'avance de votre aide
ps voyant batterie allumé au tableau de bord bien sur

Partager ce message


Lien à poster
Partager sur d’autres sites
au niveau des fils tu dois avoir un plus permanent , une excitation et une masse

Partager ce message


Lien à poster
Partager sur d’autres sites

bhé oui mais en faite j'en ai plus que ca

et je sais pas comment on fait pour les vérifier
yaurait pas un tuto stp?

Partager ce message


Lien à poster
Partager sur d’autres sites

je sais pas si ca peut aider
mais on voit bien tout les fils ici
ya un gros rouge et un gros noir qui sont les plus
le petit jaune je deduis que ca doit etre l'exciteur et le noir la masse
le petit rouge je sais pas

Partager ce message


Lien à poster
Partager sur d’autres sites
je viens de charger l'ancienne batterie qu'il y avait sur ce vieux camion avec mon chargeur de batterie et j'ai arreter le chargement car j'etais deja a 13,25V
c'est une batterie avec les bouchons sur le dessus
et je me demande si c'est normal
pour moi ca devrait s'arreter a 13V max
est ce que ca serait ca qui aurait grillé qq chose?

Partager ce message


Lien à poster
Partager sur d’autres sites
je penses pas le branchement me semble complet apres une batterie en mauvais etat pourrait ne pas prendre la charge tu peux essayer de nettpyer tes connections de masse sur le chassis enlever la rouille mettre le metal a nu

Partager ce message


Lien à poster
Partager sur d’autres sites
13.25 n'est pas trop. Un bon alternateur peut fournir jusqu'a 14V en marche accelere(plus de 1500tr/m).

Verifies les volts entre les bornes de batterie moteur en marche. Au ralenti tu devrais avoir autour de 13V-13,5

Avec tous les appareils electriques en route(essuie-glace, phares, ventilos etc) les volts devraient rester superieur a 13 en marche accelere.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pris mon court sur internet hier soir pour savoir ce qu'etait vraiment un alternateur et un regulateur et j'ai trouvé le shéma electrique
j'ai donc pu trouver ou aller mes fils sans defaire toute leur gaine
c'etait le petit fil rouge qui etait defectueux, je l'ai remplacé et ca marche maintenant
merci les JJistes pour votre aide
et a bientot sur la route Very Happy 

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu as un tableau de bord ancienne generation avec voltmetre a aiguille voir si ce dernier n'est pas HS ce qui te ferait une coupure dans le circuit de charge

pour essayer tu peux debrancher les fils derriere le remplacer par un appareil de mesure (metrix) en position de mesure de tension

Partager ce message


Lien à poster
Partager sur d’autres sites
stevhoo a écrit:
j'ai pris mon court sur internet hier soir pour savoir ce qu'etait vraiment un alternateur et un regulateur et j'ai trouvé le shéma electrique
j'ai donc pu trouver ou aller mes fils sans defaire toute leur gaine
c'etait le petit fil rouge qui etait defectueux, je l'ai remplacé et ca marche maintenant
merci les JJistes pour votre aide  
et a bientot sur la route Very Happy 

oups j'ai repondu sans voir que tu avais depanné .......content que ca marche Very Happy 

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...