Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
etxebond

encore un souci d'embrayage

Messages recommandés

bonjour à tous,
voili le souci :
depuis qq temps, la marche AR avait parfois du mal à passer, soit...
puis hier, subitement, quasi impossible de passer les vitesses. je rajoute du lookeed car il en manquait !
ça n'a rien changé. après qq km, la 1, la 2 et la marche AR n'existent plus. youpi, je décide de rentrer.
je parcours ma RT, et surtout le forum... je me dis super, une purge par le récepteur a la seringue et hop.
et bien non, c'est fait, en prenant le fuide dans le bocal à trois reprises, et remis dans le circuit par le purgeur (environ 150 ml en tout) mais rien à changé, et je suis bien emmerdé !
la pédale remonte bien, mais j'ai la sensation que la garde est trop importante, sans me souvenir si c'était comme ça avant !
faut il purger plus ? tout en changeant le lookeed, car après la purge, la couleur du lookeed à bien changée !
par ailleurs, en prenant le récepteur avec les doigts, je peux le faire tourner sans aucune force sur lui même sur un petit quart de tour, c'est normal ?
enfin, si c'est un problème d'émetteur ou de récepteur, comment puis-je le diagnostiquer ?
par avance merci pour votre aide, attention, idées et autres conseils.

Partager ce message


Lien à poster
Partager sur d’autres sites
la rotation du recepteur normal.

est ce que tu vois la fourchette bougée au niveau du recepteur quand tu appuie sur l'embrayage

Partager ce message


Lien à poster
Partager sur d’autres sites

faire tourné le récepteur sans aucune force c'est plus ou moins normal je dirais, tout simplement par la pression sur la fourchette à moins que tu n'ais plus de pression scratch et aussi de la force que tu as lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
Fred33 a écrit:
la rotation du recepteur normal.

est ce que tu vois la fourchette bougée au niveau du recepteur quand tu appuie sur l'embrayage


je regarde ça demain dès que possible, merci

Partager ce message


Lien à poster
Partager sur d’autres sites
camarguais a écrit:
faire tourné le récepteur sans aucune force c'est plus ou moins normal je dirais, tout simplement par la pression sur la fourchette à moins que tu n'ais plus de pression scratch et aussi de la force que tu as lol!


merci, je suis ravis que le récepteur puisse bouger par rotation. je l'avais imaginé fixe, tel l’émetteur. comme ça pour l'heure au moins, il n'est peut être pas mourru.

Partager ce message


Lien à poster
Partager sur d’autres sites
etxebond a écrit:
... faut il purger plus ? tout en changeant le lookeed, car après la purge, la couleur du lookeed à bien changée !

ça la lui fera pas de mal d'en mettre du neuf... mais trouve d'abord le problème, en preum's regarde ce qu'a dit Fred, et pendant que tu es en dessous regarde si il n'y a pas une fuite au récepteur, si y a du gras un peu partout et que tu vois pas trop bien, tu déboîte le cache-poussière (le caoutchouc) sur le récepteur, si ça suinte ou dégouline, y a des chances que ça vienne de là, et vu ce que tu dis pour la couleur du liquide, c'est bien possible qu'il y ait de la merdouille dedans, et qu'en purgeant ça l'ait remué...

Partager ce message


Lien à poster
Partager sur d’autres sites
Nomadik a écrit:
etxebond a écrit:
... faut il purger plus ? tout en changeant le lookeed, car après la purge, la couleur du lookeed à bien changée !

ça la lui fera pas de mal d'en mettre du neuf... mais trouve d'abord le problème, en preum's regarde ce qu'a dit Fred, et pendant que tu es en dessous regarde si il n'y a pas une fuite au récepteur, si y a du gras un peu partout et que tu vois pas trop bien, tu déboîte le cache-poussière (le caoutchouc) sur le récepteur, si ça suinte ou dégouline, y a des chances que ça vienne de là, et vu ce que tu dis pour la couleur du liquide, c'est bien possible qu'il y ait de la merdouille dedans, et qu'en purgeant ça l'ait remué...


la merdouille et le liquide à changer, ça c'est sur, après la purge, c'est devenu marronasse et tout trouble ! pour le cache poussière et la vérification de fuite au récepteur, je me remets dessous dès demain. un grand merci.
si en haut, le maitre cylindre ou l'émetteur avait un souci, je manquerai de pression à la pédale, non ? car ce n'est pas le cas, juste une impression de ne pas débrayer assez.
a+

Partager ce message


Lien à poster
Partager sur d’autres sites
en parallèle, je viens de voir sur serie... une vue du mécanisme de la pédale d'embrayage, et il semblerait que la tige (dans l'habitacle) soit filetée dans sa partie basse, reliée et bloquée sur la pédale (sous le camion). un réglage de la garde peut être ? info ou intox

Partager ce message


Lien à poster
Partager sur d’autres sites
etxebond a écrit:
la merdouille et le liquide à changer, ça c'est sur, après la purge, c'est devenu marronasse et tout trouble ! pour le cache poussière et la vérification de fuite au récepteur, je me remets dessous dès demain. un grand merci.
si en haut, le maitre cylindre ou l'émetteur avait un souci, je manquerai de pression à la pédale, non ? car ce n'est pas le cas, juste une impression de ne pas débrayer assez.

en principe oui, mais elle chute peut-être imperceptiblement, il faut pas grand chose pour que ça ne débraye pas complètement... et le liquide sale et la merdouille, ça veut dire que c'est pas propre dans le récepteur, c'est sûrement oxydé à cause d'une accumulation d'humidité, possible que ça ne soit plus étanche...
ou c'est ptêt ailleurs, une usure à la tige qui relie le récepteur à la fourchette ou à la fourchette elle-même, ou... je vais pas t’inquiéter inutilement, mais peut-être le disque ou/et le mécanisme d'embrayage(?)... regarde en commençant par le plus simple, déjà ce qu'a dit Fred, si la tige pousse correctement la fourchette, si elle n'a pas trop de jeu, et si tu vois pas une une fuite au récepteur...

la pédale, regarde qu'elle ne soit pas bridée, qu'elle ait du jeu, le réglage ne sert qu'à ça, pour ne pas avoir une course trop importante dans le vide avant de commencer a débrayer...

Partager ce message


Lien à poster
Partager sur d’autres sites
la pédale, regarde qu'elle ne soit pas bridée, qu'elle ait du jeu, le réglage ne sert qu'à ça, pour ne pas avoir une course trop importante dans le vide avant de commencer a débrayer...[/quote]

ok pour le jeu, ou la garde, cependant j'ai je crois, à vérifier, environ 3 cm dans le vide avant de commencer a débrayer.
même si mon souci n'est pas çà, ce réglage peut peu être permettre de déplacer le Panzer dans de meilleures conditions.

Partager ce message


Lien à poster
Partager sur d’autres sites

ce réglage ne sert qu'a régler la course de la pédale... pas la garde de l'embrayage...
on voit pas grand chose sur cette tof, c'est un gros écrou sous la rondelle, vissé sur la pédale...

Partager ce message


Lien à poster
Partager sur d’autres sites
Nomadik a écrit:
ce réglage ne sert qu'a régler la course de la pédale... pas la garde de l'embrayage...
on voit pas grand chose sur cette tof, c'est un gros écrou sous la rondelle, vissé sur la pédale...



je n'ai pas accès aux photos, mais j'ai compris, j'élimine, encore merci

Partager ce message


Lien à poster
Partager sur d’autres sites
agur (salut en Basque),
entre le taff (sans mon camion) et la météo récente, pas facile.
voici les news, en appuyant sur la pédale, la fourchette bouge d'environ 1 cm max.
après une repurge de plusieurs coups de seringues, environ 25/30 cl, j'ai toujours un peu d'air dans la durite rigide transparente (pas de fuite aux extrémitées), tout en étant sur de ne pas l'avoir envoyé avec la seringue. si je pompe la pédale à la main par dessous, l'air subsistant va et vient du récepteur (propre extérieurement) jusqu'à qq cm en amont. j'ai aussi testé la purge classique, aucun résultat.
en virant le cache poussière (percé), dedans c'était pein de liquide, dégraissage, pompage, pas de suintement visible, ni au maître cylindre (bien rouillé de l'extérieur), contrairement entre le récepteur et son logement, mais la boîte fuit, ce pourrait être du mélange huile de boîte/eau de pluie ? Y'avait pas l'odeur franche de l'huile de boîte.
souci de récepteur ? j'ai bien vu le circlips, j'imagine bien la bataille.
je comptais faire le niveau de la boîte, mais je dois d'abord tordre la clé, ça passe pas.
d'ailleurs, s'il y avait un manque d'huile important, retrouverions nous ces symptomes ?
merci de votre attention, et de votre aide...

Partager ce message


Lien à poster
Partager sur d’autres sites
la course de la fourchette me parait correct, nettoies bien le récepteur fais une purge pour ne plus avoir d'air dans le tuyau transparent sans touché la pédale d'embrayage, tu verras ainsi si tu as une fuite au récepteur après la purge.

le clips il est plus facile à avoir si tu as une pince à clips coudé, souvent nos boites fuit un peu par le joint de queue de boite.

Partager ce message


Lien à poster
Partager sur d’autres sites
etxebond a écrit:

après une repurge de plusieurs coups de seringues, environ 25/30 cl, j'ai toujours un peu d'air dans la durite rigide transparente...
... tout en étant sur de ne pas l'avoir envoyé avec la seringue...

si il reste de l'air dans la durit, c'est que c'est pas bien purgé...
je vois plus les graduations sur ma seringue...



je faisais la purge par le haut (pour pouvoir la déboîter et la remboîter en limitant l'entrée d'air entre 2... une fois en avoir envoyé une, je referme le purgeur, je déboîte la seringue, je la re-rempli, je la remboîte (sans le piston de la seringue), y a toujours un ptit peu d'air dans le haut de la durit, faut laisser remonter les bulles dans la seringue avant de remettre le piston, de rouvrir le purgeur et d'envoyer le liquide, je le faisais 3/4 fois pour être sûr d'avoir éliminé tout l'air...

etxebond a écrit:
... en virant le cache poussière (percé), dedans c'était pein de liquide, dégraissage, pompage, pas de suintement visible...

faudra revoir ça quand ça débrayera correctement, sans air dans le circuit, avec un peu plus de pression (quand il n'y aura plus d'air), et après plusieurs débrayage en roulant... vois déjà pour arriver à chasser cette bulle...
sinon, pour démonter le récepteur, le clips est un ptit peu galère a sortir mais y a juste a trouver le coup, par l'arrière entre la traverse sous le moteur et le carter en faisant pivoter le récepteur pour le mettre en face et qu'il soit accessible par là...

etxebond a écrit:
... mais la boîte fuit...
je comptais faire le niveau de la boîte, mais je dois d'abord tordre la clé, ça passe pas.
d'ailleurs, s'il y avait un manque d'huile important, retrouverions nous ces symptomes ?

ça lui fera que du bien de faire le niveau, et encore mieux de la vidanger, et aussi de remédier à cette fuite si elle est importante... mais je pense plus que ton problème vient de l'air qu'il y a dans le circuit...

Partager ce message


Lien à poster
Partager sur d’autres sites
ok Camarguais, p'tite précision, pour voir la fuite, c'est après qq heures ?

Partager ce message


Lien à poster
Partager sur d’autres sites
si c'est la fuite au récepteur que tu parles, tu la verras vite sois pendant la purge ou au premier coup de pédale, après une bonne purge.

Partager ce message


Lien à poster
Partager sur d’autres sites
amis des J, bonjour,
voici les news, re purge et aucune amélioration, toujours de l'air à l'entrée du récepteur.
en revanche, il fuit, du liquide tout neuf. au moins si c'est ça, c'est diagnostiqué.
je vais donc devoir apprendre à me bagarrer avec le circlips.
mon J est un 2,3 diésel d'octobre 1979. chez serie04, les bonnes références sont elles 2086 08 pour le récepteur et 6979 62 pour le circlips ? je prendrais aussi le joint caoutchouc.
merci encore pour votre aide et vos précieux conseils, je vous tiens informé du futur démontage remontage.
manu

Partager ce message


Lien à poster
Partager sur d’autres sites
depuis le temps que je dit qu'il faut pas purger a l'envers ( avec une seringue)
vous retournez les coupelles et forcement ça va moins bien , mais maintenant c'est a vous de voir

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,
voici les news intermédiaires : récepteur et qq bricoles reçues.
je me suis mis sous le J hier, en même temps que dans l'eau d'ailleurs !
j'ai utilisé une pince à circlips coudée à 90°, et en l'écartant par l'arrière, sans vouloir le sortir, j'ai tiré le récepteur par l'avant.
au montage du nouveau, idem dans l'autre sens, j'ai maintenu le circlips ouvert et poussé le récepteur au max, et puis pour finir, avec un long tournevis au dessus de la traverse pour faire glisser le circlips dans la gorge, tout en maintenant le récepteur poussé vers l'AR.
pour l'heure, l'ancien pendouille, j'y retourne dès que possible pour tout finir.
à ce propos, s'il y à un truc concernant le petit joint caoutchouc que je vais changer, je suis preneur...
merci encore, à plus tard pour la suite, je croise les doigts...

Partager ce message


Lien à poster
Partager sur d’autres sites
Mauricesarime a écrit:
depuis le temps que je dit qu'il faut pas purger a l'envers ( avec une seringue)
vous retournez les coupelles...

ah bah... je l'avais pas vu cette con***** là...! Shocked
parce que pour arriver a retourner une coupelle qui est prévue pour encaisser la pression qu'on lui envoi à chaque débrayage, faudrait appuyer vraiment très très fort...
non mais t'inquiète, en fait faut juste pas demander a Hulk d'appuyer sur la seringue...

le seul problème que la purge à la seringue peut provoquer, c'est ce à quoi faisait allusion Eagle sur un autre post, a savoir de faire remonter les saletés accumulées dans le récepteur vers l'émetteur et le réservoir LDF... mais dans ton cas (récepteur neuf) pas de soucis, tu peux le purger comme bon te semble...

cool pour le changement de récepteur... effectivement avec une pince à clips coudée c'est moins galère...
le petit joint auquel tu fais allusion, je suppose que c'est celui de la durit rigide à la connexion dans le récepteur(?)
si tu en as un neuf, pas de problème, si c'est pas le cas une fois l'écrou dévissé tire pas trop comme une brute dessus pour le sortir, mais si il est vieux/sec/écrasé y a peu de chance qu'il soit récupérable... je croise les doigts aussi... Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
le petit joint auquel tu fais allusion, je suppose que c'est celui de la durit rigide à la connexion dans le récepteur

oui oui, c'est bien celui-là, et j'en ai un neuf (au prix ou ça coute, faut pas s'en priver).
merci pour ces précisions, à plus tard...

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu en as un neuf, pas de problème, si c'est pas le cas une fois l'écrou dévissé tire pas trop comme une brute dessus pour le sortir

il va ou ce joint, dans l'orifice du récepteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour ,Pardonnez au nez o fit que je suis mais le fait de purger par le haut ,par le bocal, ne facilite pas le nettoyage des tuyauteries et autres durits?

Partager ce message


Lien à poster
Partager sur d’autres sites
cool pour le changement de récepteur... effectivement avec une pince à clips coudée c'est moins galère...
le petit joint auquel tu fais allusion, je suppose que c'est celui de la durit rigide à la connexion dans le récepteur(?)
si tu en as un neuf, pas de problème, si c'est pas le cas une fois l'écrou dévissé tire pas trop comme une brute dessus pour le sortir, mais si il est vieux/sec/écrasé y a peu de chance qu'il soit récupérable... je croise les doigts aussi...


... content, je suis méga content...
vidange du liquide, démontage, remontage (pour info, y'avait déjà un joint neuf dans le récepteur neuf), insertion du liquide et purge à la seringue, fermeture du bocal et là, vite le test, démarrage et hop, tout bien, qq pompages, une quinzaine de bornes en ville, c'est nickel chrome, ou presque, la MAR demande une attention particulière, je pense qu'une purge plus soignée, prévue très prochainement, assortie du niveau d'huile de BV fera l'affaire.
en tous cas, lui et moi ne sommes plus en panne, c'est génial, on apprend juste à se connaître, d'ailleurs, j'avais quasiment oublié ses accélérations fulgurantes, en 15 jours d'Acadiane... ça sa envoi !!!
mais quel bonheur, je l'adore, il est vraiment top mon fourgon,
un grand merci à tous, à très vite

Partager ce message


Lien à poster
Partager sur d’autres sites


pendant la panne, non loin de chez moi. je précise que je n'ai rien à voir avec la caisse au 3eme plan... cependant, j'irais bien la tester.

Partager ce message


Lien à poster
Partager sur d’autres sites

si si... et même un peu flou, on voit bien ta Porsche en arrière plan...

... donc, le joint s'emboîte sur la durit rigide, juste après y avoir mis la rondelle qui a elle-même été précédée par l'écrou...
euh, mais apparemment tu as trouvé tout seul comme un grand... cheers content pour toi...!

ça pousse pas plus qu'une Acadiane, ça te fracasse plus les oreilles, mais ça roule très bien un J... Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
tu m'étonnes, je le garde, contrairement à l'Acadiane dont je vais bientôt me séparer... en même temps, ya pas de comparaison.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...