Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
srt27300

Besoin d'aide sur le diagnostic ? Véhicule le roule plus car plus les vitesses ne passent plus

Messages recommandés

Bonjour à tous,

Ulysse (un J9 Diesel) est en panne, et j'aimerais avoir votre avis sur ce problème ... :
- Les vitesses passent moteur à l'arrêt
- Quand on démarre le moteur, elles ne passent plus du tout
A priori, ce ne serait pas la boite de vitesses ... ? D'où mon post dans la partie Embrayage ...

J'ai vu certains topics parlant de réglages d'embrayage/d'émetteur, pouvez-vous m'en dire plus ?

Merci d'avance
Cordialement,
Stéphane

Partager ce message


Lien à poster
Partager sur d’autres sites
possible que ton récepteur ne fasse plus son travail, ou il est mort ou il y a de l'air dans le circuit

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour la piste ...

Comment vérifier l'origine du problème ?
Est-ce une opération simple à effectuer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ben déja commence par une bonne purge du circuit, on sais jamais c'est peut etre juste ça

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, on va commencer par ça alors ...
@ bientôt pour la suite Smile

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai exactement le même problème que toi sur un j7 essence

j'ai reconditionné l'émétteur + le récepteur ( ne pas casser le tube nylon qui les relient)
le démontage du récepteur c'est une sacré m.... Surprised (un circlips pas facile a dégager)

les joints se trouvent chez ( série 04)


peut-être qu'une purge suffira ( cherche sur le forum c'est expliqué plusieurs fois) pousser depuis le récepteur avec une seringue pour que ça purge dans le bocal de frein via l'éméteur)


avant ma réparation quand quelqu’un appuyait sur l pédale d'embrayage ,la tige de poussée du récepteur ne bougeait pas beaucoup(d'ou les vitesses ne passent plus) et en purgeant ou reconditionnant le système je croyais m'en sortir)


en fait réfection du circuit et sa purge ont redonné a la tige du récepteur une bonne course ,mais il y avait un problème d'embrayage en + Embarassed


j’espère pour toi qu'une simple purge sera surement suffisante Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Merci pour les réponses...
La personne qui se charge du J9 ne me répond pas pour me dire si la purge a suffit, je suppose donc que oui, elle m'aurait rappelé dans le cas contraire ... Smile

Pourvu que ce ne soit que ça ...
SI j'ai des news, je reviens vers vous, dans le cas contraire : merci pour votre aide qui a aidé, je suis sur Smile

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...