Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
klem

besoin d'aide pouR chauffage trumatic

Messages recommandés

Bonjour à tous et tous mes voeux pour 2o12 !!


voilà j'ai fait une connerie je crois, j'ai cassé la sonde de mon chauffage Trumatic et en essayant de comprendre son fonctionnement je l'ai démonté et j'ai je crois fini de casser le chauffage, il ne s'allume plus du tout ... et il fait super froid dans le camion !! du coup je suis à la recherche d'un trumatic d'occaz.... sinon je suis bon pour changer le robinet complet, la pièce est à 130e, ca fait mal...

Existe_t'il des réparateurs pour ce genre de matériel ? Quelles solutions s'offrent à moi ?? (si y'en a !!) Merci de votre aide j'avoue que c'est difficile en ce moment sans chauffage !! Et bon j'ai pas trop envie d'acheter un chauffage d'appoint ça sera moins efficace !

A bientôt !!

Partager ce message


Lien à poster
Partager sur d’autres sites
alors oui il y a des reparateurs, mais ces chauffages peuvent tjs se réparer ! commence par donner le model exact

Commence par regarder d'autres points : as tu une étincelle lorsque tu utilise le piezzo, es tu sur que le gaz arrive bien, que ton injecteur ne soit pas bouché ?

au pire j'ai des pieces, voir un chauffage complet, mais à mon avis tu peux le reparer pour pas grand chose.

Contacte moi en mp si besoin

Partager ce message


Lien à poster
Partager sur d’autres sites
salut à toi !!


merci pour ta rapidité ! et bien j'ai bien une étincelle... c'est un Trumatic SL 3002 et y'a le systeme trumavent...

Tout marchait bien, mais j'ai cassé la sonde sans savoir ce que c'était... du coup seul la veille fonctionnait... j'ai voulu démonter pour voir de plus près ce problème de sonde... j'ai démonté et passé un coup de souflette, remonté tout ça.... y'a bien une étincelle, mais après j'ai l'impression que le gaz n'arrive pas.... j'ai démonté tout le robinet, et l'ai remonté, peut-être ai-je fait une connerie .... je pense que je dois acheter ça :

http://lamaisonquiroule.com/product.php?id_product=830

car il y a la sonde dessus !!! mais pfff 120e quand meme.... je pense effectivement que je peux le faire tourner facilement, enfin ue ça doit vraiment pas etre méchant... .puisqu'il marchait très bien avant que je casse la sonde grrrrrrrr quelle connerie j'ai fait !


toute aide est la bienvenue c'est clair..... merci d'avance !!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...