Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Cereal-Killer

Jauge, réserve, c'est comment sur la votre ?

Messages recommandés

Bonjour,
je poste ça ici, parce que c'est pas réellement un problème, plutôt un sondage pour savoir si le comportement de ma jauge est bizarre... ou pas Shocked

Donc Samedi je pars à un mariage, avec la jauge à carburant à la moitié de la dernière graduation (1/Cool, avec comme prévision de trajet 35 kms x 2; mais voilà, à peine parti, le voyant de réserve s'allume, et puis il s'allume fixe, sans prévenir, pas de clignotement au freinage ou en virage.
Je regarde ce que dit l'afficheur: conso 4,4l / 100, autonomie 190 kms ???
Je croyais que la réserve prévoyait environ 50 kms et du coup je me dis qu'il y en a un des deux (l'ordi de bord et la jauge) qui doit se tromper; et puis, en bon mécano je me dis que le deux récupèrent leurs données au même capteur (le plongeur du réservoir).
Bref, sueurs froides, parce qu'on est Samedi, que je sais que je vais rentrer de nuit, et que j'aime pas trop mettre ma Visa dans les automates à carburant parce que certains me débitent 99 Euros avant même de savoir combien j'ai mis et me rendent l’excédent 3 jours après... Evil or Very Mad

Et puis finalement, tout s'est bien passé, je suis rentré Samedi soir sans soucis, et Dimanche matin j'ai fait mes 15 bornes pour aller à la pompe (eh oui, j'habite dans le trou du c... du monde): j'ai flippé pour rien.
mais bon, ancien motard, les histoires d'autonomie m'angoissent. Rolling Eyes

Donc ce que je voulais savoir, c'est, chez vous, comment se comportent la jauge, la réserve, et l'ordinateur de bord, en fin de réservoir ? combien de kms après allumage du voyant (si c'est possible de le dire sans tomber en panne sèche) ? peut-on faire confiance à l'autonomie affichée par le calculateur ?

D'avance merci pour vos contributions... Wink

PS: je m'excuse d'avance s'il y a déjà un sujet similaire; j'ai un peu cherché, mais pas sur tous les forums...

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette jauge est un réel problème du Multipla sur mon 110, je fais 600 km avant d’arriver au milieu du réservoir puis entre 250 et 300 pour vider le reste

Quand le voyant s’allume, il me reste sur ODB près de 150 km d’autonomie, mais si je fais le plein, je mets légèrement plus de 60 litres de carburants

Le réservoir est sensé contenir 63 litres … peut être plus si mon réservoir c’est « bombe » avec le temps

Donc je ne joue pas avec la réserve, je refais le plein quand il me reste près de 200 km d’autonomie soit 1 barre a la jauge

Tu as vraiment eu de la chance …
Combien as-tu remis de carburant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ben comme je ne roule pas beaucoup (4000 par an), je fais rarement le plein; là j'ai remis pour 20 Euros ce qui me fait en gros un tiers du réservoir.
et c'est justement parce que je ne fais pas souvent le plein que je dois pouvoir me fier à la jauge (sinon ce serait plus simple)...

Partager ce message


Lien à poster
Partager sur d’autres sites
sur le 110 quand l’ordinateur te dit d'allez à la pompe il te reste 50 km voila ce que tu voulais savoir me semble t il et moi en tant que motard je ne fait que des pleins lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Prends pour repère la position de l’aiguille ou remet l’odb a 0 quand tu remets 20 l (soit près de 300km)

Partager ce message


Lien à poster
Partager sur d’autres sites
sur mon 105 :
- l'aiguille reste bloquée à fond pendant 150 km
- au milieu, j'en suis à 600 km voire plus
- la réserve s'allume vers le 1/8e
- si je fais le plein à peu près à ce moment là, je mets 55L environ.
- pour une autonomie de 900km (un peu moins)

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok donc ce comportement est normal (la réserve qui s'allume tôt)...

@ GAZ01: sur une moto, je fais aussi le plein, vu que sauf cas particulier, ça fait rarement plus de 20l...

Partager ce message


Lien à poster
Partager sur d’autres sites

perso j'arrive à mettre 40 litres dans le cbr !!!! bon ok 20 à terre nimport

Partager ce message


Lien à poster
Partager sur d’autres sites
slt ,c'est une galére cette jauge ! perso il reste 1/4 de GO d'apres l'aiguille,puis le voyant s'allume tres vite (sur le mien en tous cas) des que le voyant s'allume je remet du GO j'ai trop la "flippe " de tomber en rade....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

question jauge, les motos se psoent là. Sur la 955 St, c'était full, puis linéaire jusqu'à la moitié, puis gag , plus grand chose Smile
Sur le multipla, c'est pas mal non plus, surtout si on s'est garé en pente nez en l'air ou en bas :!
Bref, je fais ma conso au totalisateur, avec hypothès de consommation haute, c'est plus sûr king

Partager ce message


Lien à poster
Partager sur d’autres sites
sur le mien la jauge s'allume pareil ( vers le 1/8e et l' ODB me prévoit 170 km d'autonomie) mais j'ai testé (un peu risqué mais bon) et j'ai fait encore 110 kilomètre avant que l'ODB m' indique "faites le plein".
Lorsque j'ai fait le plein a ras bord j'ai mis 68 litres. je pense que nos multipla on un réservoir de 63 litres + la réserve qui n'est pas compté.

Partager ce message


Lien à poster
Partager sur d’autres sites
"je pense que nos multipla on un réservoir de 63 litres + la réserve qui n'est pas compté."

dans la doc technique, c'est marqué 65l DONT 7l de réserve...
par contre, je pense que le réservoir doit être fortement compartimenté, parce que si je me gare en pente, quand je reprend la voiture, la réserve s'allume (alors qu'avant l'arrêt, j'étais à 1/4), et elle le reste jusqu'à ce que je me gare à plat devant chez moi, et retour à la normale quand je repart le lendemain.

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j'ai deja roule avec l'aiguille en dessous du 1er cran blanc souvent meme.

Partager ce message


Lien à poster
Partager sur d’autres sites
pas trop bon de rouler avec un niveau si bas....mais je peste sur l'allumage précoce...par contre si ça bip ne tardez pas!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Ayant fait le test de rouler jusqu'à la panne sèche,
j'ai constaté une différence d'autonomie:
1ère fois, sur la route des vacances (genre 4 voies) nous avons fais pas loin de 50 km avant de trouver une pompe après le "faites le plein" (c'était limite).
2ème fois, vers chez moi (routes de campagne) je suis tombé en panne sèche au bout de 38 km après le "faites le plein", à 1 km de la station!
donc maintenant, dès que l'ordi se met au "-----" je met le compteur de distance parcourue à "00". pour être sûr!

A savoir, en cas de panne sèche, vous devez réamorcer la pompe à gasoil en mettant le contact (sans démarrer), 2 à 3 fois de suite car pompe électrique. (pas besoin de pomper à la main dans le moteur comme d'autres véhicule)
Sinon, le voyant orange s'allume vers 120/130km d'autonomie sur le mien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour l’info
A tester, mais avec un bidon de carburant dans le coffre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
multiplatiste a écrit:
de toutes façons moi des que ça s'allume j'en remets


+1
ne jamais attendre, de toute façon le carburant sera consomé avant ou aprés, ce n'est pas de l"argent gaspillé.... mais les pompe à GO ou ess n'aiment pas les "fonds de reservoir"... perso, j"ai le même pb: la jauge descend plus vite aprés la moitié du niveau...

Partager ce message


Lien à poster
Partager sur d’autres sites

vendredi j'ai fait mon premier plein dans , je suis aller a la pompe d!s que le voyant s'est allumé et j'ai remis 61,8 litres (après çà débordait lol! ) la je viens de passer la première barre je suis a 500 kilomètre parcouru , j'ai remarqué aussi que la jauge nidescend pas pour les 200 premiers kilomètre apr!s lajauge descend plus rapidement on dirai..

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme m'a dit mon fils lorsqu'il avait 13 ans...ben tu descends jamais plus loin que la moitié pis tu refais l'plein de g.o, c'est idem Laughing arfff! ces gosses Basketball 

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir
J'ai aussi un fonctionnement irregulier de l'allumage de la réserve. J'ai toutefois remarqué que lorsque je demarrais en marche arriere (sortie de garage ou de parking), ou en pente la jauge s'allumait alors qu'avant de me garer il restait plus d'un quart à la jauge. Je sais donc que ce n'est pas fiable et quand ça arrive, je m'arrete sur du plat, je coupe le contact et je redemarre et la lumière s'éteint, la jauge revenant à sa bonne position.
Je pense que pour moi le defaut est la sonde dans le réservoir, qui doit se coincer quand le niveau n'est pas très haut.
Difficile de dire combien de km on peut faire quand la lumiere s'allume, je n'ai jamais tenté l'expérience et j'ai pas d'ODB qui me dit que c'est vide. Respect à chatmaloe, j'aurais pas osé, ou alors en tournant en rond autour d'une station.
Mais il ne doit pas rester grand chose, entre 2 et 4 l à mon avis et au vu de la quantité que je remets dans le réservoir à ces moments là.
En règle générale, j'essaie de toujours faire le plein avant que la lumière ne clignote.Et je ne me fie pas du tout à la jauge ça donne une indication mais ce n'est pas précis du tout. Quand ça descend trop, je refais le plein.
Sur l'AX de ma femme, la jauge est faussée également, mais dans l'autre sens : quand la jauge est à 0, on sait qu'il reste 1/4 de réservoir ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites
perso jauge allumée sur 105 encore 100 bornes etsur le 110 50 bornes . moi qui suis motard je ne fait confiance qu'au compteur journalier .... mais pas en cemoment ou je debranche regulierement la batterie lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut à tous Je consomme régulièrement un plein lors d'un trajet donc après 3 plapla je connais assez bien .la jauge:La réserve est précise ,la deuxième moitié moins,quelques bocages en effet mais plutôt vers les 3/4;J(ai la manie d'aller très bas dans la réserve l,le plein de 63 L est courant A sec j'ai le bidon de 5 l de réserve ,pas de soucis! Après une panne sèche ,le moteur redémarre très vite sans intervention cdt JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
En général je ne refais le plein que lorsque le voyant s'allume (afin déviter les m... dans le fond du réservoir).

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
J'ai bien peur que les merdes au fond du réservoir soit une légende:la pompe puise en permanence dans le puits de celui ci donc au plus bas donc forcément la 'merde' s'il y en a. Donc elle partira pareillement, de plus le filtre n'est pas là pour faire joli (faire la purge d'eau régulièrement) et enfin j'ai autopsier un réservoir de 240000 KM pour le fun ,surprise :c'était nickel !Plaplatement
JJ

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur une R16 je me suis retrouver avec de l'eau dans le réservoir qui était neuf lors de l'achat . Ce qui provoquait le gel de la pompe (hiver 85) après vidange RAS.

Partager ce message


Lien à poster
Partager sur d’autres sites
Re bonjour
ce pb ne peut pas exister avec une plapla JTD: il y a le flltre à cartouche et décanteur+ réchauffeur, maintenant je ne roule pas tous les jours en Sibérie pour que le GO gèle à -25° donc les pbs de carburant je ne connais pas en + de 500 000KM en plapla PS Je rajoute de temps à autre dans le plein 1/2 l d'huile moteur ordinaire vieille habitude.cdt JJ

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.