Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

defaut P 2085 sonde de temperature gaz echappement

Messages recommandés

Invité

bonsoir tout le monde,
Ce soir j'ai un copain qui est passé avec son boitier elm,suite a mon defaut gestion moteur et il m'a ressorti le defaut p 2085 (sonde de temperature gaz d'echappement) si vous pouviez eclairé ma lanterne... Rolling EyesRolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites

Code EOBD P2085

Localisation du défaut =) Sonde de température des gaz d'échappement 2, ligne 1 - circuit intermittent

Cause probable =) Câblage, mauvaise connexion, sonde de température des gaz d'échappement


Ce code est « multi marque » et pourrais correspondre a un défaut de sonde du FAP ou du FAP lui-même

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ou peut on trouver cette sonde ? et a quel prix ?
je suppose que c'est la sonde que l'on voit sur le fap?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
c'est un multi jtd 120 cv de 2006

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:

Code EOBD P2085

Localisation du défaut =) Sonde de température des gaz d'échappement 2, ligne 1 - circuit intermittent

Cause probable =) Câblage, mauvaise connexion, sonde de température des gaz d'échappement


Ce code est « multi marque » et pourrais correspondre a un défaut de sonde du FAP ou du FAP lui-même


J'ai également les mêmes informations avec 1 logiciel.
Pour le FAP, il n'y a pas 1 procédure visant à le régénérer ou le nettoyer ?
Essaie de le faire et vérifie à nouveau avec le matériel de diagnostique de ton pote (j'imagine qu'il ne te fait pas payer).

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

panne trouvé sur le fap il y a un capteur ,un gentil petit enf.... de rongeur m'a mangé le fil sur un longueur de 10 cm,il est coupé et il m'en manque un bout ,je ne sait pas si je peux le remettre en etat ou si je sius obligé de changer la sonde????? scratchscratchscratch
por info mon pote a une interface elm 327 1.5a avec le logiciel odb facile,premier essai hier ca marche niquel je vai investir.

Partager ce message


Lien à poster
Partager sur d’autres sites

La réparation est jouable, tente le coup tu verras bien ce que ça donne, par contre refait bien l’isolation des fils

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à tous,<br>
<br>
J&apos;ai un petit souci avec mon Multipla, j&apos;ai subi une attaque de rongeur sur mes sondes de gaz d&apos;échappement. La sonde 1 coupé complètement et la deuxième en cours de grignotage. J&apos;ai eu un code défaut P2081 résolut en soudant les fils ( avec un effacement a L&apos;aide de obdfacile).<br>
<br>
Super content car plus de défaut sur mon tableau de bord puis j&apos;ai parcouru environ 10 km puis c&apos;est le tour de la Sonde 2 avec le code défaut P2085 qui a apparu.<br>
<br>
Peut-on contrôler si la sonde fonctionne avec un voltmètre ou un notre type de mesure une fois la sonde démonter ? Est-ce que la deuxième sondage a pu être endommagé à cause du dysfonctionnement ou d&apos;un court-circuit de la première sonde ?<br>
<br>
Merci d&apos;avance à tous<br>
<br>
Tony

Partager ce message


Lien à poster
Partager sur d’autres sites

Je rebondis sur cette question car suite à mon changement d embrayage (la butée qui couinait) à la remise en route j ai une erreur P2085, je ne vois pas où se situe cette sonde et surtout s il y a moyen de la tester, et si HS où peut ton l acheter car sur les sites en ligne je n'ai pas vu
Merci de votre réponse Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

ah oui quand même !! affraid
Merci pour ta réponse et la référence
Sais tu si ça craint de rouler comme ça, car je dois descendre sur Lyon lundi, soit 1600 km aller retour
Et si c est possible de la tester

Partager ce message


Lien à poster
Partager sur d’autres sites

A ta place je le ferai pas Sad

tu risque de faire des dégâts sur le catalyseur, etc...

Difficile à tester, en tout cas moi je sais pas.

Bon courage dans ta recherche Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,
se sont des capteurs de température des gaz d'échappement, une se trouve sur le tube de descente ap le catalyseur, l'autre sur le FAP.
A 20° tu dois avoir environ 210 ohms ( 2 fils sur le connecteur)
J'ai roulé pendant 1 mois avec la sonde HS, je l'ai remplacée et le voyant gestion moteur c'est éteint.
Très cher en neuf, j'ai trouvé d'occas pour 2 fosi rien

Bruno

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse
On vient de faire plus de 1000 bornes sans problème
Je suis passé quand même chez FIAT .. 175 € !!!! Shocked
je pense que je vais tenter les casses Wink
J'ai mesuré la résistance interne .... même sur le calibre 2 m ohms .. rien ... donc coupure net .... j'ai quand même regardé si un rongeur n'avait pas fait le malin mais rien du tout

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.