Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
zalmann60

[E46 m47 an 2001] probleme apres vidange

Messages recommandés

bonjour a tous

je suis pas a ma première vidange de bmw et autre voiture ?
donc je vidange ,je retire le vieux filtre a huile
ne savant pas combien exactement d'huile il faillais remettre 5,00 ou 5,50 ltr
je mais un bidon complet de 5 litres castrol 5w30 ,et je pensé refaire l'appoint le lendemain a froids!
donc démarrage le voyant rouge d'huile s'allume au début et s'éteint de suite (normal)
mais juste après un autre voyant d'huile mais ORANGE s'allume une vingtaine de secondes ?
je pense de suite a un manque d'huile ,donc je referais l'appoint demain .
mais la surprise avant de faire l'appoint je regarde ma jauge et je suis largement au dessus du max ??
donc cette après midi j'en retire par la jauge avec un tuyau et une seringue pour remettre le niveau a la normal
mais j'ai toujours se voyant orange après le démarrage .
que j'avais pas avant....

mes question : combien exactement d'huile mais ton avec changement du filtre ?
et quel signification a ce voyant orange
jais bien la notice mais en allemand

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites


Salut,

Eu le même problème que toi.
La voiture tournait avec la même huile avant ? La castrol 5w30 est une excellente huile et il y a différant traitement comme décrassage et fait tombé les (boues) d'huile qui était présent sur différente parti moteur et augmente ton niveau.

Pour le témoin, il y a quelques défauts constaté avec le capteur de niveau d'huile.
Si tu es bon maintenant sur ta jauge huile il n'y a pas raison de t’inquiété.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
le voyant orange indique un probleme de niveau
il ne faut pas rouler comme ça
maintenant que le niveau est correct debranche ta batterie pour annuler ce defaut

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut te fier à la jauge, plutot qu'à la quantité d'huile à rajouter car elle ets très théorique.

Si tu veux une indication plus fiable regardes tout simplement la quantité que tu as enlevé lors de ta vidange.

Mais ne pas rouler avec le voyant orange, encore plus quand dans ton cas le niveau ets au dessus du maxi.

Débranches la batterie ou si tu n'as pas essayé laisses le contact sans demarrer pendant plusieurs dizaines de secondes.

Partager ce message


Lien à poster
Partager sur d’autres sites
non il a enlevé l exces d huile
maintenant il faut soit rouler un peu et attendre plusieurs demarrage pour voir si le voyant reste allumé
soit annuler le defaut

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai lu mais je me suis mal exprimé   

      

Partager ce message


Lien à poster
Partager sur d’autres sites
merci pour vos réponse ,
par contre Jai une précision a vous dire ,
j'avais commande comme huile de la castrol edge 5w30 norme a3,b3
et j'ai reçu de la castrol edge 5w30 fst norme c
mon probleme viendrais pas de la ???

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
accord  pour le capteur. je ne sais pas si il y a un capteur de pression d huile par contre comme sur d autres voitures mais si c'est le cas ca peut faire le meme symptome et la par contre ne pas rouler revidanger au cas ou il y aurais de la merde qui freinerais le circuit d huile quelque part. j ai eu le probleme sur une opel et la catastrophe poussoirs hs et limaille partout dans l huile   

Partager ce message


Lien à poster
Partager sur d’autres sites
zalmann60 a écrit:
merci pour vos réponse ,
par contre Jai une précision a vous dire ,
j'avais commande comme huile de la castrol edge 5w30 norme a3,b3
et j'ai reçu de la castrol edge 5w30 fst norme c
mon probleme viendrais pas de la ???

merci


Salut,

Normalement c'est la même  Wink 
Comme dit plus haut Castrol edge 5w30 est très bonne.

Tu n'as pas répondu, elle tournait avec cette huile avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
aucune idée avec quoi elle tournais avant ?
ok pour la edge mais celle que j'ai reçu et a la norme c3 et non a3,b3 ?
celle la et pour les moteur récent
donc a savoir si mon souci de voyant viendrais pas de la ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites


Regarde ICI c'est la préconisation N°2 Castrol et c'est la meilleur pour moi. La préconisation N°1 a eu des conséquences sur les paliers Turbo.

Non rien a voir avec ton voyant.

Confirmation de Dark ?

Partager ce message


Lien à poster
Partager sur d’autres sites

rien a voir
probleme de pression voyant rouge
meme avec de l huile en or ton voyant de niveau s allumerai c est la sonde qui enregistre un defaut de niveau
tu n as pas essayé de débranché la batterie
normalement ce devrais deja etre  resolu 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...