Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
mini35

[E36 M52 an96] Signes inquiétants de joint de culasse: vous confirmez ?

Messages recommandés

Salut à tous,

voilà sur ma E36 M52, 2.8i BVM de mai 1996, j'ai plusieurs signes qui me font penser hélàs à un joint de culasse.

Je vous en fait part, je voudrais simplement avoir votre avis (j'aimerai tant me tromper...)

- pertes de liquide depuis quelques temps (l'ordinateur de bord indiquait niveau bas de LDR, avéré)
- un matin, j'ai subitement l'aguillement de T° eau moteur dans le rouge !
- je m'arrete, je coupe le moteur, j'ai effectivement durites supérieur calorstat --> radiateur brulante et très dure
- je n'ai pas eu le temps de voir des fumées blanches à l'arrière..
- je n'ai plus eu subitement de chauffage

Je rentre peinard à la maison, après avoir attendu que la T° retombe. En roulant ainsi doucement, l'aiguille n'est pas remonté, mais une seule accélération franche a suffi a faire remonté l'aiguille dans le rouge.

je pense à un joint de culasse car:
- perte de liquide alors qu'il n'y avait pas de tache sur ma place de parking, et l'auto ne bouge pas souvent + le moteur ne présentait pas de fuite --> le LDR s'échapperait par les cylindres --> JDC
- durites dures = pression dans le circuit, venant des gaz de combustion --> JDC
- de mémoire, en regardant le niveau dans le vase d'expansion, je voyais du débit --> ma pompe à eau OK
- pas de chauffage dans l'habitacle = peut vouloir dire plus de débit --> Pompe HS ! mais peut aussi vouloir dire bulles de gaz venant du cylindre --> JDC

de plus, j'ai démonté mon thermostat, il s'ouvre bien dans l'eau bouillante dans la casserolle..

J'en déduis JDC HS , mais pas pompe à eau HS (car le moteur arrive à rester à température normal à faible régime / faible charge, une pompe HS, ferait tout le temps remonter la T° eau dans le rouge, non ?)

Vous pensez peut-être à d'autres pistes ?

J'ai purgé le circuit avant la dépose du calorstat, j'ai bien dégagé les bulles par la vis de purge en haut du radiateur, j'ai laissé tourner jusqu'a enclenchement du visco au ralenti.. Un nouveau tour un peu chargé, et hop ! aiguille dans le rouge... misère

Je pense que dès que je mets de la charge, la pression cylindre augmentant, les gaz de combustion passent dans le circuit d'eau...


Du coup, l'étape suivante si je ne me trompe pas : remplacer le joint de culasse !

Soit je fais faire (j'habite en Ile de France) --> je m'attends à un devis qui va coûter un bras
Soit je fais --> il faut que j'achète les outils pour dépose visco (qui ne vient pas au marteau seul...) + dépose chaine et VVT (j'ai compté pour 200€).

A ceux qu'ils l'ont déjà fait, c'est vraiment délicat comme opération ou ça se fait bien ? Vous avez loué les outils ou vous avez du les acheté ?

Merci à vous

Partager ce message


Lien à poster
Partager sur d’autres sites

ola L'ami ,

si tu adhères ,l'association  a beaucoup d'outils , et tous les conseils qui vont avec .   accord  oui   

Le plus proche de chez toi c'est SMELDEPLOMB , comme modérateur ....    


Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Safariman14,

merci pour ta réponse.

J'ai lu ici et sur le forum que j'ai parcouru pas mal ces derniers temps que l'asso pouvait en effet prêter/louer des outils, moyennant cotisations (normal).

Par contre, j'ai bien cherché, j'ai pas trouvé le listing en question.

Sur tes conseils, je vais demander à Smeldeplomb alors.

A+

François

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Le listing des outils est probablement est dans une section non accessible pour les non membres.

As tu regardé si ton huile faisait de la mayo ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt!


Profil à jour....

Avant tout, et sans affirmer quoi que ce soit il ne sert à rien d'ouvrir le moteur avant ceci:

-changement pompe à eau / thermostat
-vidange, nettoyage radiateur
-inspection minutieuse des durites et joints diverses...
-remplacement LDR
-purge

Dans tous les cas, et même si un JDC est avéré, ces pièces seront à changer d'office. Autant le faire avant d'ouvrir, avec de la chance...... Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut!

Pas de Mayo dans l'huile, je pense que le les gaz de cylindre ne sont passés que dans l'eau puisque ce sont les conduits les plus proches des cylindres .

Oui c est pas faux, apres comme ces pièces durites/PPE/calorstat sont bonnes d apres mon analyse et mes essais, j hésite entre tout changer avec le joint ou changer avant avec l espoir que ça revienne a la normale....

Ce qui me refroidit (si j'ose dire) c'est la complexitè et la crainte que la culasse soit vrillée...

Partager ce message


Lien à poster
Partager sur d’autres sites
accord M51 symptome typique d une pompe a eau  
si elle chauffe que lorsque tu envoi les watts alors
vidange du LDR remplacement pompe a eau et remplissage LDR type D (surtout) une bonne purge
puis faire un essais calmos ensuite la laisser dormir un peu controle du niveau a froid
puis ensuite la reveiller avec un essais musclé et tout ira bien
jdc  

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut l'ami,

Typique sur M52 parce que cette pièce lâche souvent?

Au-delà d'une fragilité supposée, je me dis qu'une pompe HS, c est du on/off. Elle est dessertie , donc ne tourne plus. Et que meme en roulant tranquille, meme avec l effet "thermosiphon" , le
Débit quasi nul amène a une montée en température immédiate. Et que les durites ne devraient pas etre dures meme si pompe a eau...

Je suis preneur de ton point de vue smeldeplomb!

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu veux pas faire de depense ?
Démonte juste la pompe a eau pour voir, tu sera vite fixée.
Sur ma 525i 24V, elle etait en miettes !
Et pourtant je pensais comme toi avoir du debit, j'ai meme "reussi" a faire une purge ....

A oui, si jamais tu change la pompe a eau: change la courroie aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

Ok je me laisse convaincre par vos arguments et tente le changement de pompe a eau en premier.

Faut que je m acheté la clé qui va bien pour détacher le visco, pas moyen de le démonter Avec la clé de 32 et le marteau !

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu peux demonter l'helice du visco, defaire la poulie de la pompe puis enlever la pompe avec le visco dessus ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
Je me suis mal exprimé : en fait je ne parviens pas a retirer l hélice du visco a l aide d une clé de 32 et d'un marteau. Je vais commencer par commander l outil spécial qui va bien

Partager ce message


Lien à poster
Partager sur d’autres sites
Le visco s'enleve de la pompe a eau via la cle de 32. L'helice tient sur le visco avec des petites vis ;).

EDIT: je dis surement une betise, pas sur que l'helice s'enleve dans ce sens. Cependant tu peux enlever l'ensemble pompe a eau et visco en défaisant la poulie puis les vis de la pompe a eau ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
slt,démonte l'ensemble visco/hélice attention pas à l'envers,maintien l'hélice et un coup sec avec un maillet sur la clé ça vient tout seul.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
ça depend des fois
sinon tu bloc une clef a oeuil sur une vis de la poulie de cette maniere ta poulie est bloquée
mais la meilleur solution c est de te fabriquer le bloque poulie avec une barre de fer tu perce un trou c est suffisant et tu maintient la poulie en vissant la barre dessus

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, pour moi il faut chercher a maintenir la poulie de pompe a eau et pas l hélice pendant qu'on dévisse l écrou.. Je tente tout ça ce weekend

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

Tu mes la cle de 32 debout et avec un bon gros marteau et un ou plusieurs bon gros coups ca lâche toujours !

Et comme dis plus haut , c'est un pas inversé !

Partager ce message


Lien à poster
Partager sur d’autres sites
 c est pour cette raison qu il existe un outils pour bloquer la poulie
quelques fois tu peu frapper des dizaine de fois ça ne bouge pas

Partager ce message


Lien à poster
Partager sur d’autres sites
Pas réussi a enlever la poulie sans l outil. En attendant de le recevoir, j ai enlevé les six bougies: elles sont toutes pareilles et il n y a pas un cylindre propre, tous les pistons ont la petite couche noire de combustion qui va bien.

Quelque part ça me donne bon espoir pour le joint de culasse, on dit souvent qu un jdc hs avec passage d eau dans les cylindres a tendance a "nettoyer" le cylindre fuyard par la vapeur ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,


pas de pessimisme Wink

Changes ces pièces et vois l'effet avec une purge!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est rare que je réponde sans rédiger en détails mais une fois n'est pas coutume : +1  Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
tu n as pas appliqué ma methode en coinçant la poulie avec une clef a oeuil de 10 emboiter sur un des 4 boulons et en tenant la clef en memetemps que tu frappe sur la clef de 32
en generale ça marche meme sur les viscos les plus réticent

Partager ce message


Lien à poster
Partager sur d’autres sites

Si si je l'ai fait. Ca a devissé un écrou de la poulie Sad

Et Avec une gros tournevis idem.

Je n ai pas le choix, je vais commander l outil special

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut que tu bloque ta clef a oeuil de 10 en butté sur l ecrou d a coté
evidement que ça vas desserrer l ecrou mais quand tu arrivera en buté sur le boulon d a coté ta poulie sera definitevement immobilisée

mais il faut le faire a droite de la poulie (sur la photo c est a gauche)
je te donne une astuce de depannage pour depose du visco sans outils
a ne pas reproduire systematiquement

Partager ce message


Lien à poster
Partager sur d’autres sites
mini35 a écrit:
C est très habile. J essaie ça

peut etre mais c est vraiment en cas de depannage d urgence
dans ton cas il faudrais le bloque poulie adequat
donc operation a ne faire qu une fois il n ya pas de risque de casse mais ça c est pas de la mecanique c est de la boucherie    

Partager ce message


Lien à poster
Partager sur d’autres sites
Rien a faire! J ai commandé l outil ce soir. Vraiment hâte de changer juste la pompe et calorstat et voir ce que ça donne...

Partager ce message


Lien à poster
Partager sur d’autres sites
domage tu es a cote de moi je serais passé samedi te debloquer ton visco recalcitrant

Partager ce message


Lien à poster
Partager sur d’autres sites
Hello!

Je viens de déposer la pompe a eau Grace a l outil spécial et a l excellent tuto de darkgyver et... Pompe a eau hs! Palettes présentant de multiples fêlures, et surtout complètement dessertie de l axe! A se demander comment j ai ou rouler tranquille après le passage dans le chaud sans avoir systématiquement l aiguille ds le rouge. Je vais changer ça fissa et vous tiens courant. J espère ne pas avoir endommager le joint de culasse ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Si tu n'as pas insisté à rouler avec la pompe dans cet état ça devrait suffire .

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut a tous,

Je reviens vous conter la suite de l histoire.

Je viens de changer pompe a eau, thermostat et son boitier d eau.

J ai eu du mal a purger, je pense que c est ok (plus d air a sortir de la vis de purge a cote du bouchon a sortir, niveau constant dans le vase d expansion, chauffage ok, aiguille de température qui reste bien au milieu).

J ai l impression que mon joint de culasse n a pas trop souffert, car en tirant a chaud vers la zone rouge a plusieurs reprises, pas d envolée de température, pas de fumées blanches a l arrière).

Le seul truc qui me chagrine, c est que la durite moteur --> radiateur est chaude, mais la durite a gauche radiateur --> boitier calorstat reste froide avec l aiguille de température au milieu malgré 15 min de roulage. Je trouve les durites dures mais quand je les presse, je vois bien le niveau s agiter dans le base d expansion.

Moteur coupé, les durites redeviennent souples.

Je comprends pas trop, durite froide = calorstat fermé , Or aiguille bien au milieu.

Encore de l air dans le circuit vous pensez ?

Merci pour vos avis avisés.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, mais sa température varie légèrement selon l accélération..

Partager ce message


Lien à poster
Partager sur d’autres sites

Re


Citation :
Le seul truc qui me chagrine, c est que la durite moteur --> radiateur est chaude, mais la durite a gauche radiateur --> boitier calorstat reste froide avec l aiguille de température au milieu malgré 15 min de roulage. Je trouve les durites dures mais quand je les presse, je vois bien le niveau s agiter dans le base d expansion


A mon avis, il y a un beug dans tes explications.... Ceci n'est pas possible.

tu ne veux pas dire ceci???

Durite en BAS du radiateur froide.
Durite en HAUT du radiateur chaude.

Si c'est cela c'est normal tu as inversé le sens du circuit de LDR..... Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut

En fait on dit la même chose
Durite moteur --> radiateur en haut a droit chaude
Durite radiateur --> moteur en bas a gauche (vers le calorstat) reste froide

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,


donc pas de soucis c'est normal le liquide ressort froid du radiateur et ressort chaud de la culasse.....

Je te confirme que tu n'as pas de JDC

Partager ce message


Lien à poster
Partager sur d’autres sites
Le hic c'est que les deux durites devraient être a des températures proches, 10C Max d écart.

Or la c est froid et dur dans la durite qui va au calorstat comme s'il restait de l air dans le circuit. Or il n y a que du LDR qui sort de la vis de purge.

Et un moteur qui a un joint de culasse hs a aussi de l eau chaude sortant de la cullasse et plus froide sortant du radiateur ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,


un jdc perturbe le circuit de LDR; il ne peut être identique à un circuit ok.

Citation :
Le hic c'est que les deux durites devraient être a des températures proches, 10C Max



scratch ca c'est quand ca déconne. Il est normal que le radiateur envoie du LDR "froid" au moteur. e LDR chauffe dans la culasse et repart refroidir dans le radiateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...